أم الكتاب للأبحاث والدراسات الإلكترونية

لمعة الاعتقاد الهادي إلى سبيل الرشاد

أبو محمد عبد الله بن أحمد بن قدامة المقدسي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


مقدمة الكتاب

الحمد لله المحمود بكل لسان المعبود في كل زمان الذي لا يخلو من علمه مكان ولا يشغله شأن عن شأن جل عن الأشباه والأنداد وتنزه عن الصاحبة والأولاد ونفذ حكمه في جميع العباد لا تمثله العقول بالتفكير ولا تتوهمه القلوب بالتصوير ليس كمثله شيء وهو السميع البصير الشورى له الأسماء الحسنى والصفات العلى الرحمن على العرش استوى له ما في السموات وما في الأرض وما بينهما وما تحت الثرى وإن تجهر بالقول فإنه يعلم السر وأخفى طه أحاط بكل شيء علما وقهر كل مخلوق عزة وحكما ووسع كل شيء رحمة وعلما يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما طه موصوف بما وصف به نفسه في كتابه العظيم وعلى لسان نبيه الكريم وكل ما جاء في القرآن أو صح عن المصطفى عليه السلام صفات الرحمن وجب الإيمان به وتلقيه بالتسليم والقبول وترك التعرض له بالرد والتأويل والتشبيه والتمثيل وما أشكل من ذلك وجب إثباته لفظا وترك التعرض لمعناه ونرد علمه إلى قائله ونجعل عهدته على ناقله اتباعا لطريق الراسخين في العلم الذين أثنى الله عليهم في كتابه المبين بقوله سبحانه وتعالى والراسخون في العلم يقولون آمنا به كل من عند ربنا آل عمران وقال في ذم مبتغي التأويل لمتشابه تنزيله فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله آل عمران فجعل ابتغاء التأويل علامة على الزيغ وقرنه بابتغاء الفتنة في الذم ثم حجبهم عما أملوه وقطع أطماعهم عما قصدوه بقوله سبحانه وما يعلم تأويله إلا الله قال الإمام أبو عبدالله أحمد بن محمد بن حنبل رضي الله عنه في قول النبي صلى الله عليه وسلم

لمعة الاعتقاد الهادي إلى سبيل الرشاد_أبو محمد عبد الله بن أحمد بن قدامة المقدسي

أم الكتاب للأبحاث والدراسات الإلكترونية


إن الله ينزل الى سماء الدنيا

و إن الله يرى في القيامة وما أشبه هذه الأحاديث نؤمن بها ونصدق بها لا كيف ولا معنى ولا نرد شيئا منها ونعلم أن ما جاء به الرسول حق ولا نرد على رسول الله صلى الله عليه وسلم ولا نصف الله بأكثر مما وصف به نفسه بلا حد ولا غاية ليس كمثله شيء وهو السميع البصير الشورى ونقول كما قال ونصفه بما وصف به نفسه لا نتعدى ذلك ولا يبلغه وصف الواصفين نؤمن بالقرآن كله محكمه ومتشابهه ولا نزيل عنه صفة من صفاته لشناعة شنعت ولا نتعدى القرآن والحديث ولا نعلم كيف كنه ذلك إلا بتصديق الرسول صلى الله عليه وسلم وتثبيت القرآن قال الإمام أبو عبدالله محمد بن إدريس الشافعي رضي الله عنه آمنت بالله وبما جاء عن الله على مراد الله وآمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله وعلى هذا درج السلف وأئمة الخلف رضي الله عنهم كلهم متفقون على الإقرار والإمرار والإثبات لما ورد من الصفات في كتاب الله وسنة رسوله من غير تعرض لتأويله وقد أمرنا بالإقتفاء لآثارهم والإهتداء بمنارهم وحذرنا المحدثات وأخبرنا أنها من الضلالات فقال النبي صلى الله عليه وسلم عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة وقال عبدالله بن مسعود رضي الله عنه اتبعو ولا تبتدعوا فقد كفيتم وقال عمر بن عبد العزيز رضي الله عنه كلاما معناه قف حيث وقف القوم فإنهم عن علم وقفوا وببصر نافذ كفوا ولهم على كشفها كانوا أقوى وبالفضل لو كان فيها أحرى فلئن قلتم حدث بعدهم فما أحدثه إلا من خالف هديهم ورغب عن سنتهم ولقد وصفوا منه ما يشفي وتكلموا منه بما يكفي فما فوقهم محسر وما دونهم مقصر لقد قصر عنهم قوم فجفوا وتجاوزهم آخرون فغلوا وإنهم فيما بين ذلك لعلى هدى مستقيم وقال الإمام أبو عمرو الأوزاعي رضي الله عنه عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوه لك بالقول وقال محمد بن عبد الرحمن الأدرمي لرجل تكلم ببدعة ودعا الناس إليها هل علمها رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي أو لم يعلموها قال لم يعلموها قال فشيء لم يعلمه هؤلاء أعلمته أنت قال الرجل فإني أقول قد علموها قال أفوسعهم ان لا يتكلموا به ولا يدعو الناس إليه أم لم يسعهم قال بلى وسعهم قال فشيء وسع رسول الله صلى الله عليه وسلم وخلفاءه لا يسعك أنت فانقطع الرجل فقال الخليفة وكان حاضرا لا وسع الله على من لم يسعه ما وسعهم وهكذا من لم يسعه ما وسع رسول الله صلى الله عليه وسلم وأصحابه والتابعين لهم بإحسان والأئمة من بعدهم والراسخين في العلم من تلاوة آيات الصفات وقراءة أخبارها ولإمرارها كما جاءت فلا وسع الله عليه فمما جاء من آيات الصفات قول الله عز وجل ويبقى وجه ربكالرحمن وقوله سبحانه وتعالى بل يداه مبسوطتان المائدة وقوله تعالى إخبارا عن عيسى عليه السلام أنه قال تعلم ما في نفسي ولا أعلم ما في نفسك المائدة وقوله سبحانه وجاء ربكالفجر وقوله تعالى هل ينظرون إلا أن يأتيهم اللهالبقرة وقوله تعالى رضي الله عنهم ورضوا عنه المائدة وقوله تعالى يحبهم ويحبونه المائدة وقوله تعالى في الكفار غضب الله عليهمالفتح وقوله تعالى اتبعوا ما أسخط الله الفتح وقوله تعالى كره الله انبعاثهمالتوبة ومن السنة قول النبي صلى الله عليه وسلم ينزل ربنا تبارك وتعالى كل ليلة الى سماء الدنيا وقوله يعجب ربك من الشاب ليست له صبوة وقوله يضحك الله الى رجلين قتل أحدهما الآخر ثم يدخلان الجنة فهذا وما أشبهه مما صح سنده وعدلت رواته نؤمن به ولا نرده ولا نجحده ولا نتأوله بتأويل يخالف ظاهره ولا نشبهه بصفات المخلوقين ولا بسمات المحدثين ونعلم أن الله سبحانه وتعالى لا شبيه له ولا نظير ليس كمثله شيء وهو السميع البصير الشورى وكل ما تخيل في الذهن أو خطر بالبال فإن الله تعالى بخلافه ومن ذلك قوله تعالى الرحمن على العرش استوىطه وقوله تعالى أأمنتم من في السماء الملك وقول النبي صلى الله عليه وسلم ربنا الله الذي في السماء تقدس اسمك وقال للجارية أين الله قالت في السماء قال أعتقها فإنها مؤمنة رواه مالك بن أنس ومسلم وغيرهما من الأئمة وقال النبي صلى الله عليه وسلم لحصين كم إلها تعبد قال سبعة ستة في الأرض وواحدا في السماء قال من لرغبتك ورهبتك قال الذي في السماء قال فاترك الستة واعبد الذي في السماء وأنا أعلمك دعوتين فأسلم وعلمه النبي صلى الله عليه وسلم أن يقول اللهم ألهمني رشدي وقني شر نفسي وفيما نقل من علامات النبي صلى الله عليه وسلم وأصحابه في الكتب المتقدمة أنهم يسجدون بالأرض ويزعمون أن إلههم في السماء وروى أبو داود في سننه أن النبي صلى الله عليه وسلم قال إن ما بين سماء الى سماء مسيرة كذا وكذا وذكر الخبر إلى قوله وفوق ذلك العرش والله سبحانه فوق ذلك فهذا وما أشبههه مما أجمع السلف رحمهم الله على نقله وقبوله ولم يتعرضوا لرده ولا تأويله ولا تشبيهه ولا تمثيله سئل الإمام مالك بن أنس رحمه الله فقيل يا أبا عبدالله الرحمن على العرش استوى طه كيف استوى فقال الاستواء غير مجهول والكيف غير معقول والإيمان به واجب والسؤال عنه بدعة ثم أمر بالرجل فأخرج


كلام الله

ومن صفات الله تعالى أنه متكلم بكلام قديم يسمعه منه من شاء من خلقه سمعه موسى عليه السلام منه من غير واسطة وسمعه جبريل عليه السلام ومن أذن له من ملائكته ورسله وأنه سبحانه يكلم المؤمنين في الآخرة ويكلمونه ويأذن لهم فيزورونه قال الله تعالى وكلم الله موسى تكليما النساء وقال سبحانه يا موسى إني اصطفيتك على الناس برسالاتي وبكلاميالأعراف وقال سبحانه منهم من كلم الله البقرة وقال سبحانه وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجابالشورى وقال سبحانه فلما أتاها نودي يا موسى إني أنا ربك طه وقال سبحانه إنني أنا الله لا إله إلا أنا فاعبدني طه وغير جائز أن يقول هذا أحد غير الله وقال عبدالله بن مسعود رضي الله عنه إذا تكلم الله بالوحي سمع صوته أهل السماء روي ذلك عن النبي صلى الله عليه وسلم وروى عبدالله بن أنيس عن النبي صلى الله عليه وسلم أنه قال يحشر الله الخلائق يوم القيامة عراة حفاة غرلا بهما فيناديهم بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك أنا الديان رواه الأئمة واستشهد به البخاري وفي بعض الآثار أن موسى عليه السلام ليلة رأى النار فهالته ففزع منها فناداه ربه يا موسى فأجاب سريعا استئناسا بالصوت فقال لبيك لبيك أسمع صوتك ولا أرى مكانك فأين أنت فقال أنا فوقك وأمامك وعن يمينك وعن شمالك فعلم أن هذه الصفة لا تنبغي إلا لله تعالى قال كذلك أنت يا إلهي أفكلامك أسمع أم كلام رسولك قال بل كلامي يا موسى


القرآن كلام الله

ومن كلام الله سبحانه القرآن العظيم وهو كتاب الله المبين وحبله المتين وصراطه المستقيم وتنزيل رب العالمين نزل به الروح الأمين على قلب سيد المرسلين بلسان عربي مبين منزل غير مخلوق منه بدأ وإليه يعود وهو سور محكمات وآيات بينات وحروف وكلمات من قرأه فأعربه فله بكل حرف عشر حسنات له أول وآخر وأجزاء وأبعاض متلو بالألسنة محفوظ في الصدور مسموع بالآذان مكتوب في المصاحف فيه محكم ومتشابه وناسخ ومنسوخ وخاص وعام وأمر ونهي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد فصلت وقوله تعالى قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا الإسراء وهذا هو الكتاب العربي الذي قال فيه الذين كفروا لن نؤمن بهذا القرآن سبأ وقال بعضهم إن هذا إلا قول البشرالمدثر فقال الله سبحانه سأصليه سقر المدثر وقال بعضهم هو شعر فقال الله تعالى وما علمناه الشعر وما ينبغي له إن هو إلا ذكر وقرآن مبين يس فلما نفى الله عنه أنه شعر وأثبته قرآنا لم يبق شبهة لذي لب في أن القرآن هو هذا الكتاب العربي الذي هو كلمات وحروف وآيات لأن ما ليس كذلك لا يقول أحد إنه شعر وقال عز وجل وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله البقرة ولا يجوز أن يتحداهم بالإتيان بمثل ما لا يدرى ما هو ولا يعقل وقال تعالى وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي يونس فأثبت أن القرآن هو الآيات التي تتلى عليهم وقال تعالى بل هو آيات بينات في صدور الذين أوتوا العلمالعنكبوت وقال تعالى إنه لقرآن كريم في كتاب مكنون لا يمسه إلا المطهرون الواقعة بعد أن أقسم على ذلك وقال تعالى كهيعص مريم حم عسق الشورى وافتتح تسعا وعشرين سورة بالحروف المقطعة وقال النبي صلى الله عليه وسلم من قرأ القرآن فأعربه فله بكل حرف منه عشر حسنات ومن قرأه ولحن فيه فله بكل حرف حسنة حديث صحيح وقال عليه الصلاة والسلام إقرأوا القرآن قبل أن يأتي قوم يقيمون حروفه إقامة السهم لا يجاوز تراقيهم يتعجلون أجره ولا يتأجلونه وقال أبو بكر وعمر رضي الله عنهما إعراب القرآن أحب إلينا من حفظ بعض حروفه وقال علي رضي الله عنه من كفر بحرف منه فقد كفر به كله واتفق المسلمون على عد سور القرآن وآياته وكلماته وحروفه ولا خلاف بين المسلمين في أن من جحد من القرآن سورة أو آية أو كلمة أو حرفا متفقا عليه أنه كافر وفي هذا حجة قاطعة على أنه حروف


رؤية المؤمنين لربهم يوم القيامة

والمؤمنون يرون ربهم في الآخرة بأبصارهم ويزورونه ويكلمهم ويكلمونه قال الله تعالى وجوه يوئذ ناضرة إلى ربها ناظرة القيامة وقال تعالى كلا إنهم عن ربهم يومئذ لمحجوبون المطففون فلما حجب أولئك في حال السخط دل على أن المؤمنين يرونه في حال الرضى وإلا لم يكن بينهما فرق وقال النبي صلى الله عليه وسلم إنكم ترون ربكم كما ترون هذا القمر لا تضامون في رؤيته حديث صحيح متفق عليه وهذا تشبيه للرؤية بالرؤية لا للمرئي بالمرئي فإن الله تعالى لا شبيه له ولا نظير


القضاء والقدر

ومن صفات الله تعالى أنه الفعال لما يريد لا يكون شيء إلا بإرادته ولا يخرج شيء عن مشيئته وليس في العالم شيء يخرج عن تقديره ولا يصدر إلا عن تدبيره ولا محيد عن القدر المقدور ولا يتجاوز ما خط في اللوح المسطور أراد ما العالم فاعلوه ولو عصمهم لما خالفوه ولو شاء أن يطيعوه جميعا لأطاعوه خلق الخلق وأفعالهم وقدر أرزاقهم وآجالهم يهدي من يشاء بحكمته قال الله تعالى لا يسأل عما يفعل وهم يسألونالأنبياء قال الله تعالى إنا كل شيء خلقناه بقدرالقمر وقال تعالى وخلق كل شيء فقدره تقديرا الفرقان وقال تعالى ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها الحديد وقال تعالى فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا الأنعام وروى ابن عمر أن جبريل عليه السلام قال للنبي صلى الله عليه وسلم ما الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره فقال جبريل صدقت رواه مسلم وقال النبي صلى الله عليه وسلم آمنت بالقدر خيره وشره وحلوه ومره ومن دعاء النبي صلى الله عليه وسلم الذي علمه الحسن بن علي يدعو به في قنوت الوتر وقني شر ما قضيت ولا نجعل قضاء الله وقدره حجة لنا في ترك أوامره واجتناب نواهيه بل يجب أن نؤمن ونعلم أن لله علينا الحجة بإنزال الكتب وبعثة الرسل قال الله تعالى لئلا يكون للناس على الله حجة بعد الرسلالنساء ونعلم أن الله سبحانه وتعالى ما أمر ونهى إلا المستطيع للفعل والترك وأنه لم يجبر أحدا على معصية ولا اضطره الى ترك طاعة وقال الله تعالى لا يكلف الله نفسا إلا وسعهاالبقرة وقال تعالى فاتقوا الله ما استطعتمالتغابن وقال تعالى اليوم تجزى كل نفس بما كسبت لا ظلم اليوم غافر فدل على أن للعبد فعلا وكسبا يجزى على حسنه بالثواب وعلى سيئه بالعقاب وهو واقع بقضاء الله وقدره


الإيمان قول وعمل

والإيمان قول باللسان وعمل بالأركان وعقد بالجنان يزيد بالطاعة وينقص بالعصيان قال الله تعالى وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمةالبينة فجعل عبادة الله تعالى وإخلاص القلب وإقام الصلاة وإيتاء الزكاة كله من الدين وقال رسول الله صلى الله عليه وسلم الإيمان بضع وسبعون شعبة أعلاها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق فجعل القول والعمل من الإيمان وقال تعالى فزادتهم إيمانا التوبة وقال ليزدادوا إيمانا الفتح وقال رسول الله صلى الله عليه وسلم يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال برة أو خردلة أو ذرة من الإيمان فجعله متفاضلا


الإيمان بكل ما أخبر به الرسول

ويجب الإيمان بكل ما أخبر به النبي صلى الله عليه وسلم وصح به النقل عنه فيما شاهدناه أو غاب عنا نعلم أنه حق وصدق وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه مثل حديث الإسراء والمعراج وكان يقظة لا مناما فإن قريشا أنكرته وأكبرته ولم تنكر المنامات ومن ذلك أن ملك الموت لما جاء إلى موسى عليه السلام ليقبض روحه لطمه ففقأ عينه فرجع إلى ربه فرد عليه عينه ومن ذلك أشراط الساعة مثل خروج الدجال ونزول عيسى ابن مريم عليه السلام فيقتله وخروج يأجوج ومأجوج وخروج الدابة وطلوع الشمس من مغربها وأشباه ذلك مما صح به النقل وعذاب القبر ونعيمه حق وقد استعاذ النبي صلى الله عليه وسلم منه وأمر به في كل صلاة وفتنة القبر حق وسؤال منكر ونكير حق والبعث بعد الموت حق وذلك حين ينفخ إسرافيل عليه السلام في الصورفإذا هم من الأجداث إلى ربهم ينسلونيس ويحشر الناس يوم القيامة حفاة عراة غرلا بهما فيقفون في موقف القيامة حتى يشفع فيهم نبينا محمد صلى الله عليه وسلم ويحاسبهم الله تبارك وتعالى وتنصب الموازين وتنشر الدواوين وتتطاير صحف الأعمال إلى الأيمان والشمائل فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا وينقلب إلى أهله مسرورا وأما من أوتي كتابه وراء ظهره فسوف يدعو ثبورا ويصلى سعيرا الإنشقاق والميزان له كفتان ولسان توزن به الأعمال فمن ثقلت موازينه فأولئك هم المفلحون ومن خفت موازينه فأولئك الذين خسروا أنفسهم في جهنم خالدونالمؤمنون ولنبينا محمد صلى الله عليه وسلم حوض في القيامة ماؤه أشد بياضا من اللبن وأحلى من العسل وأباريقه عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا والصراط حق يجوزه الأبرار ويزل عنه الفجار ويشفع نبينا صلى الله عليه وسلم فيمن دخل النار من أمته من أهل الكبائر فيخرجون بشفاعته بعدما احترقوا وصاروا فحما وحمما فيدخلون الجنة بشفاعته ولسائر الأنبياء والمؤمنين والملائكة شفاعات قال تعالى ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقونالأنبياء ولا تنفع الكافر شفاعة الشافعين والجنة والنار مخلوقتان لا تفنيان فالجنة مأوى أوليائه والنار عقاب لأعدائه وأهل الجنة فيها مخلدون إن المجرمين في عذاب جهنم خالدون لا يفتر عنهم وهم فيه مبلسون الزخرف ويؤتى بالموت في صورة كبش أملح فيذبح بين الجنة والنار ثم يقال يا أهل الجنة خلود ولا موت ويا أهل النار خلود ولا موت


محمد خاتم النبيين

ثم من بعده عمر رضي الله عنه لفضله وعهد أبي بكر إليه ثم عثمان رضي الله عنه لتقديم أهل الشورى له ثم علي رضي الله عنه لفضله وإجماع أهل عصره عليه وهؤلاء الخلفاء الراشدون المهديون الذين قال رسول الله صلى الله عليه وسلم فيهم عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وقال صلى الله عليه وسلم الخلافة من بعدي ثلاثون سنة فكان آخرها خلافة علي رضي الله عنه ونشهد للعشرة بالجنة كما شهد لهم النبي صلى الله عليه وسلم فقال أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وسعد في الجنة وسعيد في الجنة وعبد الرحمن بن عوف في الجنة وأبو عبيدة بن الجراح في الجنة وكل من شهد له النبي صلى الله عليه وسلم شهدنا له بها كقوله الحسن والحسين سيدا شباب أهل الجنة وقوله لثابت بن قيس إنه من أهل الجنة ولا نجزم لأحد من أهل القبلة بجنة ولا نار إلا من جزم له الرسول صلى الله عليه وسلم لكنا نرجو للمحسن ونخاف على المسيء ولا نكفر أحدا من أهل القبلة بذنب ولا نخرجه عن الإسلام بعمل ونرى الحج والجهاد ماضيا مع طاعة كل إمام برا كان أو فاجرا وصلاة الجمعة خلفهم جائزة قال أنس قال النبي صلى الله عليه وسلم ثلاث من أصل الإيمان الكف عمن قال لا إله إلا الله ولا نكفره بذنب ولا نخرجه من الإسلام بعمل والجهاد ماض منذ بعثني الله عز وجل حتى يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل والإيمان بالأقدار رواه أبوداود ومن السنة تولي أصحاب رسول الله صلى الله عليه وسلم ومحبتهم وذكر محاسنهم والترحم عليهم والاستغفار لهم والكف عن ذكر مساوئهم وما شجر بينهم واعتقاد فضلهم ومعرفة سابقتهم قال الله تعالى والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا الحشر وقال تعالى محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم الفتح ومحمد رسول الله صلى الله عليه وسلم خاتم النبيين وسيد المرسلين لا يصح إيمان عبد حتى يؤمن برسالته ويشهد بنبوته ولا يقضى بين الناس في القيامة إلا بشفاعته ولا يدخل الجنة أمة إلا بعد دخول أمته صاحب لواء الحمد والمقام المحمود والحوض المورود وهو إمام النبيين وخطيبهم وصاحب شفاعتهم أمته خير الأمم وأصحابه خير أصحاب الأنبياء عليهم السلام وأفضل أمته أبو بكر الصديق ثم عمر الفاروق ثم عثمان ذو النورين ثم علي المرتضى رضي الله عنهم أجمعين لما روى عبدالله بن عمر رضي الله عنهما قال كنا نقول والنبي صلى الله عليه وسلم حي أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان ثم علي فيبلغ ذلك النبي صلى الله عليه وسلم فلا ينكره وصحت الرواية عن علي رضي الله عنه أنه قال خير هذه الأمة بعد نبيها أبو بكر ثم عمر ولو شئت لسميت الثالث وروى أبو الدرداء عن النبي صلى الله عليه وسلم أنه قال ما طلعت الشمس ولا غربت بعد النبيين والمرسلين على أفضل من أبي بكر وهو أحق خلق الله بالخلافة بعد النبي صلى الله عليه وسلم لفضله وسابقته وتقديم النبي صلى الله عليه وسلم له في الصلاة على جميع الصحابة رضي الله عنهم وإجماع الصحابة على تقديمه ومبايعته ولم يكن الله ليجمعهم على ضلالة وقال النبي صلى الله عليه وسلم لاتسبوا أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه ومن السنة الترضي عن أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين المطهرات المبرآت من كل سوء أفضلهم خديجة بنت خويلد وعائشة الصديقة بنت الصديق التي برأها الله في كتابه زوج النبي صلى الله عليه وسلم في الدنيا والآخرة فمن قذفها بما برأها الله منه فقد كفر بالله العظيم ومعاوية خال المؤمنين وكاتب وحي الله أحد خلفاء المسلمين رضي الله عنهم ومن السنة السمع والطاعة لأئمة المسلمين وأمراء المؤمنين برهم وفاجرهم ما لم يأمروا بمعصية الله فإنه لا طاعة لأحد في معصية الله ومن ولي الخلافة واجتمع عليه الناس ورضوا به أو غلبهم بسيفه حتى صار الخليفة وسمي امير المؤمنين وجبت طاعته وحرمت مخالفته والخروج عليه وشق عصا المسلمين ومن السنة هجران أهل البدع ومباينتهم وترك الجدال والخصومات في الدين وترك النظر في كتب المبتدعة والإصغاء إلى كلامهم وكل محدثة في الدين بدعة وكل متسم بغير الإسلام والسنة مبتدع كالرافضة والجهمية والخوارج والقدريةوالمرجئة والمعتزلةوالكرام والكلابية ونظائرهم فهذه فرق الضلال وطوائف البدع أعاذنا الله منها وأما بالنسبة إلى إمام في فروع الدين كالطوائف الأربع فليس بمذموم فإن الاختلاف في الفروع رحمة والمختلفون فيه محمودون في اختلافهم مثابون في اجتهادهم واختلافهم رحمة واسعة واتفاقهم حجة قاطعة نسأل الله أن يعصمنا من البدع والفتنة ويحيينا على الإسلام والسنة ويجعلنا ممن يتبع رسول الله صلى الله عليه وسلم في الحياة ويحشرنا في زمرته بعد الممات برحمته وفضله آمين وهذا آخر المعتقد والحمد لله وحده وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما