أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

معجـزات الشــفاء

محمد عزت محمد عارف
أبو الفداء

من إصدارات

موقع أم الكتاب للأبحاث والدراسات الإلكترونية

info@omelketab.net


الحبة السوداء

الأمراض التي تعالجها - الحبة السوداء

لو قيل لأحدنا: إن طبيباً عالماً فذاً عبقرياً وصف من التراب علاجاً لصدقناه.. أو من سموم بعض الحشرات بلسماً لاستجبنا له، واستعملنا ذلك العلاج بلا ريب أو تردد.. بل بكل الثقة المطلقة في ذلك الدواء نتقبله.. لأنه من طبيب له مكانته وشهرته.
فما بالنا بخير البرية، وطبيب البشرية، رسول الرحمة والمعجزات.. حبيب رب العالمين محمد صلى الله عليه وآله وسلم.. فقد دلنا على حبة فيها شفاء من كل داء.. ألا وهي «الحبة السوداء» .. أليس هو أولى وأجدر وأحق بالثقة واليقين المطلق... فهو لا ينطق عن الهوى، وهو الرحمة المهداة، والنعمة المسداة، والصادق الأمين صلى الله عليه وسلم.
يقول صلى الله عليه وسلم: «عليكم بهذه» «الحبة السوداء» «.. فإن فيها شفاء لكل داء إلا السام» رواه البخاري
فهذه الحبوب السوداء التي تشبه السمسم حجماً «حبة البركة» من الفصيلة الحوزانية، وهي فيها من البركة وعظيم الفائدة ما جعلها اسماً على مسمى، فهي تحمل من البلسم والشفاء- كما أخبر الصادق المصدوق رسول الله صلى الله عليه وآله وسلم- ما يشفى كل الأمراض إلا الموت الذي ليس هو بمرض.. بل نهاية كل حي ليبعث العباد يوم القيامة فيحاسبون على ما قدمت أيديهم.
«فريق في الجنة وفريق في السعير» الشورى: 7 . وتسمى بحبة البركة في مصر، وكذلك الكمون الأسود.. وفي اليمن تسمى بالقحطة.. وفى إيران بالشوينز.. وباللاتيني النغللون.. وتسمى كذلك بالبشمة.
وتتكون «الحبة السوداء» من عناصر فعالة طيبة النكهة، عجيبة الفوائد.. ففيها الفوسفات، والحديد، والفوسفور، والكربوهيدرات، والزيوت التي تحمل سرها.. ونسبته 28% تقريياً.
وتحتوي كذلك على مضادات حيوية مدمرة للفيروس، وما دونه
من ميكروبات وجراثيم، ويوجد بها الكاروتين المضاد للسرطان، وبها هرمونات جنسية قوية، ومخصبة ومنشطة، ويوجد فيها مدرات للبول والصفراء، وتحتوي على أنزيمات مهضمة ومضادة للحموضة، وبها مواد مهدئة ومنبهة معاً.
وكم فيها من عجائب وأسرار ومنافع لو ييحث فيها الباحثون فسوف يجدون أنها تغني عن الصيدلية والطبيب.. ولكن لمن هم على اعتقاد جازم ويقين أكيد بقبول قول سيد المرسلين وطبيب الحائرين محمد رسول الله صلى الله عليه وآله وسلم.
ولننظر بعضاً من الأسرار التي استودعها الحق سبحانه في هذه «الحبة السوداء» ، لتكون شفاءً لكثير من العلل والأمراض.

معجـزات الشــفاء_محمد عزت محمد عارف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية


لتساقط الشعر

يعجن طحين الحبة السواء في عصير الجرجير مع ملعقة خل مخفف وفنجان زيت زيتون، ويدلك الرأس بذلك يومياً مساء مع غسلها يومياً بماء دافئ وصابون.


للصداع

يؤخذ طحين «الحبة السوداء» ، ونصفه من القرنفل الناعم والنصف الآخر من الينسون، ويخلط ذلك معاً، وتؤخذ منه عند الصداع ملعقة على لبن زبادي، وتؤكل على بركة الله الشافي.. بالإضافة إلى دهان مكان الصداع بالتدليك بزيت «الحبة السوداء» .


للأرق

ملعقة من «الحبة السوداء» تمزج بكوب من الحليب الساخن المحلى بعسل وتشرب وقبل أن تنام حاول أن يلهج لسانك بذكر الله عز وجل وقراءة آية الكرسي.. واعلم بأن الناس نيام.. فإذا ما ماتوا انتبهوا.


للقمل وبيضه

تطحن «الحبة السوداء» جيداً وتعجن في خل فتصبح كالمرهم، يدهن بها الرأس بعد حلقها أو تخليل المرهم لأصول الشعر إن لم تحلق، ثم تعرض لأشعة الشمس لمدة ربع ساعة، ولا تغسل الرأس إلا بعد مرور خمس ساعات، ويتكرر ذلك يومياً لمدة أسبوع.. ولكن بعد اللجوء إلى أسباب النظافة المشروعة التي حث عليها الإسلام.. والنظافة من الإيمان .. والله تعالى يحب التوابين، ويحب المتطهرين.


للدوخة وآلام الأذن

قطرة دهن «الحبة السوداء» «الزيت» للأذن ينقيها المريض ويصفيها مع استعمالها كشراب، مع دهن الصدغين ومؤخرة الرأس للقضاء على الدوخة بإذن الله تعالى.


للقراع والثعلبة

تؤخذ ملعقة حبة سوداء مطحونة جيداً، وقدر فنجان من الخل المخفف، وقدر ملعقة صغيرة من عصير «الثوم» ، ويخلط ذلك ويكون على هيئة مرهم، ثم يدهن به بعد حلق المنطقة من الشعيرات وتشريطها قليلاً ثم يضمد عليها وتترك من الصباح إلى المساء، ويدهن بعد ذلك بزيت «الحبة السوداء» ، وتكرر لمدة أسبوع.


للقوباء

تدهن القوباء «داء في الجسد يتقشر منه الجلد» بدهن «الحبة السوداء» ثلاث مرات يومياً حتى تزول
بعد أيام قليلة بقدرة الله.


لأمراض النساء والولادة

من أعظم المسهلات للولادة «الحبة السوداء» المغلية المحلاة بعسل ومغلي البابونج، و «الحبة السوداء» كدش مهبلي عظيم الفائدة للنساء، مع استعمال قطرات من زيت «الحبة السوداء» في كل مشروب ساخن لجميع الأمراض النسائية وذلك رحمة بالنساء لكي لا يلجأن إلى الأطباء إلا عند الضرورة.


للأسنان وآلام اللوز والحنجرة

مغلي «الحبة السوداء» واستعماله مضمضة وغرغرة مفيد للغاية من كل أمراض الفم والحنجرة مع سف ملعقة على الريق وبلعها بماء دافئ يومياً والادهان بزيتها للحنجرة من الخارج، والتحنيك للثة من الداخل.


لأمراض الغدد واضطراباتها

يؤخذ لذلك «الحبة السوداء» الناعمة، وتعجن فى عسل نحل عليه قطرات من غذاء ملكات النحل يومياً لمدة شهر، وبعدها سوف ترى بإذن الله تعالى أن الغدد في قمة الانضباط بلا خمول ولا إسراف، لأن كل شيء بقدر.. فسبحان الله المبدع المهيمن.


لحب الشباب

تؤخذ لذلك حبة سوداء ناعمة وتعجن في زيت سمسم مع ملعقة طحين قمح، ويدهن بذلك الوجه مساء وفي الصباح، يغسل بماء دافئ وصابون، مع تكرار ذلك لمدة أسبوع.. وياحبذا لو أخذ دهن «الحبة السوداء» على المشروب الساخن.


لكل الأمراض الجلدية

يؤخذ زيت «الحبة السوداء» وزيت الورد وطحين القمح البلدي بمقادير متساوية من الدهنين وكمية مضاعفة من الدقيق، ويعجن فيهما جيداً، وقبل الدهن يمسح الجزء المصاب بقطة مبللة بخل مخفف وتعرض للشمس ثم يدهن من ذلك يومياً مع الحماية والاحتراز من كل مثيرات الحساسية كالسمك والبيض والمانجو وغيرها.


للثأليل- الدمامل

تؤخذ حبة سوداء ناعمة وتعجن في خل مركز ويدلك بذلك بواسطة قطعة من الصوف أو الكتان مكان الثأليل صباحاً ومساء لمدة أسبوع ولا يمل المريض من ذلك حتى يزول بعون الله.
يدهن بورق نبات الرجلة «فركاً» بعدما تجف، ويدهن بدهن «الحبة السوداء» «مجرب» .


للبهاق والبرص

يحتاج لخل مخلل قليلاً وحنة وحبة سوداء، وطحين جلد حرباء جاف «يباع في محلات العطارة» ، يؤخذ من كل قدر ملعقة في إناء في قدر من الخل الذي يكفي لصنع مرهم من تلك النعم التي فيها سر عظيم لعودة الميلانين للجلد.. وتكرر هذه العملية يومياً لمدة شهر، وتضمد من المساء للصباح، وتعرض للشمس في النهار.


لضياء الوجه وجماله

تعجن «الحبة السوداء» الناعمة في زيت الزيتون، ويدهن الوجه مع التعرض لأشعة الشمس قليلاً ويكون ذلك في أي وقت من النهار، وفي أي يوم.


لسرعة التئام الكسر

شوربة عدس وبصل مع بيض مسلوق وملعقة كبيرة من «الحبة السوداء» الناعمة تمزج بهذه الشوربة، ولو يوماً بعد يوم، وتدلك الأطراف المجاورة للكسر بعد الجبيرة بزيت الحبة السوداء، وبعد فك الجبيرة يدلك بزيت «الحبة السوداء» الدافئ يومياً.


للكدمات و الرضوض

تغلى حفنة من «الحبة السوداء» غلياً جيداً في إناء ماء، ثم يعمل حمام للعضو ذاتياً، بعد ذلك يدهن بزيت «الحبة السوداء» وبدون رباط يترك مع تحرى عدم التحميل أو إجهاد العضو وذلك قبل النوم يومياً.


للروماتيزم

يسخن زيت «الحبة السوداء» ، ويدلك به مكان الروماتيزم تدليكاً قوياً وكأنك تدلك العظام لا الجلد، وتشربها بعد غليها جيداً محلاة بقليل من «العسل» قبل النوم، واستمر على ذلك.. وثق بأنك ستشفى بإذن الله كرماً منه ورحمة.


للسكر

تؤخذ «الحبة السوداء» وتطحن قدر كوب، ومن المرة الناعمة قدر ملعقة كبيرة، ومن حب الرشاد نصف كوب، ومن الرمان المطحون قدر كوب، ومن جذر الكرنب المطحون بعد تجفيفه قدر كوب، وملعقة حلتيت صغيرة يخلط كل ذلك ويؤخذ على الريق قدر ملعقة، وذلك على لبن زبادي ليسهل استساغتها.


لارتفاع ضغط الدم

كلما شربت مشروباً ساخناً فعليك بقطرات من دهن «الحبة السوداء» ، وياحبذا لو تدهن جسمك كله في حمام شمس بزيت «الحبة السوداء» ، ولو كل أسبوع مرة وبكرم الله سبحانه سترى كل صحة وعافية.. وأبشر ولا تيأس أبداً.. فالله تعالى حنان كريم رحيم بعباده.


لإذابة الكوليسترول في الدم

يؤخذ قدر ملعقة من طحين «الحبة السوداء» ، وملعقة من عشب الألف ورقة «أخيليا» معروف لأهل الشام، ويعجنان في فنجان عسل نحل وعلى الريق يؤكل فإنه من لطائفه سبحانه وتعالى بدل شق الصدور والهلاك.


للإلتهابات الكلوية

تصنع لبخة من طحين «الحبة السوداء» المعجونة في زيت الزيتون وتوضع على الجهة التي تتألم فيها الكلى، مع سف ملعقة حبة سوداء يومياً على الريق لمدة أسبوع فقط، وعند ذلك ينتهي الالتهاب بعون الله وعافيته.


لتفتيت الحصوة وطردها

تؤخذ «الحبة السوداء» قدر فنجان، وتطحن ثم تعجن في كوب عسل، وتفرم ثلاث حبات ثوم، تضاف لذلك، وتؤخذ ثلث الكمية قبل الأكل، وتكرر يومياً.. وياحبذا لو تؤكل ليمونة بقشرها بعد كل مرة، فإن ذلك يطهر ويعقم.


لعسر التبول

يدهن بزيت «الحبة السوداء» فوق العانة قبل النوم، ومع شرب كوب من «الحبة السوداء» مغلي ومحلى «بالعسل» بعد ذلك يومياً قبل النوم.


لمنع التبول اللاإرادي

نحتاج مع «الحبة السوداء» إلى قشر بيض ينظف ويحمص ثم يطحن ويخلط مع «الحبة السوداء» ، ويشرب منه ملعقة صغيرة على كوب لبن يومياً لمدة أسبوع، وفي أي وقت يشرب.


الاستسقاء

توضع لبخة من معجون «الحبة السوداء» في الخل على «الصرة» مع وضع شاشة أولاً.. يتناول المريض قدر ملعقة من «الحبة السوداء» صباحا ومساء لمدة أسبوع، وليجرب المبتلى.. ولسوف يرى قدرة الله عز وجل وهي تتدخل لشفائه إن شاء الله تعالى.


لالتهابات الكبد

هذا أمر يحتاج إلى صبر.. ولكن ما بعد الصبر و «الحبة السوداء» - بإذن الله- إلا الفرج.. تؤخذ لذلك ملعقة من طحين «الحبة السوداء» مع قدر ربع ملعقة من الصبر السقرطي، ويعجنا في عسل ويؤكل كل ذلك يومياً على الريق لمدة شهرين متتابعين.


للحمى الشوكية

يتبخر المحموم بجلد قنفذ برى جاف قديم مع «الحبة السوداء» مع شرب زيت «الحبة السوداء» في عصير الليمون صباحاً ومساء ربما في اليوم الأول تنتهي الحمى تماماً بقدرة الله سبحانه وتعالى.


للمرارة وحصوتها

تؤخذ ملعقة حبة سوداء بالإضافة إلى مقدار ربع ملعقة من المرة الناعمة مع كوب عسل ويخلط كالمربى، ويؤكل ذلك كله صباحاً ومساء، ثم يكرر ذلك يومياً حتى يحمر الوجه فتتلاشى كل تقلصات المرارة إن شاء الله فتحمد الله على نعمه التي لا تحصى ولا تعد.


للطحال

توضع لبخة على الجانب الأيسر أسفل الضلوع من معجون «الحبة السوداء» في زيت الزيتون بعد تسخينها مساء، ويشرب في نفس الوقت كوب مغلي حلبة محلى بعسل نحل، وتوضع عليه سبع قطرات من دهن «الحبة السوداء» ، وسوف يجد المريض إن شاء الله تعالى بعد أسبوعين متتابعين أن طحاله في عافية ونشاط فيحمد الله.


لكل أمراض الصدر والبرد

توضع ملعقة كبيرة من زيت «الحبة السوداء» في إناء به ماء ويوضع على نار حتى يحدث التبخر ويستنشق البخار مع وضع غطاء فوق الرأس ناحية الغطاء للتحكم في عملية الاستنشاق، وذلك قبل النوم يومياً مع شرب مغلي الصعتر الممزوج بطحين «الحبة السوداء» صباحاً ومساء.


للقلب والدورة الدموية

كن على ثقة في كلام رسول الله صلى الله عليه وسلم، لأن هذا من مقتضيات الإيمان.. فحينما يخبرنا صلوات الله وسلامه عليه بأن «الحبة السوداء» شفاء لكل داء فلابد وأن تكون بلا أدنى شك شفاء لكل الأمراض التي يبتلى بها الإنسان.. فمريض القلب لا ييأس من رحمة الله، وما عليه إلا أن يكثر من تناول «الحبة السوداء» مع عسل النحل أكلاً وشرباً وفي أي وقت.


للمغص المعوي

يغلى الينسون والكمون والنعناع بمقادير متساوية غلياً جيداً ويحلى بسكر نبات أو عسل نحل «قليلاً» ثم توضع سبع قطرات من زيت «الحبة السوداء» ويشرب ذلك وهو ساخن مع دهن مكان المغص بزيت «الحبة السوداء» .. وخلال دقائق سيزول الألم فوراً بإذن الله تعالى وعافيته.


للإسهال

يؤخذ عصير الجرجير الممزوج بملعقة كبيرة من «الحبة السوداء» الناعمة، ويشرب كوب من ذلك ثلاث مرات حتى يتوقف الإسهال في اليوم الثاني، ثم يتوقف المريض عن العلاج حتى لا يحدث إمساك.


للطراش

تغلى «الحبة السوداء» مع القرنفل جيداً، وتشرب بدون تحلية ثلاث مرات يومياً، وقد لا يحتاج المريض إلى المرة الثالثة حتى يتوقف الطراش والغثيان بإذن الله تعالى وحوله وقوته.


للغازات والتقلصات

تسف ملعقة من «الحبة السوداء» الناعمة على الريق يتبعها كوب ماء ساخن مذاب فيه عسل قصب، قدر ثلاث ملاعق وتكرر يومياً ولمدة أسبوع.


للحموضة

قطرات من زيت «الحبة السوداء» على كوب لبن ساخن محلى بعسل نحل أو سكر نبات، وبعدها تنتهي الحموضة بإذن الله تعالى وكأنها لم تكن.


للقولون

تؤخذ حبة سوداء ناعمة بقدر ملعقة، وملعقة من «العرقسوس» يضرب ذلك في عصير كمثرى ببذورها ويشرب فإنه عجيب الأثر في القضاء على آلام القولون، وينشطه، ويريح أعصابه ليستريح المريض تماماً إن شاء الله تعالى.


لأمراض العيون

تدهن الأصداغ بزيت «الحبة السوداء» بجوار العينين والجفنين، وذلك قبل النوم، مع شرب قطرات من الزيت على أي مشروب ساخن أو عصير جزر عادي.


للأميبيا

تؤخذ حبة سوداء ناعمة مع ملعقة ثوم مهروس، ويمزج ذلك في كوب دافئ من عصير الطماطم المملح قليلاً، ويشرب ذلك يومياً على الريق لمدة أسبوعين متتابعين ولسوف يرى المريض من العافية والصحة ما تقر به عينه بفضل الله تعالى.


للبلهارسيا

تؤكل ملعقة حبة سوداء صباحاً ومساء ويمكن الاستعانة بقطعة خبز وجبن لأكلها، مع الدهان «بالحبة السوداء» للجنب الأيمن قبل النوم وذلك لمدة ثلاثة أشهر، ولسوف تجد بإذن الله تعالى مع القضاء عليها قوة ونشاطاً.


لطرد الديدان

إعداد ملعقة حبة سوداء ناعمة، وثلاث حبات ثوم، وملعقة زيت زيتون، وبعض البهارات، وعشر حبات لب أبيض «حبوب الدباء» ، وتعد هذه المحتويات على طريقة الساندوتش وتؤكل في الصباح مع أخذ شربة شمر أو زيت خروع مرة واحدة فقط.


للعقم

ثلاثة أشياء وهي متوفرة والحمد لله: حبة سوداء مطحونة، وحلبة ناعمة، وبذر فجل بمقادير متساوية، وتؤخذ ملعقة صباحاً ومساء معجونة في نصف كوب عسل نحل، وتؤكل، يتبعها شرب كوب كبير من حليب النوق.. فإذا شاء الله تعالى تحقق المراد بإذنه سبحانه.


للبروستاتا

يدهن أسفل الظهر بدهن «الحبة السوداء» ، ويدهن أسفل الخصيتين، بتدليلك دائري، مع أخذ ملعقة حبة سوداء ناعمة، مع ربع ملعقة صغيرة من « المرة » على نصف كوب عسل نحل محلول في ماء دافئ يومياً ويتم ذلك في أي وقت.


للربو

يستنشق بخار زيت «الحبة السوداء» صباحاً ومساء مع أخذ سفوف من «الحبة السوداء» صباحاً ومساء قدر ملعقة قبل الإفطار مع دهان الصدر والحنجرة بالزيت قبل النوم يومياً.


للقرحة

تمزج عشر قطرات من زيت «الحبة السوداء» بفنجان من «العسل» ، وملعقة قشر رمان مجفف ناعم، وعلى بركة الله يؤكل كل ذلك يومياً على الريق يتبعه شرب كوب لبن غير محلى، ويستمر المريض على ذلك لمدة شهرين بلا انقطاع.


للسرطان

يدهن بدهن «الحبة السوداء» ثلاث مرات يومياً، مع أخذ ملعقة بعد كل أكلة من طحين «الحبة السوداء» على كوب من عصير الجزر، ويستمر ذلك بانتظام لمدة ثلاثة أشهر جمع دوام الدعاء وقراءة القرآن، وسيشعر المريض بعد ذلك بنعمة الشفاء بقدرة الله عز وجل.


للضعف الجنسي

تؤخذ حبة سوداء مطحونة قدر ملعقة وتضرب في سبع بيضات بلدي يوماً بعد يوم ولمدة شهر تقريباً، ولسوف يجد ابن مائة سنة قوة ابن العشرين بقدرة الله وإرادته إن شاء الله.. ويمكنك أخذ ثلاثة فصوص ثوم بعد كل مرة منعاً من الكوليسترول، ولا تجامع وأنت مجهد، وعليك قبل ذلك:
1- أن تدخل الحمام لقضاء الحاجة أولاً ثم تتوضأ.
2- أن تدعو الله بقولك: «اللهم جنبني الشيطان، وجنب الشيطان ما رزقتني » وستشعر عند ذلك بالمتعة والسعادة إن شاء الله تعالى.


للضعف العام

تطحن «الحبة السوداء» قدر كوب مع مثيلتها الحلبة، وقدر ملعقة صغيرة من العنبر المحلول، ويخلط ذلك في إناء به عسل نحل وتؤكل كالمربى يومياً وفي أي وقت ولكن بخبز القمح البلدي.


لفتح الشهية للطعام

قبل أكل الطعام بدقائق تناول ملعقة من «الحبة السوداء» صغيرة واطحنها بأضراسك، واشرب بعدها فنجان ماء بارد عليه قطرات من الخل، ولسوف ترى العجب بإذن الله تعالى.. ولكن احذر البطنة، أو إدخال الطعام على الطعام.


لعلاج الخمول والكسل

تشرب عشر قطرات من دهن «الحبة السوداء» الممزوجة في كوب من عصير البرتقال على الريق يومياً ولمدة عشرة أيام.. بعدها سوف ترى إن شاء الله تعالى النشاط وانشراح الصدر مع النصح بأن لا تنام بعد صلاة الفجر، وعود نفسك على النوم بعد صلاة العشاء، وأكثر من ذكر الله تعالى.


للتنشيط الذهني ولسرعة الحفظ

يغلى النعناع ويوضع عليه بعد تحليته بعسل النحل سبع قطرات من زيت «الحبة السوداء» ، وتشربه دافئاً في أي وقت، وتعود عليه بدلاً من الشاي والقهوة.. وسرعان ما تجد قريحة متفتحة وذهناً متقداً بالذكاء ولسوف تحفظ إن شاء الله كل ما تريد.. وليكن القرآن على رأس ما تحفظ.. لأنه أسمى ما نريد.


لعلاج الإيدز

قال صلى الله عليه وسلم: «وما أعلنوا بالفاحشة إلا ظهرت فيهم الأوجاع التي لم تكن في أسلافهم الذين مضوا» .
فالإيدز عقوبة من السماء، وعلاجها أولاً وأخيراً الإنابة إلى الله تعالى، والأخذ بالأسباب، وذلك بكثرة تناول «الحبة السوداء» .. والله تعالى بيده العفو والشفاء وحده.


العسل

الأمراض التي يعالجها الـعـسل

لقد عثر على جثة طفل مغمورة في إناء مملوء بعسل النحل وذلك
في هرم من أهرامات الفراعنة بمصر.. وذلك إن دل على شيء فإنما يدل على ما في «العسل» من عجائب جعلت جثة هذا الطفل خلال 4500 سنة لا تتعفن ولا تعطب.. وذلك بقدرة الله الذي أودع في «العسل» شفاء من كل داء إلا الموت.. وصدق الله العظيم إذا يقول في سورة النحل: «يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس...» النحل: 69
فالنحل يسعى بوحي من الله ليجمع من رحيق الزهور ذلك الشراب الذي يستقبله في بطنه ليخرجه من فمه عسلاً قد أودع فيه خلاصة النباتات الطيبة مع تجهيزها في بطن النحل لتكون بلسماً شافياً من كل داء.
فعن ابن عباس رضى الله تعالى عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: «الشفاء في ثلاث: شربة عسل.. وشرطة محجم.. وكية بنار، وأنهى أمتي عن الكي» رواه البخاري .
وقد كان رسول الله صلى الله عليه وآله وسلم على ما جاء في كتاب «زاد المعاد في هدي خير العباد» يشرب «العسل» مخففاً بالماء على الريق.. ويا حبذا لو شربت «العسل» على الريق بماء زمزم فإنه الدواء الجامع، والبلسم النافع لكل داء، وللوقاية من كل وباء.. وقد جاء في سن ابن ماجة مرفوعاً من حديث أبي هريرة رضي الله تعالى عنه: «من لعق ثلاث غدوات كل شهر لم يصبه عظيم البلاء » .
كيف لا وقد ثبت علمياً أن البكتريا لا تعيش في «العسل» لاحتوائه على «مادة البوتاس» وهي التي تمنع عن البكتريا الرطوبة التي هي مادة حياتها، كما قال الدكتور «جارفس» في كتابه «طب الشعوب» .
وإن لم نسمع أو يصلنا خبر المصداقية العلمية لما في «العسل» من فوائد فنحن على يقين مطلق في أن قول الله تعالى حق.. لأنه الخالق للعسل والنحل والخالق لكل شيء.
«ألا يعلم من خلق وهو اللطيف الخبير» الملك: 14 .
ولمعرفة غش «العسل» توضع قطرات من «العسل» في السبرتو «الكحول الأحمر» فإن ترسب فيه فهو عسل حقيقي غير مغشوش، أو يسكب على إناء حتى يكون كالخليط فإن تقطع فهو مغشوش.
ولقد كان عوف بن مالك الأشجعي رضى الله تعالى عنه يكتحل «بالعسل» ويداوي به من كل سقم إيماناً بكتاب الله تعالى: «فيه شفاء للناس» .
ويجب على كل مسلم أن يؤمن بذلك وأن ينتفع بهذا الدواء الإلهي، وليكون عبداً ربانياً معتمداً على الله الشافي وحده.. ووالله ما كثرت العلل وزاد المرض إلا لبعد الإنسان عن منهج الله، وشريعة الله. وصدق الله العظيم: «ومن أعرض عن ذكري فإن له معيشة ضنكا» طه: 124 .
والنحلة التي أوحى الله تعالى إليها تتخذ بيوتاً من الجبال والشجر ومما يعرشون.. لا شك أن الله تعالى بوحيه الكريم إليها منحها بذلك سراً عظيماً.. وهذا السر أنه سبحانه أوحى إليها أن تأكل من كل الثمرات، بعد ذلك تنطلق في سبيل الله خاشعة ذليلة له سبحانه.. لأنهما خلقت لتعبد الله تعالى وتسبحه.. وذلك في إطار جماعة النحل الآمنة ليكون السر أن يخرج من بطنها شراب مختلف ألوانه وهو شفاء للناس من كل أمراضهم.. وذلك فيه آية عظيمة لمن يتدبر ويتفكر.. وصدق الله العظيم إذ يقول: «وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتاً ومن الشجر ومما يعرشون * ثم كلي من كل الثمرات فاسلكي سبل ربك ذللاً يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس إن في ذلك لآية لقوم يتفكرون» النحل:68- 69 .
فسبحان من أوحى وأبدع.. المنعم على عباده بكل النعم.. ويا لها من نعمة.. نعمة عسل النحل.. الذي فيه شفاء للناس، وتحقيق ذلك للقوم الذين هم به مؤمنون، ولديهم الاعتقاد الصادق بأن هذا الصنع الذي أبدعه رب العزة بقدرته أن ييسر الله فيه الشفاء مع يقين المسلم بحسن ظنه في الله بأنه سيشفيه بذلك الشراب.. فلا شك أن الاعتقاد نصف الشفاء.. وبهذا تتحقق فيهم آية الشفاء والعافية لقبولهم بشرى الشفاء «بالعسل» لهم مقدماً.. يقول رسول الله صلى الله عليه وآله وسلم: « لكل داء دواء» فإذا أصاب دواء الداء برأ بإذن الله عز وجل .
وإذا كان «العسل» قد جعله الله دواء لكل داء حيث يقول سبحانه: «فيه شفاء للناس» فإن من رحمته أن عمم الشفاء لكل الناس ما داموا يستعملونه إذا شاء الله أن يشفيهم.
«وإذا مرضت فهو يشفين» الشعراء: 80 .
هو الله القادر على كل شيء، ورحيم كل شيء.. لقد ثبت أن عبد الله بن عمر رضي الله تعالى عنهما كان لا يشكو قرحة أو شيئاً إلا جعل عليه عسلاً.. حتى الدمل إذا خرج عليه طلاه «بالعسل» وذلك للثقة في قول الحق عز وجل.. وهذا هو اليقين الحق.. والإيمان الصدق.


تركيب العسل آية إبداع للحق سبحانه

هل تصدق أن حلاوة السكر الموجودة في «العسل» هي أضعاف حلاوة السكر المصنوع..
وأن أنواع السكر في «العسل» أكثر من خمسة عشر نوعاً من السكر.. مثل
سكر الفواكه «فركتوز»
وسكر العنب «جلوكوز»
وسكر القصب «سكروز»
وسكر الشعير «مالتوز» .

وتوجد في «العسل» «فيتامينات» قد تكون هي كل ما يحتاجه جسم الإنسان من فيتامينات وهي: أ، ب1 ، ب 2، ب 3، ب ه، ب 6، د، ك، و، هـ وفوليك أسيد وحمض النيكوتنيك.. وهذه الفيتامينات أقوى وأنقى الفيتامينات التي يحتاجها الجسم، ويمتصها بسهولة خلال ساعة من تناول «العسل» .. خلافاً للفيتامينات المتوافرة والمتفرقة في مأكولات أخرى، وهي أبطأ وأضعف من فيتامينات «العسل» ،

وتوجد كذلك «معادن وأملاح» في «العسل» كالحديد، والكبريت،والمغنسيوم، والفوسفور، والكا لسيوم، واليود، والبوتاسيوم، والصويوم، والكلور، والنحاس والكروم، والنيكل، والرصاص، والسيليكا، والمنجنيز، والألمونيوم، والبورون، والليثيوم، والقصدير، والخارصين، والتيتانيوم..
«والعجيب أن هذه من مكونات التراب الذي منه خلق الإنسان»
ويوجد «بالعسل» «خمائر وأحماض» مهمة جداً لجسم الإنسان ولحياته وحيويته، مثل خميرة الأميليز، وخميرة الأنفرتيز، وخميرة الكاتالير، وخميرة الفوسفاتيز، وخميرة البروكسيد..
«وأما الأحماض »
فيوجد «بالعسل» حمض النمليك، واللبنيك، والليمونيك، والطرطريك، والأوكساليك، والبيروجلوتاهيك، والجلولونيك.
ويوجد «بالعسل» «هرمونات» قوية منشطة فعالة بها مضادات حيوية تقي الإنسان من كافة الأمراض، وتفتك بأعتى الجراثيم والميكروبات،
واكتشف أن «بالعسل» مادة الديوتيريوم «هيدروجين ثقيل» المضاد للسرطان.


للحساسية

يضاف على فنجان من «العسل» الفزلين، وزيت الورد، ويدهن مكان الحساسية صباحاً ومساء، مع تجنب المواد المثيرة للحساسية كالبيض والمانجو، ومع الدهان يتم تناول ملعقة غسل يومياً.


لجمال المرأة وبهاء الوجه

تدهن الوجه «بالعسل» ويكون الجسم في حالة استرخاء، وتكثر من التسبيح في هدوء ولمدة ربع ساعة، ثم تغسل الوجه بماء دافئ ويجفف ثم يدهن بقليل من زيت الزيتون، وتكرر هذه العملية متواصلة لمدة أسبوع، بعد ذلك سوف يشع الوجه إن شاء الله تعالى بالنضارة والاحمرار.. ولكن على المرأة أن تختمر ولا تبدي زينتها إلا لزوجها ومحارمها.، وإلا فإنها تعد آثمة.. لأن الخمار واجب لكل امرأة مسلمة.


للجروح

يدهن الجرح «بالعسل » مع تضميده وتجنب الجروح البلل، ولا تنزع إلا كل ثلاثة أيام.. وستفاجأ يا أخي باندمال الجرح والتآمه بلا تقيحات إن شاء الله تعالى.. واحذر أن يكون «العسل» مغشوشاً.


للحروق

يؤتى «بالعسل» ويخلط مع مقداره من الفزلين ويدهن به الحرق صباحاً ومساء حتى يتقشر الجلد المحروق.. ولسوف تجد بقدرة الله عز وجل أن الجلد كأنه لم يحرق من قبل.. أو تضرب بيضة في ملعقة عسل ويدهن بذلك مكان الحرق يومياً فإنه مفيد كذلك.


لقتل القمل وبيضه

يدهن رأس المصاب «بالعسل» مع التدليك ليتخلل أصول الشعر. ويا حبذا لو كان ذلك قبل النوم، مع تغطية الرأس، وفي الصباح تغسل بماء دافئ مع التمشيط وكرر هذه العملية لمدة أسبوع متواصل ليقطع دابر كل القمل وبيضه.. والنظافة من الإيمان.


لعلاج الأرق

كوب من اللبن الدافئ، يحلى بملعقة عسل كبيرة ويشرب قبل النوم بساعة، وسرعان ما ستنام بعدها نوماً هادئاً ممتعاً حتى أذان الفجر إن شاء الله تعالى.


للأمراض النفسية والجنون

لو داوم المريض على أكل عسل النحل، وسلم ظهره للدغ النحلات، مع دهن اللدغة «بالعسل» ، واستمر على ذلك ولو كل شهر مرة، مع أكل «العسل» ومضغ شممعه كالعلك، مع دهان الرأس بغذاء الملكات قليلاً فلن ينقضي عام بإذن الله تعالى إلا ويهنأ في حياته ويبرأ من هذه الأمراض.


للصرع

يشرب على الريق يومياً فنجان عسل نحل وكذلك في المساء، ويقرأ سورة الجن على كوب ماء ساخن محلى بعسل النحل ويضرب، وبعد ذلك ينام المريض.. ويستمر على ذلك لمدة أسبوع.. ولسوف
يزول أثر الصداع تماماً بقدرة الله.


لجميع أمراض العيون

يكتحل المريض بعسل النحل صباحاً وقبل النوم، مع تناول ملعقة بعد ذلك يومياً.. فلقد جربت أنا شخصياً ذلك حينما أصبت بتراكوما.. والعجيب أن أطباء العيون يقولون إن «التراكوما» لا تزول لما يرونه من فشل أدويتهم.. أما دواء الله عز وجل «عسل النحل» فقد أزالها بعد عدة تجارب.


للحموضة

لم أكن أنا شخصياً أعاني من أي مرض كان ولله الحمد.. وذلك لكثرة تناولي لعسل النحل.. وفجأة انقطعت عنه وكنت قد أصبت بالأميبيا لولى، فاستعملت بإشارة طبيب حبوب الفلاجيل التي كانت تضرني لما أحدثته من آثار جانبية مؤذية.. منها الحموضة، فتوقفت عن برنامج العلاج واستعملت «الثوم» و «العسل» ، فانتهت الحموضة ومعها الأميبيا.. وذلك ببلع فص «الثوم» على الريق بكوب لبن محلى بملعقة عسل لمدة خمسة أيام كان كل شيء ولله الحمد قد انتهى.. وصدق القائل: «إن » العسل « أحسن صديق للمعدة » .. وأقول إن أخطر عدو للمعدة وللإنسان هي الأدوية الكيميائية والعياذ بالله.


لعلاج الإسهال

إن حديث الحبيب محمد رسول الله صلى الله عليه وآله وسلم يذكرني دوماً بعظمة فوائد «العسل» .. فهذا الرجل الذي جاء إلى الرسول صلى الله عليه وآله وسلم وقال له: أخي استطلق بطنه.. فأمره الرسول صلى الله عليه وآله وسلم بأن يسقيه عسلاً.. وكان الرجل متعجلاً لشفاء أخيه فرجع إلى النبي صلى الله عليه وآله وسلم وهو يقول: لقد سقيته عسلاً فلم يزده إلا استطلاقاً.. وقد راجع الرجل الرسول صلى الله عليه وسلم مرارا.. وفي كل مرة كان الرسول صلى الله عليه وسلم يقول له: « اسقه عسلاً» وفي المرة الأخيرة رد عليه رسول الله صلى الله عليه وآله وسلم: «صدق الله .. وكذب بطن أخيك» .. على ما جاء في مسلم.. فهذا الرجل لم يصبر حتى يهضم «العسل» ، وظن أن الأمر كالماء يروى الظمآن عقب شربه مباشرة ونسي بأن «العسل» غذاء ودواء لابد وأن نصبر عليه ولو ساعة لهضمه ليؤدي فاعليته.. وما رجع الرجل إلى دار أخيه حتى وجد أخاه قد شفى تماماً وكأنه فك من عقال.
«فالعسل» من الأدوية الفعالة لعلاج الإسهال كما ثبت.


للإمساك

نقيض الإسهال.. يؤخذ له كوب من اللبن البارد المذاب فيه ملعقة عسل نحل صباحاً ومساء فإنه يلين المعدة ويطهرها تطهيراً.


للتقيؤ -الطراش

يغلى القرنفل جيداً ويحلى بعسل النحل ويشرب فنجان قبل كل وجبة فإنه يوقف القيء ويمنع الغثيان.


للقرحة

يؤخذ نصف كوب عسل وكوب لبن ساخن ويمزجا معاً، مع طحين قشو الموز المجفف قدر ملعقة صباحاً ومساء لمدة شهر، ولسوف ترى عجباً بشعورك بالعافية بعون الله من القرحة تماماً ولن تبتلى بمشرط الجراح إن شاء الله تعالى.


للأمراض الصدرية

يؤخذ عصير الفجل مع ملعقة عسل نحل في كوب ماء دافئ صباحاً ومساء، فإنه يقضي على الأمراض الصدرية، وينظف الصدر تماماً، وكذلك لو أخذ لبان دكر «شحرى» مغلي في ماء ومحلى بعسل النحل فإنه أقوى وأنشط للرئتين.


لعلاج البخر-إنتان رائحة الفم

تؤخذ ملعقتين من «العسل» وتذاب في ماء ويغلى على نار هادئة حتى يتكون البخار ويستنشق عن طريق الفم من خلال قمع مقلوب فوق الإناء وتكرر هذه الجلسة مع استمرار مضغ شمع «العسل» .. وسوف تجد مع الأيام زوال البخر تماماً بقدرة الله عز وجل.


بحة الصوت

نفس العملية السابقة مع الاستنشاق عن طريق الفم مع الغرغرة بماء مذاب فيه عسل وقليل من الملح وخلال ثلاثة أيام سوف تضيع بحة الصوت إن شاء الله تعالى.


الأنفلونزا

يستنشق بخار مغلي «العسل» و «البصل» قبل النوم مع شرب ملعقة عسل بعد كل أكل، والمغلي هو عبارة عن عسل ومبشور بصلة صغيرة ويوضع ذلك في إناء به ماء على النار حتى يتبخر.


للقوباء

يعصر الشبت ويلقى قدر فنجان في نصف كوب عسل ويغلى معاً، ثم يحفظ في برطمان ويدهن به للقوباء فإنه يزيلها بسرعة بإذن الله.


لآلام اللثة وتقوية الأسنان

يخلط «العسل» بالخل ويتمضمض به صباحاً ومساء، وكذلك تدليك اللثة «بالعسل» واستعمال السواك كفرشة الأسنان و «العسل» كالمعجون أعظم واقي للأسنان من التسوس ومقو للثة والأسنان معاً.


للدوالي

لعلاج الدوالي وقرحتها يستعمل «العسل» كدهان ثلاث مرات يومياً مع المساج برفق، ويشرب ملعقة كذلك بعد كل وجبة ويستمر على ذلك بصبر حتى تزول الدوالي تماماً إن شاء الله تعالى.


للقرح المتعفنة والغرغرينا

يؤخذ فنجان من «العسل» وفنجان من زيت كبد الحوت ويمزجان جيداً ويدهن من هذه «الخلطة» بعد تنظيف الجرح بمطهر «وهو عسل نحل في ماء دافئ» ويضمد عليه بشاش وتكرر يومياً هذه العملية مع شرب «العسل» بكمية وافرة يومياً قدر فنجان.


للأورام الخبيثة

يستعمل غراء النحل لذلك.. وذلك بتضميد الورم بالغراء مع التنظيف المستمر والتغيير يومياً مع أخذ ملعقة صباحاً ومساءً قبل الطعام.


الربو

يؤخذ عسل نحل قدر فنجان وسكنجبين وخل عنصل قدر ملعقة من كلٍّ، ويلقى مع «العسل» في إناء به ماء ويذاب جيداً ويشرب على الريق يومياً فإنه بعون الله وخلال أسابيع ينهي مأساة الربو تماماً.


السل الرئوي

يمزج شراب الورد بقدر من «العسل» ويضرب فنجان صباحاً ومساء،ويدهن الصدر والعنق بزيت الزيتون المضروب في «العسل» قبل النوم ويستمر على ذلك حتى يعافيه الله وهو على كل شيء قدير.


لتقوية عضلة القلب

تؤخذ ملعقة عسل من حين لآخر وتذاب في قليل من الماء المغلي فيه قشر الرمان، فإنه يدعم القلب ويقويه جدا، كذلك لو أخذ من غذاء الملكات قدر ثلاث قطرات ومقدار ذلك من العنبر فإن ذلك يقوي القلب وينشطه للغاية.


لعلاج التهابات عضلة القلب و الرعشة

يشرب على الريق يومياً كوب من الماء البارد المحلى بملعقتين من «العسل» ، ويستمر ذلك حتى تنتهي الرعشة وذلك قد لا يتعدى الأسبوع بإذن الله تعالى.


لغط القلب

بعد كل وجبة يومياً ولمدة شهر فقط يتم تناول ملعقة عسل بعدها ويمكنك شرب كوب عصير جزر أو عصير قمح منبت، واجعل كل داء منه حمداً منك وشكر لله عز وجل.


للتهابات الفم وأورام اللسان

توضع ملعقة عسل في نصف كوب ماء ساخن ويتغرغر به ثلاث مرات يومياً فإنه يقضي على ذلك خلال أيام قليلة إن شاء الله تعالى.


لأمراض الأذن وآلامها

يمزج «العسل» في ماء مع قليل من الملح ويقطر به في الأذن قبل النوم يومياً.


للروماتيزم

يشرب «العسل» مذاباً مع ملعقة صغيرة من زيت «الحبة السوداء» في كوب ماء دافئ، وذلك مع الدهان كذلك بمزيج من زيت «الحبة السوداء» ، وزيت الكافور، وزيت الزيتون، و «العسل» بمقادير متساوية معاً، وذلك قبل النوم مع لف مكان الألم بقماش من الصوف بدون ضغط وكذلك لسع النحل يقضي على الروماتيزم تماماً في مكان الألم ويدهن بعد ذلك «بالعسل» مكان اللسعة.


الإستسقاء

يضرب مغلى الكندر «اللبان الدكر» المحلى بعسل النحل صباحاً ومساء ، وكذلك عن طريق كية بسيطة أعلى وأسفل السرة بقدر أنملة، فإنه مجرب لتصفية الاستسقاء تماماً مع الحمية من أكل اللحوم والاعتماد على الشوفان، وخبز القمح.. وذلك لمدة ثلاثة أيام.


للثعلبة

يحلق مكانها وينظف جيداً حتى تدمى ثم تدهن بسم النحل ويلصق عليها بضماد يغير يومياً في نفس الميعاد لمدة أسبوع فقط.


للكالو-الثأليل

يوضع غراء النحل بعد تسخينه على الثألول «الدمل» ويربط بإحكام ويترك لثلاثة أيام حتى يسقط الثألول بجذوره.. ويحسن تكرار ذلك.


للحصوة الكلوية

طبخ ورق خبازى برى ثم تضاف إليه ثلاث ملاعق عسل نحل، وملعقة سمن بقري، ويصفى جيداً بعد خلطه معاً ويشرب منه كوب عند المغص الكلوي فإنه عجيب المفعول بإذن الله تعالى ويستمر على ذلك لمدة أسبوع حتى يتفتت الحصى وتطرد بفضل الله تعالى.


لجميع أمراض الكبد

يؤخذ لحاء البلوط بعد طحنه جيداً وتؤخذ منه ملعقة تعجن في فنجان عسل نحل ويؤخذ ذلك على الريق يومياً لمدة شهر بلا انقطاع فإنه عجيب الأثر بقدرة الله تعالى..


للقوة والحيوية والشباب

إنها نصيحة ذهبية.. لا تدع يوماً يمر عليك دون ملعقة من «العسل» وكأنه الماء، اعتبرها عادة في مشوار العمر.. في أي وقت تشاء لا تدع تناول هذه الملعقة من «العسل» .. ولذا قال ابن سينا الشيخ الرئيس: «إذا أردت أن تحتفظ بشبابك، فاطعم عسلاً.. كذلك لو غلى ورق الجوز جيداً، ثم يصفى ويحلى بالعسل ويشرب كالشاي يومياً فإنه مقو ومنشط»


لأمراض النساء والولادة

لو شربت المرأة عند بدء الطلق فنجان عسل فإنها ستلد بإذن الله تعالى بيسر وسهولة، ولتكثر من أكل «العسل» بخبز القمح البلدي بعد الولادة، ولإدرار الطمث، وللقضاء على آلامه تشرب كوباً من الحلبة المغلية جيداً وتحليها بعسل وذلك في الصباح والمساء.
والدش المهبلي «بالعسل» والماء الدافئ مريح للمرأة، وبدل الكشط المهبلي وغسيل الرحم المؤلم والضار.
عموماً «العسل» للمرأة يجعلها تحيا حياة كلها عسل في عسل بتقوى الله سبحانه وتعالى.


للقوة التناسلية

يؤخذ ماء «البصل» «وذلك بدق ثلاث بصلات وعصرها جيداً» ويخلط بقدره عسلاً، وعلى نار هادئة يقلب حتى يصل لانتهاء رغوة «العسل» ويوضع بعد ذلك في قارورة وتؤخذ ملعقة بعد الغداء يومياً.. وإن عجنت «بالحبة السوداء» فإن ذلك يقوى الزوج كثيراً حتى ولو كان كهلاً كبيراً.. وكذلك مع بذور الفجل وتؤكل كالمربى.


للعقم

يؤخذ غذاء الملكات فور استخدامه، ويشرب بعده كوب من حليب البقر عليه برادة قرن وحيد القرن قدر 3 مليجرام، ويستمر على ذلك لمدة شهر كامل.. فإذا شاء الله أن يمنحه الذرية كانت البشرى..
والله على كل شيء قدير.
وبالنسبة للمرأة تضع طلع النخل ممزوجاً بعسل النحل في رحمها قبل المباشرة بقليل ولتدعو الله أن يمنحها ذرية صالحة.


للسرطان

يؤخذ غذاء الملكات من الخلية مباشرة قدر مائة مليجرام كل أسبوع مرة، ويبلع «العسل» بشمعه كل يوم قدر فنجان، مع تدليك الجسم «بالعسل» ودهن «الحبة السوداء» ، ثم الاغتسال بماء دافئ بعد ساعة يشرب
بعده طحين «الحبة السوداء» و «العسل» ممزوجاً في عصير جزر يومياً.


للبرص والبهاق

يخلط «العسل» بالنشادر ويدهن به يومياً فإنه بالاستمرار والصبر يجلو البهاق والبرص بإذن الله تعالى.


للسموم

تضاف ملعقة دهن السمسم على فنجان عسل ويشرب ذلك صباحاً، وفي المساء يشرب عسل نحل مذاب في كوب لبن ساخن عليه قطرات من العنبر، ويكرر ذلك يومياً لمدة ثلاثة أيام مع الحمية عن أكل اللحوم.


للبروستاتا

يؤخذ يومياً غذاء الملكات من الخلية مباشرة قدر « 50 مليجرام» مع حمام للمكان بماء دافئ مذاب فيه عسل.. ويا حبذا لو كان ذلك مساء ولمدة شهر.


الثوم

الأمراض التي يعالجها الــثـوم

«الثوم» لا يخلو منه أي مطبخ في العالم.. فهو أشهر نبات طبي على وجه الأرض مع أخيه «البصل» .. فقلما ينعدم من سلة معلقة في المطبخ، أو من على مائدة الطعام مضافاً إلى وجبة شهية.. وهو من الفصيلة الزنبقية «الزنبق والهليون و» البصل « والكراث» وأفضل ثوم على وجه الأرض هو «الثوم» المصري لطبيعة الأرض والنيل.
و «الثوم» مميز برائحته النفاذة التي لا تروق لكثير من الناس مع ما تحمله من أسرار طبية، ومعنى ثوم باللاتينى أي الحرف اللاذع.. وفي لغتنا العربية لغة القرآن يسمى بالفوم وهو الأصح لغة.. لأن «الثوم» لفظة هيروغليفية فرعونية.
قال تعالى: «وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها» البقرة: 61
وللتخلص من رائحة «الثوم» بعد تناوله تؤكل تفاحة، أو يمضغ ورق نعناع أو يستحلب قرنفل.. وكلما كان قديم التخزين كانت فاعليته أقوى.. أي بعد جفاف أوراقه تماماً.
وقد نقش على الهرم منذ 4500 سنة أن «الثوم» كان يعطي لبناة الأهرام لمنحهم القوة والنشاط، وقد نصحني أستاذي الشيخ محمد حيدر عليه رحمة الله بأنني إذا أردت القوة والذكاء فعلي بفص ثوم يومياً ممزوجاً بكوب لبن على الريق.. وقال داود الأنطاكي في تذكرته عن «الثوم» : «إنه يشفي أكثر من أربعين مرضاً»
وكان أبطال المصارعة الرومان يأكلونه قبل المباريات لمنحهم القوة والسرعة، ولقد ثبت علمياً أن «الثوم» ينقي الدم من الدهون «الكوليسترول» التي تسبب أمراض ضيق الشرايين وأمراض القلب، وأنه يذيبها، وينظف الدم من كل الجراثيم والميكروبات حتى يقال إنه أقوى من المضادات الحيوية، وثبت أنه يعوق انتشار سم الأفاعي في جسم الإنسان، وأنه ينظف المعدة من الطفيليات.. وقد قال الشيخ الرئيس ابن سينا في «الثوم» :
«الثوم» « ملين يحل النفخ جداً، مقرح للجلد، ينفع من تغير المياه، ورماده إذا طلى بعسل على البهاق نفع، وينفع من داء الثعلب، ومن عرق النساء، وطبخه مشوياً يسكن وجع الأسنان وكذلك المضمة بطبيخه، ويصفى الحلق مطبوخاً، وينفع من السعال المزمن، ومن أوجاع الصدر من البرد، والجلوس في طبيخ ورقه يدر البول والطمث، وشربه مدقوق مع» « العسل» « يخرج البلغم» .
ويحتوي «الثوم» على 49% بروتين و 25% زيوت طيارة كبريتية، ونسب من الأملاح والهرمونات المقوية جنسياً، والمضادات الحيوية، والمدرات للبول والصفراء والطمث، وأنزيمات فحمية، ومذيبات للدهون، ومواد قاتلة للديدان، وكلما استمرت التحاليل والبحوث كلما ظهرت للثوم فوائد كبيرة وعجائب كثيرة.


ترياق السموم

تهرس خمسة فصوص ثوم، وتخلط بفنجان عسل مذاب في مغلي «الحبة السوداء» ويشرب ذلك فوراً ويكرر صباحاً ومساء، بعد ذلك يتم الشفاء بإذن الله تعالى.
ويدهن بزيت «الثوم» مكان الألم إن كان من سم ثعبان، أو للمعدة من الخارج إن كان سماً مشروباً.


مطهر للمعدة

يبلع على الريق فص ثوم مقطع، ويشرب بعده كوب من الشمر المحلى بعسل النحل، ويكرر يومياً لمدة أسبوع.


مذيب للكسترول ومانع من الجلطة

أثناء تناولك لطعام الغداء يومياً ضع في السلطة قدر فصين مهروسين وتناولهما مع السلطة يومياً.. ويا حبذا لو داومت على ذلك وكأنها من خضراوات السلطة اليومية مع بقية الطعام.
و «الثوم» علاج فعال لضغط الدم.. ولكن بعد انضباطه يتوقف عنه لكيلا يخفض الضغط، والذي لديه انخفاض في الضغط لا يستعمل «الثوم» بقدر الإمكان.


مدر للبول ومطهر للمجاري البولية

يغلى الشعير غلياً جيداً وبعد أن يبرد يخلط فيه 3 فصوص ثوم مهروسة، ويشرب ذلك على الريق يومياً مع الإكثار بعد ذلك من شرب عصير الليمون والسوائل، واحذر السوائل الغازية.


يقضي على الأميبا والدوسنتاريا

تؤخذ حبة بعد تقطيعها يومياً عقب كل وجبة لمدة أسبوع، فإنه يقضي على الأميبا، ويا حبذا لو شرب المريض ملعقة زيت زيتون بعد ذلك.


لسوء الهضم والغازات والمغص

يشرب عصير كمثرى مخلوط فيه ثلاثة فصوص من «الثوم» قبل النوم يومياً، أو في وقت المغص مع دهان البطن بزيت «الثوم» المخلوط بزيت الزيتون.


لعلاج التيفود

تقطع خمسة فصوص من «الثوم» وخلط في لبن ساخن محلى بعسل النحل ويشرب قبل النوم مع دهان العمود الفقري للمريض والأطراف بزيت «الثوم» الممزوج في زيت الزيتون، وفي الصباح يستنشق بخار «الثوم» لمدة خمس دقائق.


للقروح المتعفنة

يدق «الثوم» حتى يصبح كالمرهم ويضمد به على الجرح حتى وإن كان هذا مؤلماً.. ولكن ذلك يمنع بفضل الله الغرغرينا التي قد تؤدي إلى بتر العضو والعياذ بالله تعالى.
كذلك يمكن تطهير الجروح بمزج «الثوم» المهروس في ماء دافئ وينظف بذلك الماء الجرح فيقتل كل الميكروبات والجراثيم.


الدفتريا

يمضغ فص ثوم كاللبان دون بلع لمدة ثلاث دقائق ثم يبلع، وذلك بعد كل وجبة يومياً.. ويستنشق بعد ذلك بخار «الثوم» المغلي في ماء لمدة ثلاث أو خمس دقائق مع الحذر أن تتعرض للبرد.


للثعلبة

تؤخذ عجينة «الثوم» ويعجن فيها «قدر ملعقة صغيرة» من البارود حتى يكون كالمرهم الأسود، ثم تشرط الثعلبة بشفرة معقمة حتى يبدو الدم ثم يوضع المرهم ويضمد فوقه، لا تكرر هذه العملية أكثر من خمسة أيام متوالية حتى تموت الثعلبة وينمو الشعر من جديد «مجرب» .


أقوى علاج للروماتيزم

يدق رأس «الثوم» بعد تقشيره ثم يعجن في عسل نحل مع ملعقة حلبة ناعمة حتى يصبح كالدهان بعد خلطه معاً، ثم توضع لبخة على موضع الروماتيزم من المساء حتى الصباح.. مرة.. مرتان.. ينتهي تماماً الروماتيزم بإذن الله تعالى.


للأعصاب

يقطع فص ثوم ويبلع مع لبن ساخن عليه قطرات من العنبر على الريق يومياً، فإنه يقوى الأعصاب ويهدئها تماماً.


للصمم

تدق سبعة فصوص من «الثوم» ثم توضع في زيت الزيتون وتسخن على نار هادئة، وبعد أن تفتر قليلاً يقطر في الأذن قبل النوم مع سدها بعد ذلك بقطعة قطن تنزع صباحاً، وتكرر هذه العملية يوما بعد يوم، وليس كل يوم.


للقضاء على فيروس الأنفلونزا

يشرب عصير البرتقال والليمون المضروب في سبعة فصوص ثوم، يشرب ذلك العصير على الريق يومياً مع استنشاق بخار «الثوم» المغلي قبل النوم.. بعد مرة أو مرتين من ذلك العلاج العجيب.. سوف تنتهي الأنفلونزا بإذن الله الشافي.


للزكام والرشح

بلع فص ثوم بعد كل أكلة مع شرب عصير «الثوم» بالليمون مع استنشاق بخار «الثوم» فإنه عجيب في علاج أمراض البرد عامة.


للسرطان

توجد في «الثوم» مادة «الألبين» وهي مضادة للسرطان، ولذا فإني أنصح كل مرضى السرطان بالإكثار من أكل «الثوم» والجزر باستمرار، ولسوف يجد المريض نتيجة عجيبة وشفاء عاجلاً برحمة الله وحوله وقوته إن شاء الله.


للسعال الديكي

تقطع فصوص «الثوم» قدر حفنة يد، وتلقى في ماء مع قليل من الملح ليزداد البخار، ويستنشق البخار على بعد.. وذلك يكون قبل النوم لتتم التدفئة حتى الصباح ويتكرر ذلك كل مساء لمدة أسبوع.


للسل الرئوي

يؤخذ كل صباح ثلاثة فصوص من «الثوم» ، وتهرس في قطعة خبز وتؤكل على الريق، وفي المساء يستنشق بخار «الثوم» كوصفة السعال الديكي، ويستمر ذلك لمدة شهر.


للكوليرا

للوقاية من الكوليرا عند انتشارها «أعاذنا الله تعالى منها والمسلمين» تؤخذ ملعقة معجون من «الثوم» بعد خلطه «بالعسل» عند كل أكلة، فإنها أقوى وأنجع من الأمصال، وفي كل حالات الأوبئة المعدية فإنه يفيد.


لطرد الديدان

تدق ثلاث حبات ثوم وتوضع في حليب وتشرب بدون سكر مساء قبل النوم، وفي الصباح تؤخذ «شربة خروع» وتكرر من حين لآخر فإنها تقي المعدة من الطفيليات.


للجرب

تؤخذ خمسة رؤوس ثوم، وتفرم، ثم تعجن في شحم الغنم أو البقر أو الجاموس، ويدهن به مكان الجرب من المساء إلى الصباح إثر حمام ساخن مع الاستمرار تباعاً لمدة أسبوع، فإنه ينقي الجسم تماماً.


لتفتيت الحصوة

يؤخذ عصير ليمون وزيت زيتون وحفنة بقدونس أوراق مقطعة من كل واحد من الثلاثة قدر فنجان، ومن «الثوم» نصف فنجان مهروس ويخلط ذلك معاً، وتؤخذ منه ملعقة قبل النوم يومياً، ويعقبها شرب كمية من الماء.


للقشرة

تدق ثلاثة رؤوس ثوم حتى تكون كالعجين، ثم تعجن في خل تفاح وتعبأ في قارورة زجاجية وتترك لمدة أسبوع في الشمس ثم يدهن بعد ذلك الرأس مع التدليك لمدة أسبوع فسوف يقضي ذلك على القشرة ويؤدي إلى نعومة الشعر أيضاً مع ملاحظة الدهن بزيت الزيتون بعد ذلك أي بعد الأسبوع.


لتقوية الذاكرة ومنشط عام

تضرب ثلاثة فصوص من «الثوم» في الخلاط مع ثلاث حبات طماطم وقليل من الملح، ويشرب كعصير مثلج في أي وقت فإنه مقو للنشاط العقلي والجسدي.


لتقوية اللثة ومنع تساقط الأسنان

تفرم كمية من فصوص «الثوم» المقشورة ويدلك منها اللثة بالأصبع السبابة ثم يتمضمض بماء مغلي فيه بقدونس لإصلاح رائحة الفم بعد ذلك مع استعمال اللبان أو النعناع.


لتقوية القدرة الجنسية

يؤخذ «الثوم» ويهرس ثم يسوى في زيت زيتون على نار هادئة حتى يصفر ثم يعبأ في قارورة صغيرة، وعند الحاجة يدهن به جذر الإحليل «العانة» بمساج دائري ولا يغسل إلا بعد ساعة، مع وجوب الالتزام بالآداب الإسلامية المذكورة في باب «الحبة السوداء» لنفس الغرض.


للصداع

يدهن بقليل من زيت «الثوم» مكان الصداع فإنه يزول وكأنه لم يكن، مع أخذ فص مقطع في قليل من الماء يبلع لكي يقضي على أسباب الصداع إن كانت من المعدة، ثم تغسل الرأس فتزول رائحة «الثوم» مع آلام الصداع بإذن الله تعالى.


للدوخة

عجة البيض «بالثوم» وبزيت الزيتون تقضي على الدوخة تماماً، وتؤكل ثلاث مرات في ثلاثة أيام متتابعات وهي كالعجة العادية تماماً، ولكن يكتفي عن «البصل» «بالثوم» مع قليل من الملح والبهارات.


مسكن لآلام الأسنان

يوضع نصف فص ثوم على مكان الألم، ويصبر المريض عليه قليلاً فسرعان ما يضيع الألم تماماً بإذن الله تعالى، فإن كان الألم في الفك كله فيوضع فص «الثوم» داخل صيوان الأذن جهة الفك الموجوع.


لبناء العضلات والقوة

يؤخذ كل يوم على الريق كوب كبير من حليب النوق المذاب فيه فص أو فصين من «الثوم» المفروم، ولمدة شهر على التوالي ويتوقف فترة شهر ثم يعود، وهكذا فإن ذلك يبني جسداً قوياً ولو كان صاحبه مسناً قد بلغ من الكبر عتياً.


لتصلب الشرايين وضغط الدم

يدق «الثوم» ويلقى في زيت زيتون مغطى في الشمس لمدة أربعين يوماً، ثم تؤخذ منه ملعقة على الريق يومياً لمدة أربعين يوماً أخرى.


للوقاية من الطاعون والإيدز

أعظم درع يرد الأمراض والأوبئة هو تقوى الله عز وجل أولاً وأخيراً وسبحان الله.. اتباعاً للأسباب وللوقاية.. عليك بعصير «الثوم» وذلك بخلط ثلاثة فصوص في كوب من «العسل» يومياً مخلوطاً بالماء، مع تقواك لله عز وجل ستكون دوماً في منعة وحصانة.


للعيون

يمضغ ورق «الثوم» فقط ثم يوضع على العين صباحاً ومساء فإنه يشفي حتى الرمد بإذن الله تعالى.. ولا شافي إلا الله.


البصل

الأمراض التي يعالجها الـبـصــل
«البصل» لا يجهله إلا محروم ؛ لأنه في كل بيت له وجود، وهو نوع من البقل من الفصيلة الزنبقية، وهو بقل ذو رائحة نفاذة مهيجة.. وسبب ذلك هو سلفات الآليل، وهي مادة كبريتية طيارة والحذر كل الحذر من استعمال «البصل» بعد تخزينه مقطعاً لأنه يتأكسد وتتكون منه مادة سامة، فلذا يجب أن يستعمل طازجاً.
وقد ثبت علمياً أن عصيره يقتل الميكروبات السبحية، وكذلك ميكروبات السل تهلك فور تعرض المريض لبخار «البصل» .
وأشهر بلد لزراعة «البصل» الجيد في العالم على الإطلاق هي جزيرة شندويل بسوهاج في مصر.. يقول الإمام الرازي: «إذا خلل» «البصل» « قلت حرافته وقوى المعدة.. و» «البصل» « المخلل فاتق للشهوة» .
ولذلك فإن في صعيد مصر يأكلون «البصل» المشوي فهو يقوي الجسد، ويحمر الوجه، وتشد العضلات.. يقول ابن البيطار: «البصل» «فاتق لشهوة الطعام، ملطف معطش ملين للبطن، وإذا طبخ كان أشد إدراراً للبول، ويزيد في الباه إن أكل » «البصل» « مسلوقاً، ويقطع رائحة » «البصل» « الجوز المشوي والجبن المقلي»
وقال الأنطاكي عن «البصل» « إنه يفتح السدد، ويقوي الشهوتين، خصوصاً المطبوخ مع اللحم، ويذهب الأيرقان، ويدر البول والحيض، ويفتت الحصى» .
وقد جاء في مجلة « كل شيء» الفرنسية أن العالم الطبيب جورج لاكوفسكي حقن بمصل «البصل» كثيراً من المرضى ولاسيما مرضى السرطان فحصل على نتائج باهرة.
والمواد الفعالة الطبية في «البصل» هي:
فيتامين aaسaa للتعفن والمنشط، وكذلك الهرمونات الجنسية المقوية للرجال، ومادة aaالكلوكنينaa وهي مثل الأنسولين تضبط السكر فى الدم، ولذا فإن aaالبصلaa من الأدوية المفيدة لمرضى السكر، ويوجد aaبaaالبصلaa كبريت، وحديد، وفيتامينات مقوية للأعصاب.
ويوجد كذلك مواد مدرة للبول، والصفراء، ومنشطات للقلب، والدورة الدموية، وبه خمائر وأنزيمات مفيدة للمعدة، ومواد منبهة ومنشطة للغدد والهرمونات.
ولقد ثبت أن aaبaaالبصلaa مضادات حيوية أقوى من البنسلين والأورمايويسين، والسلفات.. من أجل ذلك فإنه يشفي من السل، والزهري، والسيلان، ويقتل كثيراً من الجراثيم الخطيرة.
ولذا نجد الفلاح الفقير الذي يعتمد على طعام يكثر فيه aaالبصلaa الطازج أصح وأقوى من الثرى الذي يأكل ما لذ وطاب وهو في رغد من العيش.
ومع إيماننا بأن الأعمار بيد الله عز وجل إلا أنه ثبت من الواقع المحسوس أن المسنين هم أكثر الناس أكلاً للبصل، وأن الأقوياء المعافين من الأمراض هم أكثر الناس أكلاً للبصل، وقلما تجد مريضاً بالسرطان أو السل أو ضعيفاً ممن يأكلون aaالبصلaa، وهم أشد الناس مناعة ضد المرض. ولقد قال aaهيروديتaa المؤرخ القديم: « عجبت للمصريين كيف يمرضون ولديهم » «البصل» «والليمون » ولذا فإنه يسمى «البصل» بالكرة الذهبية لما فيها من المنافع الغنية.. وسبحان الله المنعم وحده على الدوام.


للسعال الديكي

يطبخ «البصل» في ماء مغلي مذاب فيه سكر نبات حتى يتم عقده..أي يكون مثل «العسل» ، وتؤخذ «بعد تعبئته في قارورة» ملعقة بعد كل وجبة، وللأطفال ملعقة صغيرة ثلاث مرات.


الربو

يشرب فنجان صباحاً ومساء من مزيج «العسل» وعصير «البصل» ، ويستمر على ذلك لمدة شهر فإنه مفيد للغاية ومجرب من قبل.


التهابات الرئة

توضع لبخة بصل مسخن فوق الصدر والظهر مع لفها بقماش وذلك قبل النوم يومياً فإنه علاج عجيب للقضاء على الالتهاب الرئوى.


للبروستاتا

ينقع «البصل» بعد تقطيعه في خل التفاح لمدة ثلاثة أيام ثم يشرب منه فنجان على الريق يومياً لمدة عشرة أيام.


عسير التبول

يقطع «البصل» في حلقات ويسخن وتوضع منه لبخة فوق الجنب الأيمن والأيسر على الكليتين وفوق المثانة «أسفل الصرة» مع شرب عصير «البصل» والليمون و «العسل» في ماء ساخن مرة أو مرتين وعندها يفك العسر بإذن الله تعالى.


للقوة والنشاط

يشرب عصير «البصل» المخلوط بعصير الطماطم وعليه قليل من الملح،فإنه يقوي الجسم ويجدد النشاط في أي وقت.. ويسلق «البصل» كذلك مع لحم الضأن ويضرب بعد ذلك معاً في الخلاط مع كوب قمح مستنبت، ويشرب كالمرق بعد الغداء بساعتين فإنه يمنحك قوة في العضلات وقوة في الحركة.. وتطحن بذور الفجل ويعجن في عصير بصل وصعتر ناعم ثم يؤكل مع الجبن بزيت الزيتون فإنه مقو جداً.


للقوة التناسلية

يؤتى بكوب عسل ونصف كوب بصل ويغلى معاً حتى يتبخر «البصل» وذلك بانعدام رائحته تماماً من «العسل» ، وتؤخذ من ذلك ملعقة بعد كل وجبة فإنه مفيد للغاية.. وكذلك أكل «البصل» المشوي بالفستق وطلع النخيل و «العسل» فإنه عجيب في مفعوله ونتائجه.
مع ملاحظة أن تلتزم بآداب الإسلام المذكورة في باب «الحبة السوداء» لنفس الغرض.


للأمراض النفسية

يسلق «البصل» بقشره «ذلك لازم وضروري» ويؤكل بعد ذلك فإنه مفيد للمرضى النفسانيين، أو يؤخذ عصير «البصل» مع عصير الخس، ويضرب ذلك في الخلاط ويشرب مثلجاً فإنه مفيد جداً بإذن الله تعالى.


للسرطان

يؤخذ قشر «البصل» بعد تجفيفه جيداً في الشمس ثم يطحن مع قدره وزناً من لحاء البلوط، ويعجنا في عسل، وتؤخذ ملعقة من ذلك بعد كل أكلة مذابة في عصير جزر يومياً لمدة شهر متواصل.. ومع ذلك يستنشق بخار «البصل» قبل النوم لنفس المدة.


للروماتيزم

يدلك مكان الألم ببخار «البصل» مع زيت الزيتون قبل النوم، وذلك بتقطيع بصلة كبيرة في إناء به ماء ويغلى ذلك ويقرب المكان المصاب من الإناء ليلتقي بالبخار، وبزيت الزيتون يتم التدليك وفي الصباح تؤخذ ملعقة صغيرة صعتر مجفف معجون في فنجان عسل ولمدة أسبوع.


للكدمات و الرضوض

يمزج عصير بصل مع قدره من زيت الكافور، ويدلك بذلك المزيج مكان الإصابة صباحاً ومساء، مع عدم التحريك وإجهاد العضو المصاب.


لإلتئام الكسور وتخفيف آلامها

تطبخ شوربة بصل بنخاع العظام، وخاصة الإبل وإن لم يتوفر فالبقر، وتشرب كالمرق في الغداء يومياً، وبعد فك الجبيرة يكثر من أكل «البصل» ، فإنه سيقوي الأعصاب ويساعد على سرعة التئام الكسر إن شاء الله تعالى.


للقروح السرطانية

يؤخذ عصير بصل قدر فنجان ويؤخذ القراص «أنجره- قريص» وهي «عشبة يعرفها الفلاحون» ، ويعصر من هذه الأوراق قدر ملعقة وتضاف على عصير «البصل» وتعجن فيها كمية من الحنة بحيث يصنع على هيئة مرهم تدهن به القروح السرطانية كل يوم مع الإكثار من شرب مزيج القراص و «البصل» قدر ملعقة صغيرة من كل منهما، ويعقب ذلك شرب كوب حليب محلى «بعسل النحل»


للدمامل والجمرات

يفرم «البصل» ويسخن في زيت زيتون دون أن يصفر ويوضع كالمراهم ويضمد عليه مع التنظيف يومياً حتى إذا ما تم إخراج الصديد منها استعمل دهن «الحبة السوداء» لالتئامها نهائياً.


للثأليل

تؤخذ شريحة بصل وتشبع في الخل المركز، ثم توضع اللصقة على الثأليل وتترك يوماً أو يومين ثم تنزع.. فإن لم يقتلع الثأليل يتكرر ذلك حتى يزول.


للقروح المتعفنة

يفرم «البصل» ويعجن في زيت زيتون أو عسل ويدهن به الجرح كل يوم، فإنه يدمله ويقفله.


لتورم الأصابع في الشتاء

توضع لبخة «البصل» المسخن على اليد أو القدم المصابة مساء قبل النوم حتى الصباح، ثم تنزع، وتغسل اليد ثم تدهن بزيت زيتون مع التدليك.


للصداع

يغلى مبشور «البصل» مع قرنفل مطحون ومعجون في زيت زيتون،يترك حتى يبرد ثم يصفى ويؤخذ الزيت ويدلك به مكان الصداع، مع شرب ملعقة منه قبل النوم، حتى وإن ضاع الصداع لكيلا يعود.. وذلك العلاج مقو للأعصاب.


لحبوب الشباب

تؤخذ بصلة وتسلق ثم تهرس وتعجن في دقيق قمح بلدى وتضرب فيهما بيضة مع ملعقة زيت سمسم ويدهن بعد ذلك من هذا الدهان صباحاً ومساء للوجه مع الإكثار من أكل «البصل» لتنقية الدم ولتنظيف المعدة.


للأكزيما

يؤخذ عصير بصل ومثله معه من الصعتر البرى ويصنع على هيئة كريم ويدهن به بعد مسح الأكزيما بمحلول خل مخفف جداً وتكرر يومياً مع الحمية من مثيرات الحساسية والإكثار من أكل الفواكه والخضروات الطازجة وخميرة الخبز و «عسل النحل»


لسرطان الجلد

يؤخذ عصير بصل وطحين حلبة وكركوم أصفر قدر ربع ملعقة صغيرة ويصنع من ذلك مرهم ويدهن به يومياً، وبعد أن يغسل مساء يدهن بزيت الزيتون، ويستمر المريض على ذلك لمدة أسبوع.


أمراض الكلى والحصى

تؤخذ بصلة- دون أن تقشر-ويغمد فيها «يحشى» طحين نوى البلح بعد تحميصه كالبن وتنضج بذلك، ثم تؤكل بصلة واحدة مرة كل يوم لمدة أسبوع فإنه يقضي على الالتهابات الكلوية،ويطرد الحصى والأملاح


الاستسقاء

يشرب فنجان من مرق «البصل» بعد كل أكل، والمرق يطبخ بسلق ثلاث بصلات لمدة ربع ساعة في قدر من الماء ثم يصفى.


الكحة للكبار والصغار

تؤخذ بصلة وتفرم وتلقى في كوب عسل لمدة ثلاث ساعات ثم يصفى «العسل» ، وتؤخذ من ذلك ملعقة بعد كل أكل.


لتنقية الدم وتنظيف الجسم من الأملاح

تعود أن تأكل «البصل» «فحل بصل» مع الجبن وزيت الزيتون، فهذا منظف أكيد ومبيد لكل ضار وغريب فى جسمك البشري الضعيف.


البول الكسري

تؤكل بصلة يومياً، فإنها تخفف الكسر.. ويا حبذا لو أكل بعدها جذر كرنب، فإنه يقضي على السكر البولي تماماً بإذن الله تعالى.


للدفتريا

يفرم «البصل» ويسخن تسخيناً جافاً على نار هادئة ثم يوضع على هيئة لبخة على الحنجرة وأسفل الفك السفلى يومياً، وتلزق بضمادة عليها من الشاش مع تناول عصير «البصل» مع عصير الليمون بالماء الدافئ صباحاً ومساء.


التهاب اللوز

توضع لبخة بصل مسخن حول العنق وفوق الحنجرة مع الغرغرة بعصير «البصل» و «العسل» ثلاث مرات يومياً.


لأمراض الأذن

توضع لبخة بصل مفروم مسخن خلف صيوان الأذن ويقطر من عصير «البصل» وزيت الزيتون في الأذن صباحاً ومساء مع التنظيف في كل مرة.


للطحال

يشوى «البصل» بقشره بعد حشوه «بالحبة السوداء» والشمر، ثم تؤكل «البصل» ة كسندوتش مع زيت الزيتون وقليل من الجبن أو الطحال المشوى، فإنه مفيد للطحال جداً، ويمكن تناول ذلك كل يومين أو ثلاثة.


لتساقط الشعر

يؤخذ عصير «البصل» وتدلك به فروة الرأس قبل النوم مع غسل فروة الرأس صباحاً بماء دافئ.. ويتكرر ذلك حتى يتوقف سقوط الشعر.


للقمل وبيضه

يؤخذ بقدونس ويعصر قدر ملعقة مثلها من عصير «البصل» ويمزج ذلك معاً في زيت سمسم، ويدهن به الرأس كل يوم مع التعرض للشمس فإنه مجرب.. والنظافة من الإيمان.


للشقيقة

يؤخذ كوب عصير بصل ويوضع فيه عشبة الخنشار «السرخس الذكر» بلا غسل حتى تتشبع ثم توضع في جورب ثم توضع بعد التصفية على الشقيقة لمدة خمس دقائق ثم تحفظ في الثلاجة ويكرر ذلك حتى يزول مرض الشقيقة بعون الله تعالى نهائياً.


للدوخة

تحشى بصلة بالكسبرة وتشوى في تنور «فرن» بقشرها بعد سدها بالرأس «فحل الجذور» ثم تؤكل بما فيها كسندوتش مع جبنة أو زبدة «مجرب وعجيب» .


لأمراض العيون

يمزج قدرين متساويين من عصير بصل وعسل ويقطر من ذلك في العين فإنها خير قطرة للعين.


الماء الأبيض في العين

يقطر صباحاً ومساء للعين من مزيج عصير «البصل» و «العسل» بمقادير متساوية، فإنه مجرب وفعال.. والشافي هو الله وحده.


لإنقاص الوزن والرجيم

للتمتع بجسم رياضي رشيق، ولإذابة الشحوم، وللقضاء على الكروش والترهلات.. وذلك للرجال والنساء علينا أن نتبع الآتي:
أن نشرب يومياً ملعقة من عصير «البصل» ، وممكن مزجها في عصير الفواكه.
تشترى رجل أسد « نبات يباع في العطارة- لوف السبع» ، وتشرب كمستحلب صباحاً ومساء.
يقرأ المريض كثيراً ولساعة متأخرة من الليل مع محاولة التفكير فيما قرأ، مع عدم العشاء باستثناء كوب زبادي أو بعض الفاكهة.
يكثر المصاب من المشي والتمارين الرياضية.


للزكام

توضع لبخة من «البصل» المسخن فوق العنق ناحية نهاية الشعر مع استنشاق بخار «البصل» ، وذلك بغلي بصلة مقطعة في ماء على نار هادئة.


للأنفلونزا

تؤكل بصلة كبيرة مساء قبل النوم، وتؤكل بعدها ليمونة بقشرها، فإن ذلك مجرب للقضاء على الأنفلونزا، ويمكن الاستعانة بوجبة من الجبن كذلك.


للسعال

يغلى عصير «البصل» في مقدار من «العسل» ، ويشرب ملعقة بعد كل وجبة، وتوضع لبخة من «البصل» على الصدر بضماد من الورق قبل النوم.


لهبوط ضغط الدم

يؤخذ عصير بصل قدر ملعقة وجنستا الصباغين ويصنع منها مستحلب، وذلك بإضافة ملعقة من كل منهما على كوب ماء ساخن ويشرب كالشاي مساء قبل النوم.


للذبحة الصدرية

يدلك الصدر بزيت «البصل» ويشرب المريض مستحلب «أم ألف ورقة- أخيليا ذات ألف ورقة» على الريق يومياً، ويصنع المستحلب كالشاي الكشرى، أي يوضع ملعقة منه في براد ماء ساخن وتغطى لمدة خمس دقائق ثم تصفى وتشرب.


لسوء الهضم

تسلق بصلة بقشرها ثم يلقى القشر عنها وتهرس بعد ذلك في عسل نحل وتؤكل في ساندوتش مع العمل وتكرر مرة أو مرتين، وسرعان ما ينتهي سوء الهضم تماماً.. وكذلك لو أكل «البصل» بالتمر والشمر و «الحبة السوداء» والصعتر والجبن فإنه مفيد لسوء الهضم.


لطرد الغازات

يشرب عصير «البصل» ممزوجاً بالحلبة المغلية المحلاة بعسل أو سكر نبات ويشرب مرة واحدة في اليوم، أما «البصل» المخلل فهو مجرب لطرد الغازات.


للإمساك

تبشر بصلة في لبن ويشرب فإنه يفك الإمساك بلا إسهال وتضبط حركة المعدة من أول مرة، ويمكن تكرار ذلك.


للمغص الكلوي

تشرب ملعقة بصل وملعقة خل ممزوجتين، فإن المغص بعد ذلك ينتهي خلال دقائق بإذن الله تعالى.
وكذلك وضع لبخة من مبشور «البصل» مع زيت النعناع أو القرنفل
على مكان المغص فإنه مفيد للغاية.


للإسهال

يخلط بن مع مبشور «البصل» بالإضافة إلى ملعقة عسل، ويؤكل قدر فنجان وتكون المقادير متساوية فإن ذلك يوقف الإسهال ويقضي على مسبباته إن شاء الله تعالى.


لطرد الديدان

يحقن المصاب بحقنة شرجية من «البصل» المغلي بعد التصفية فإنه يقتل الديدان ويطردها.


للقوة والحيوية والنشاط

يشوى «البصل» بقشره ثم ينزع القشر ويعجن في عسل وسمن برى ويوضع في خبز قمح بلدي «كسندوتش» ويؤكل في الإفطار ويتبعه نصف لتر من حليب فإنه مفيد للغاية.

انتهى ولله الحمد والمنة

وكل هذه أسباب

ومن الله تعالى وحده القوة والعافية

والصحة والشفاء


معجـزات الشــفاء

معجـزات الشــفاء في «الثوم .. والبصل .. والعسل .. والحبة السـوداء»

أبو الفداء محمد عزت محمد عارف

تجربة من الواقع يحكيها لنا أحد المواطنين المصريين الفضلاء

بسم الله الرحمن الرحيم

والصلاة والسلام على سيد المرسلين .. سيدنا محمد وعلى آله وصحبه أجمعين.
«الحبة السوداء» و «العسل» لهما فضل كبير علي فقد كنت أعاني من إسهال لا ينقطع استمر حوالي5 شهور.. ذهبت إلى الأطباء.. وصفوا لي أدوية توقف الإسهال.. ولكن بمجرد انتهاء مفعول العلاج يعود الإسهال فوراً كما كان.
واستمر الحال على هذا الشكل رغم تناولي كل أدوية الإسهال تقريباً.. ثم طلب مني الطبيب عمل «مزرعة براز وتحليل دم وبول» .. لتحديد نوع الميكروب ومعرفة المضاد الحيوي الذي له حساسية كبيرة مع نوع الميكروب.. وجاءت نتيجة المزرعة، وحدد الطبيب نوع المضاد الحيوي المناسب.. ويومها اعتقدت أن مشاكلي قد انتهت.. ولكن للأسف الشديد.. فبعد انتهاء مدة استعمال المضاد الحيوي..عاد الإسهال والتقلصات كما كانت.. عند ذلك قال طبيب المعمل: لابد من عمل منظار للمعدة والقولون، ونوه بأنه قد يكون هناك أورام أو قرحة لا قدر الله.. يومها أصابني الهم والغم.. ولكني لم أيأس أبدا من رحمة الله.. وساقتني الظروف لمقابلة طبيب فاضل هو الدكتور حسن الحجار طبيب الأمراض الباطنية والقلب.. وهو يعالج مرضاه بالأعشاب وعسل النحل والإبر الصينية، ولا يستعمل الأدوية الكيماوية إلا في أضيق الحدود.. وكنت أحمل معي عسل نحل نقي.. فقال: إن الدواء في يدك.. اترك الأدوية جانباً، ومن الغد عليك أن تشرب فنجاناً من عسل النحل كل 3 ساعات لمدة يوم واحد..بعد ذلك تحضر زهرة البابونج وتغليها وتصفيها وتضع ملعقة عسل نحل عليها وتشربها قبل الأكل بساعة.. وفعلاً تحسنت الحالة ولكن لم ينته الإسهال نهائياً..ثم أعطاني صديق لي كتاب «معجزات الشفاء » .. فوجدت فيه ضالتي، وأحضرت زيت «الحبة السوداء» ، وقمت بالعلاج كما هو موضح بالكتاب.. فإذا بالإسهال يذهب بغير رجعة عقب ثلاثة أيام فقط بعد أن دام حوالي 5 شهور لم يفلح معه أي دواء.. وبعد أن كان طعامي كله نشويات.. أصبحت آكل كل شيء كما كنت من قبل.. كما لاحظت أن حالة الحساسية التي كنت أعالج منها منذ 6 سنوات قد انتهت أيضاً بعد أسبوع..
ما شاء الله.. لم أكن أتصور أن يكون للحبة السوداء فعل السحر لكل أمراضي.. وهذه تجربة أهديها لكل مريض فشلت كل محاولاته مع الأطباء.. والله على ما أقول شهيد.

كامل عمران

صاحب ومدير مطابع الوليد