أم الكتاب للأبحاث والدراسات الإلكترونية

كتاب الكبائر

محمد بن عثمان الذهبي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


مقدمة الكبائر

بسم الله الرحمن الرحيم الحمد لله رب العالمين ولا عدوان إلا على الظالمين والصلاة والسلام على سيدنا محمد سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين أما بعد فهذا كتاب مشتمل على ذكر جمل في الكبائر والمحرمات والمنهيات الكبائر ما نهى الله ورسوله عنه في الكتاب والسنة والأثر عن السلف الصالحين وقد ضمن الله تعالى في كتابه العزيز لمن اجتنب الكبائر والمحرمات أن يكفر عنه الصغائر من السيئات لقوله تعالى إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما فقد تكفل الله تعالى بهذا النص لمن اجتنب الكبائر أن يدخله الجنة وقال تعالى والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون وقال تعالى والذين يجتنبون كبائر الإثم والفواحش إلا اللمم إن ربك واسع المغفرة وقال رسول الله الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر فتعين علينا الفحص عن الكبائر ما هي لكي يجتنبها المسلمون فوجدنا العلماء رحمهم الله تعالى قد اختلفوا فيها فقيل هي سبع واحتجوا بقول النبي صلى الله تعالى عليه وعلى آله وسلم اجتنبوا السبع الموبقات فذكر منها الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل مال اليتيم وأكل الربا والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات متفق عليه وقال ابن عباس رضي الله عنهما هي إلى السبعين أقرب منها إلى السبع وصدق والله ابن عباس وأما الحديث فما فيه حصر الكبائر والذي يتجه ويقوم عليه الدليل أن من ارتكب شيئا من هذه العظائم مما فيه حد في الدنيا كالقتل والزنا والسرقة أو جاء فيه وعيد في الآخرة من عذاب أو غضب أو تهديد أو لعن فاعله على لسان نبينا محمد فإنه كبيرة ولا بد من تسليم أن بعض الكبائر أكبر من بعض ألا ترى أنه عد الشرك بالله من الكبائر مع أن مرتكبه مخلد في النار ولا يغفر له أبدا قال الله تعالى ان الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء

كتاب الكبائر_محمد بن عثمان الذهبي

أم الكتاب للأبحاث والدراسات الإلكترونية


الشرك بالله

فأكبر الكبائر الشرك بالله تعالى وهو نوعان أحدهما أن يجعل لله ندا ويعبد غيره من حجر أو شجر أو شمس أو قمر أو نبي أو شيخ أو نجم أو ملك أو غير ذلك وهذا هو الشرك الأكبر الذي ذكره الله عز وجل قال الله تعالى "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء" وقال تعالى "إن الشرك لظلم عظيم" وقال تعالى "إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار" والآيات في ذلك كثيرة فمن أشرك بالله ثم مات مشركا فهو من أصحاب النار قطعا كما أن من آمن بالله ومات مؤمنا فهو من أصحاب الجنة وإن عذب بالنار وفي الصحيح ان رسول الله قال "ألا أنبئكم بأكبر الكبائر ثلاثا قالوا بلى يا رسول الله قال الاشراك بالله وعقوق الوالدين وكان متكئا فجلس فقال ألا وقول الزور ألا وشهادة الزور فما زال يكررها حتى قلنا ليته سكت" وقال "اجتنبوا السبع الموبقات" فذكر منها الشرك بالله وقال "من بدل دينه" فاقتلوه الحديث والنوع الثاني من الشرك الرياء بالأعمال كما قال الله تعالى "فمن كان يرجوا لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا" أي لا يرائي بعمله أحدا وقالصلى الله عليه وسلم "إياكم والشرك الأصغر قالوا يا رسول الله وما الشرك الأصغر قال الرياء" يقول الله تعالى يوم يجازي العباد بأعمالهم اذهبوا الى الذين كنتم تراءونهم بأعمالكم في الدنيا فانظروا هل تجدون عندهم جزاء وقال يقول الله من عمل عملا أشرك معي فيه غيري فهو للذي أشرك وأنا منه برئ وقال من سمع سمع الله به ومن رايا رايا الله به وعن أبي هريرة رضي الله عنه أن النبي صلى الله تعالى عليه وآله وسلم قال رب صائم ليس له من صومه إلا الجوع والعطش ورب قائم ليس له من قيامه إلا السهر يعني أنه إذا لم يكن الصلاة والصوم لوجه الله تعالى فلا ثواب له كما روى عنه انه قال مثل الذي يعمل للرياء والسمعة كمثل الذي يملأ كيسه حصى ثم يدخل السوق ليشتري به فإذا فتحه قدام البائع فإذا هو حصى وضرب به وجهه ولا منفعة له في كيسه سوى مقالة الناس له ما أملا كيسه ولا يعطي به شيئا فكذلك الذي يعمل للرياء والسمعة فليس له من عمله سوى مقالة الناس ولا ثواب له في الآخرة قال الله تعالى وقدمنا الى ما عملوا من عمل فجعلناه هباء منثورا يعني الأعمال التي عملوها لغير وجه الله تعالى أبطلنا ثوابها وجعلناها كالهباء المنثور وهو الغبار الذي يرى في شعاع الشمس وروى عدي ابن حاتم الطائي رضي الله عنه عن رسول الله قال يؤمر بفئام أي جماعات من الناس يوم القيامة إلى الجنة حتى إذا دنوا منها واستنشقوا رائحتها ونظروا إلى قصورها وإلى ما أعد الله لأهلها فيها نودوا أن اصرفوهم عنها فإنهم لا نصيب لهم فيها فيرجعون بحصرة وندامة ما رجع الأولون والآخرون بمثلها فيقولون ربنا لو أدخلتنا النار قبل أن ترينا ما أريتنا من ثواب ما أعددت لأوليائك كان أهون علينا فيقول الله تعالى ذلك ما أردت بكم كنتم إذا خلوتم بارزتموني بالعظائم وإذا لقيتم الناس لقيتموهم مخبتين تراءون الناس بأعمالكم خلاف ما تعطوني من قلوبكم هبتم الناس ولم تهابوني وأجللتم الناس ولم تجلوني وتركتم للناس ولم تتركوا لي يعني لأجل الناس فاليوم أذيقكم أليم عقابي مع ما حرمتكم من جزيل ثوابي وسأل رجل رسول الله ما النجاة فقال أن لا تخادع الله قال وكيف يخادع الله قال ان تعمل عملا أمرك الله ورسوله به وتريد به غير وجه الله واتق الرياء فإنه الشرك الأصغر وإن المرائي ينادى عليه يوم القيامة على رؤوس الخلائق بأربعة أسماء يا مرائي يا غادر يا فاجر يا خاسر ضل عملك وبطل أجرك فلا أجر لك عندنا اذهب فخذ أجرك ممن كنت تعمل له يا مخادع وسئل بعض الحكماء رحمهم الله من المخلص فقال المخلص الذي يكتم حسناته كما يكتم سيئاته وقيل لبعضهم ما غاية الإخلاص قال أن لا تحب محمدة الناس وقال الفضيل بن عياض رضي الله عنه ترك العمل لأجل الناس رياء والعمل لأجل الناس شرك والاخلاص أن يعافيك الله منهما اللهم عافنا منهما وأعف عنا


قتل النفس

قال تعالى ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما وقال تعالى والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيها مهانا إلا من تاب وآمن وعمل عملا صالحا وقال تعالى من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا وقال تعالى وإذا الموءودة سئلت بأي ذنب قتلت وقال النبي اجتنبوا السبع الموبقات فذكر قتل النفس التي حرم الله إلا بالحق وقال رجل للنبي أي الذنب أعظم عند الله تعالى قال أن تجعل لله ندا وهو خلقك قال ثم أي قال أن تقتل ولدك خشية أن يطعم معك قال ثم أي قال أن تزاني حليلة جارك فأنزل الله تعالى تصديقها والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون الآية وقال إذا إلتقى المسلمان بسيفيهما فالقاتل والمقتول في النار قيل يا رسول الله هذا القاتل فما بال المقتول قال لأنه كان حريصا على قتل صاحبه قال الإمام أبو سليمان رحمه الله هذا إنما يكون كذلك إذا لم يكونا يقتتلان على تأويل انما يقتتلان على عداوة بينهما وعصبية أو طلب دنيا أو رئاسة أو علو فأما من قاتل أهل البغي على الصفة التي يجب قتالهم بها أو دفع عن نفسه أو حريمه فإنه لا يدخل في هذه لأنه مأمور بالقتال للذب عن نفسه غير قاصد به قتل صاحبه إلا إن كان حريصا على قتل صاحبه ومن قاتل باغيا أو قاطع طريق من المسلمين فإنه لا يحرص على قتله انما يدفعه عن نفسه فإن انتهى صاحبه كف عنه ولم يتبعه فإن الحديث لم يرد في أهل هذه الصفة فأما من خالف هذا النعت فهو الذي دخل في هذا الحديث الذي ذكرنا والله أعلم وقال رسول الله لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض وقال رسول الله لا يزال العبد في فسحة من دينه ما لم يصب دما حراما وقال صلى الله عليه وآله وسلم أول ما يقضى بين الناس يوم القيامة في الدماء وفي الحديث أن رسول الله قال لقتل مؤمن أعظم عند الله من زوال الدنيا وقال الكبائر الإشراك بالله وقتل النفس واليمين الغموس وسميت غموسا لأنها تغمس صاحبها في النار وقال لا تقتل نفس ظلما إلا كان على ابن آدم الأول كفل من دمها لأنه أول من سن القتل مخرج في الصحيحين وقال من قتل معاهدا لم يرح رائحة الجنة وإن رائحتها لتوجد من مسيرة أربعين عاما أخرجه البخاري فإذا كان هذا في قتل المعاهد وهو الذي أعطى عهدا من اليهود والنصارى في دار الإسلام فكيف يقتل المسلم وقال ألا ومن قتل نفسا معاهدة لها ذمة الله وذمة رسوله فقد أخفر ذمة الله ولا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة خمسين خريفا صححه الترمذي وقال من أعان على قتل مسلم بشطر كلمة لقي الله مكتوب بين عينيه آيس من رحمة الله تعالى رواه الإمام أحمد وعن معاوية رضي الله عنه قال قال رسول الله كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا أو الرجل يقتل مؤمنا متعمدا نسأل الله العافية


السحر

لأن الساحر لا بد وأن يكفر قال الله تعالى ولكن الشياطين كفروا يعلمون الناس السحر وما للشيطان الملعون غرض في تعليمه الإنسان السحر إلا ليشرك به قال الله تعالى مخبرا عن هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق أي من نصيب فترى خلقا كثيرا من الضلال يدخلون في السحر ويظنونه حراما فقط وما يشعرون أنه الكفر فيدخلون في تعليم السيمياء وعملها وهي محض السحر وفي عقد الرجل عن زوجته وهو سحر وفي محبة الرجل للمرأة وبغضها له وأشباه ذلك بكلمات مجهولة أكثرها شرك وضلال وحد الساحر القتل لأنه كفر بالله أو مضارع الكفر قال النبي اجتنبوا السبع الموبقات فذكر منها السحر والموبقات المهلكات فليتق العبد ربه ولا يدخل فيما يخسر به الدنيا والآخرة وجاء عن النبي أنه قال حد الساحر ضربه بالسيف والصحيح أنه من قول جندب وعن بجالة ابن عبدة انه قال أتانا كتاب عمر رضي الله عنه قبل موته بسنة أن اقتلوا كل ساحر وساحرة وعن وهب بن منبه قال قرأت في بعض الكتب يقول الله عز وجل لا اله إلا أنا ليس مني من سحر ولا من سحر له ولا من تكهن ولا من تكهن له ولا من تطير ولا من تطير له وعن علي بن أبي طالب رضي الله عنه قال قال رسول الله ثلاثة لا يدخلون الجنة مدمن خمر وقاطع رحم ومصدق بالسحر رواه الإمام أحمد في مسنده وعن ابن مسعود رضي الله عنه مرفوعا قال الرقي والتمائم والتولة شرك التمائم جمع تميمة وهي خرزات وحروز يعلقها الجهال على أنفسهم وأولادهم ودوابهم يزعمون أنها ترد العين وهذا من فعل الجاهلية ومن اعتقد ذلك فقد أشرك والتولة بكسر التاء وفتح الواو نوع السحر وهو تحبيب المرأة الى زوجها وجعل ذلك من الشرك لاعتقاد الجهال ان ذلك يؤثر بخلاق ما قدر الله تعالى قال الخطابي رحمه الله وأما إذا كانت الرقية بالقرآن أو بأسماء الله تعالى فهي مباحة لأن النبي كان يرقي الحسن الحسين رضي الله عنهما فيقول أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة وبالله المستعان وعليه التكلان


ترك الصلاة

قال الله تعالى فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا إلا من تاب وآمن وعمل صالحا قال ابن عباس رضي الله عنهما ليس معنى أضاعوها تركوها بالكلية ولكن أخروها عن أوقاتها وقال سعيد بن المسيب إمام التابعين رحمه الله هو أن لا يصلي الظهر حتى يأتي العصر ولا يصلي العصر إلى المغرب ولا يصلي المغرب الى العشاء ولا يصلي العشاء الى الفجر ولا يصلي الفجر إلى طلوع الشمس فمن مات وهو مصر على هذه الحالة ولم يتب وعده الله بغي وهو واد في جهنم بعيد قعره خبيث طعمه وقال الله تعالى في آية أخرى فويل للمصلين الذين هم عن صلاتهم ساهون أي غافلون عنها متهاونون بها وقال سعد بن أبي وقاص رضي الله عنه سألت رسول الله عن الذين هم عن صلاتهم ساهون قال هو تأخير الوقت أي تأخير الصلاة عن وقتها سماهم مصلين لكنهم لما تهاونوا وأخروها عن وقتها وعدهم بويل وهو شدة العذاب وقيل هو واد في جهنم لو سيرت فيه جبال الدنيا لذابت من شدة حره وهو مسكن من يتهاون بالصلاة ويؤخرها عن وقتها إلا أن يتوب إلى الله تعالى ويندم على ما فرط وقال الله تعالى في آية أخرى يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخاسرون قال المفسرون المراد بذكر الله في هذه الآية الصلوات الخمس فمن اشتغل بماله في بيعه وشرائه ومعيشته وضيعته وأولاده عن الصلاة في وقتها كان من الخاسرين وهكذا قال النبي أول ما يحاسب به العبد يوم القيامة من عمله الصلاة فإن صلحت فقد أفلح وأنجح وإن نقصت فقد خاب وخسر وقال الله تعالى مخبرا عن أصحاب الجحيم ما سلككم في سقر قالوا لم نك من المصلين ولم نك نطعم المسكين وكنا نخوض مع الخائضين وكنا نكذب بيوم الدين حتى أتانا اليقين فما تنفعهم شفاعة الشافعين وقال النبي العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وقال قال النبي بين العبد وبين الكفر ترك الصلاة حديثان صحيحان وفي صحيح البخاري أن رسول الله قال من فاتته صلاة العصر حبط عمله وفي السنن أن رسول الله قال من ترك الصلاة متعمدا فقد برئت منه ذمة الله وقال أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله متفق عليه وقال من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم تكن له نورا ولا برهانا ولا نجاة يوم القيامة وكان يوم القيامة مع فرعون وقارون وهامان وأبي بن خلف وقال عمر رضي الله عنه أما إنه لا حظ لأحد في الإسلام أضاع الصلاة قال بعض العلماء رحمهم الله وإنما يحشر تارك الصلاة مع هؤلاء الأربعة لأنه إنما يشتغل عن الصلاة بماله أو بملكه أو بوزارته أو بتجارته فإن اشتغل بماله حشر مع قارون وإن اشتغل بملكه حشر مع فرعون وإن اشتغل بوزارته حشر مع هامان وإن اشتغل بتجارته حشر مع أبي بن خلف تاجر الكفار بمكة وروى الإمام أحمد عن معاذ بن جبل رضي الله عنه أن رسول الله قال من ترك صلاة مكتوبة متعمدا فقد برئت منه ذمة الله عز وجل وروى البيهقي بإسناده أن عمر بن الخطاب رضي الله عنه قال جاء رجل إلى رسول الله فقال يا رسول الله أي الأعمال أحب إلى الله تعالى في الإسلام قال الصلاة لوقتها ومن ترك الصلاة فلا دين له والصلاة عماد الدين ولما طعن عمر بن الخطاب رضي الله عنه قيل له الصلاة يا أمير المؤمنين قال نعم أما إنه لا حظ لأحد في الإسلام أضاع الصلاة وصلى رضي الله عنه وجرحه يثعب دما وقال عبدالله بن شقيق التابعي رضي الله عنه كان أصحاب رسول الله لا يرون شيئا من الأعمال تركه كفر غير الصلاة وسئل علي رضي الله عنه عن امرأة لا تصلي فقال من لم يصل فهو كافر وقال ابن مسعود رضي الله عنه من لم يصل فلا دين له وقال ابن عباس رضي الله عنهما من ترك صلاة واحدة متعمدا لقي الله تعالى وهو عليه غضبان وقال رسول الله من لقي الله وهو مضيع للصلاة لم يعبأ الله بشيء من حسناته أي ما يفعل وما يصنع بحسناته إذا كان مضيعا للصلاة وقال ابن حزم لا ذنب بعد الشرك أعظم من تأخير الصلاة عن وقتها وقتل مؤمن بغير حق وقال إبراهيم النخعي من ترك الصلاة فقد كفر وقال أيوب السختياني مثل ذلك وقال عون بن عبدالله إن العبد إذا أدخل قبره سئل عن الصلاة أول شيء يسأل عنه فإن جازت له نظر فيما دون ذلك من عمله وإن لم تجز له لم ينظر في شيء من عمله بعد وقال إذا صلى العبد الصلاة في أول الوقت صعدت إلى السماء ولها نور حتى تنتهي إلى العرش فتستغفر لصاحبها إلى يوم القيامة وتقول حفظك الله كما حفظتني وإذا صلى العبد الصلاة في غير وقتها صعدت إلى السماء وعليها ظلمة فإذا انتهت إلى السماء تلف كما يلف الثوب الخلق ويضرب بها وجه صاحبها وتقول ضيعك الله كما ضيعتني وروى أبو داود في سننه عن عبدالله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله ثلاثة لا يقبل الله منهم صلاتهم من تقدم قوما وهم له كارهون ومن استعبد محررا ورجل أتى الصلاة دبارا والدبار أن يأتيها بعد أن تفوته وجاء عنه أنه قال من جمع بين صلاتين من غير عذر فقد أتى بابا عظيما من أبواب الكبائر فنسأل الله التوفيق والإعانة إنه جواد كريم وأرحم الراحمين فصل متى يؤمر الصبي بالصلاة روى أبو داود في السنن أن رسول الله قال مروا الصبي بالصلاة إذا بلغ سبع سنين فإذا بلغ عشر سنين فاضربوه عليها وفي رواية مروا أولادكم بالصلاة وهم أبناء سبع واضربوهم عليها وهم أبناء عشر وفرقوا بينهم في المضاجع قال الإمام أبو سليمان الخطابي رحمه الله هذا الحديث يدل على إغلاظ العقوبة له إذا بلغ تاركا لها وكان بعض أصحاب الإمام الشافعي رحمه الله تعالى يحتج به في وجوب قتله إذا تركها متعمدا بعد البلوغ ويقول إذا استحق الضرب وهو غير بالغ فيدل على أنه يستحق بعد البلوغ من العقوبة ما هو أبلغ من الضرب وليس بعد الضرب شيء أشد من القتل وقد اختلف العلماء رحمهم الله في حكم تارك الصلاة فقال مالك والشافعي وأحمد رحمهم الله تارك الصلاة يقتل ضربا بالسيف في رقبته ثم اختلفوا في كفره إذا تركها من غير عذر حتى يخرج وقتها فقال إبراهيم النخعي وأيوب السختياني وعبدالله بن المبارك وأحمد بن حنبل وإسحق بن راهويه هو كافر واستدلوا بقول النبي العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وبقوله بين الرجل وبين الكفر ترك الصلاة فصل وقد ورد في الحديث إن من حافظ على الصلوات المكتوبة أكرمه الله تعالى بخمس كرامات يرفع عنه ضيق العيش وعذاب القبر ويعطيه كتابه بيمينه ويمر على الصراط كالبرق الخاطف ويدخل الجنة بغير حساب ومن تهاون بها عاقبه الله بخمس عشرة عقوبة خمس في الدنيا وثلاث عند الموت وثلاث في القبر وثلاث عند خروجه من القبر فأما اللاتي في الدنيا فالأولى ينزع البركة من عمره والثانية يمحي سيماء الصالحين من وجهه والثالثة كل عمل يعمله لا يأجره الله عليه والرابعة لا يرفع له دعاء إلى السماء والخامسة ليس له حظ في دعاء الصالحين وأما اللاتي تصيبه عند الموت فإنه يموت ذليلا والثانية يموت جائعا والثالثة يموت عطشانا ولو سقي بحار الدنيا ما روي من عطشه وأما اللاتي تصيبه في قبره فالأولى يضيق عليه قبره حتى تختلف فيه أضلاعه والثانية يوقد عليه القبر نارا يتقلب على الجمر ليلا ونهارا والثالثة يسلط عليه في قبره ثعبان اسمه الشجاع الأقرع عيناه من نار وأظفاره من حديد طول كل ظفر مسيرة يوم يكلم الميت فيقول أنا الشجاع الأقرع وصوته مثل الرعد القاصف يقول أمرني ربي أن أضربك على تضييع صلاة الصبح إلى طلوع الشمس وأضربك على تضييع صلاة الظهر إلى العصر وأضربك على تضييع صلاة العصر إلى المغرب وأضربك على تضييع صلاة المغرب إلى العشاء وأضربك على تضييع صلاة العشاء إلى الصبح فكلما ضربه ضربة يغوص في الأرض سبعين ذراعا فلا يزال في الأرض معذبا إلى يوم القيامة وأما اللاتي تصيبه عند خروجه من قبره في موقف القيامة فشدة الحساب وسخط الرب ودخول النار وفي رواية فإنه يأتي يوم القيامة وعلى وجهه ثلاثة أسطر مكتوبات السطر الأول يا مضيع حق الله السطر الثاني يا مخصوصا بغضب الله السطر الثالث كما ضيعت في الدنيا حق الله فآيس اليوم من رحمة الله وعن ابن عباس رضي الله عنهما قال إذا كان يوم القيامة يؤتى بالرجل فيوقف بين يدي الله عز وجل فيأمر به إلى النار فيقول يا رب لماذا فيقول الله تعالى لتأخير الصلاة عن أوقاتها وحلفك بي كاذبا وعن رسول الله أنه قال يوما لأصحابه اللهم لا تدع فينا شقيا ولا محروما ثم قال أتدرون من الشقي المحروم قالوا من هو يا رسول الله قال تارك الصلاة وروي أنه أول من يسود يوم القيامة وجوه تاركي الصلاة وإن في جهنم واديا يقال له الملحم فيه حيات كل حية ثخن رقبة البعير طولها مسيرة شهر تلسع تارك الصلاة فيغلي سمها في جسمه سبعين سنة ثم يتهرى لحمه حكاية روي أن امرأة من بني إسرائيل جاءت إلى موسى عليه السلام فقالت يا رسول الله إني أذنبت ذنبا عظيما وقد تبت منه إلى الله تعالى فادع الله أن يغفر لي ذنبي ويتوب علي فقال لها موسى عليه السلام وما ذنبك قالت يا نبي الله إني زنيت وولدت ولدا فقتلته فقال لها موسى عليه السلام اخرجي يا فاجرة لا تنزل نار من السماء فتحرقنا بشؤمك فخرجت من عنده منكسرة القلب فنزل جبريل عليه السلام وقال يا موسى الرب تعالى يقول لك لم رددت التائبة يا موسى أما وجدت شرا منها قال موسى يا جبريل ومن هو شر منها قال تارك الصلاة عامدا متعمدا حكاية أخرى عن بعض السلف أنه أتى أختا له ماتت فسقط كيس منه فيه مال في قبرها فلم يشعر به أحد حتى انصرف عن قبرها ثم ذكره فرجع إلى قبرها فنبشه بعدما انصرف الناس فوجد القبر يشعل عليها نارا فرد التراب عليها ورجع إلى أمه باكيا حزينا فقال يا أماه أخبريني عن أختي وما كانت تعمل قالت وما سؤالك عنها قال يا أمي رأيت قبرها يشتعل عليها نارا قال فبكت وقالت يا ولدي كانت أختك تتهاون بالصلاة وتؤخرها عن وقتها فهذا حال من يؤخر الصلاة عن وقتها فكيف حال من لا يصلي فنسأل الله تعالى أن يعيننا على المحافظة عليها في أوقاتها إنه جواد كريم فصل في عقوبة من ينقر الصلاة ولا يتم ركوعها ولا سجودها وقد روي في تفسير قول الله تعالى فويل للمصلين الذين هم عن صلاتهم ساهون أنه الذي ينقر الصلاة ولا يتم ركوعها ولا سجودها وثبت في الصحيحين عن أبي هريرة رضي الله عنه أن رجلا دخل المسجد ورسول الله جالس فيه فصلى الرجل ثم جاء فسلم على النبي فرد عليه السلام ثم قال له ارجع فصل فإنك لم تصل فرجع فصلى كما صلى ثم جاء فسلم على النبي فرد عليه السلام ثم قال ارجع فصل فإنك لم تصل فرجع فصلى كما صلى ثم جاء فسلم على النبي فرد عليه السلام وقال ارجع فصل فإنك لم تصل ثلاث مرات فقال في الثالثة والذي بعثك بالحق يا رسول الله ما أحسن غيره فعلمني فقال النبي إذا قمت إلى الصلاة فكبر ثم اقرأ ما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم اجلس حتى تطمئن جالسا ثم اسجد حتى تطمئن ساجدا وافعل ذلك في صلاتك كلها وروى الإمام أحمد رضي الله عنه عن البدري رضي الله عنه قال قال رسول الله لا تجزئ صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود ورواه أبو داود أيضا والترمذي وقال حديث حسن صحيح وفي رواية أخرى حتى يقيم ظهره في الركوع والسجود وهذا نص عن النبي في أن من صلى ولم يقم ظهره بعد الركوع والسجود كما كان فصلاته باطلة وهذا في صلاة الفرض وكذا الطمأنينة أن يستقر كل عضو في موضعه وثبت عنه أنه قال أشد الناس سرقة الذي يسرق من صلاته قيل وكيف يسرق من صلاته قال لا يتم ركوعها ولا سجودها ولا القراءة فيها وروى الإمام أحمد من حديث أبي هريرة رضي الله عنه أن رسول الله قال لا ينظر الله إلى رجل لا يقيم صلبه بين ركوعه وسجوده وقال تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا وعن أبي موسى قال صلى رسول الله يوما بأصحابه ثم جلس فدخل رجل فقام يصلي فجعل يركع وينقر سجوده فقال رسول الله ترون هذا لو مات مات على غير ملة محمد صلى الله عليه وآله وسلم ينقر صلاته كما ينقر الغراب الدم أخرجه أبو بكر بن خزيمة في صحيحه وعن عمر بن الخطاب رضي الله عنه أن رسول الله قال ما من مصل إلا وملك عن يمينه وملك عن يساره فإن أتمها عرجا بها إلى الله تعالى وإن لم يتمها ضربا بها وجهه وروى البيهقي بسنده عن عبادة بن الصامت أن رسول الله قال من توضأ أحسن الوضوء ثم قام إلى الصلاة فأتم ركوعها وسجودها والقراءة فيها قالت الصلاة حفظك الله كما حفظتني ثم صعد بها إلى السماء ولها ضوء ونور ففتحت لها أبواب السماء حتى ينتهي بها إلى الله تعالى فتشفع لصاحبها وإذا لم يتم ركوعها ولا سجودها ولا القراءة فيها قالت الصلاة ضيعك الله كما ضيعتني ثم صعد بها إلى السماء وعليها ظلمة فأغلقت دونها أبواب السماء ثم تلف كما يلف الثوب الخلق فيضرب بها وجه صاحبها وعن سلمان الفارسي رضي الله عنه قال قال رسول الله الصلاة مكيال فمن وفي وفي له ومن طفف فقد علمتم ما قال الله في المطففين قال الله تعالى ويل للمطففين والمطفف هو المنقص للكيل أو الوزن أو الذراع أو الصلاة وعدهم الله بويل وهو واد في جهنم تستغيث جهنم من حره نعوذ بالله منه وعن ابن عباس رضي الله عنهما أن رسول الله قال إذا سجد أحدكم فليضع وجهه وأنفه ويديه على الأرض فإن الله تعالى أوحى إلي أن أسجد على سبعة أعضاء الجبهة والأنف والكفين والركبتين وصدور القدمين وأن لا أكف شعرا ولا ثوبا فمن صلى ولم يعط كل عضو منها حقه لعنه ذلك العضو حتى يفرغ من صلاته وروى البخاري عن حذيفة بن اليمان رضي الله عنه أنه رأى رجلا يصلي ولا يتم ركوع الصلاة ولا سجودها فقال له حذيفة صليت ولو مت وأنت تصلي هذه الصلاة مت على غير فطرة محمد وفي رواية أبي داود أنه قال منذ كم تصلي هذه الصلاة قال منذ أربعين سنة قال ما صليت منذ أربعين سنة شيئا ولو مت مت على غير فطرة محمد وكان الحسن البصري يقول يا ابن آدم أي شيء يعز عليك من دينك إذا هانت عليك صلاتك وأنت أول ما تسأل عنها يوم القيامة كما تقدم من قول النبي أول ما يحاسب العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر فإن انتقص من الفريضة شيء يقول الله تعالى انظروا هل لعبدي من تطوع فيكمل به ما انتقص من الفريضة ثم يكون سائر عمله كذلك فينبغي للعبد أن يستكثر من النوافل حتى يكمل به ما انتقص من فرائضه وبالله التوفيق فصل في عقوبة تارك الصلاة في جماعة مع القدرة قال الله تعالى يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون وذلك يوم القيامة يغشاهم ذل الندامة وقد كانوا في الدنيا يدعون إلى السجود قال إبراهيم التيمي يعني إلى الصلاة المكتوبة بالأذان والإقامة وقال سعيد بن المسيب كانوا يسمعون حي على الصلاة حي على الفلاح فلا يجيبون وهم أصحاء سالمون وقال كعب الأحبار والله ما نزلت هذه الآية إلا في الذين تخلفوا عن الجماعة فأي وعيد أشد وأبلغ من هذا لمن ترك الصلاة في الجماعة مع القدرة على إتيانها وأما من السنة فما ثبت في الصحيحين أن رسول الله قال لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا فيؤم الناس ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة في الجماعة فأحرق بيوتهم عليهم بالنار ولا يتوعد بحرق بيوتهم عليهم إلا على ترك واجب مع ما في البيوت من الذرية والمتاع وفي صحيح مسلم أن رجلا أعمى أتى النبي فقال يا رسول الله ليس لي قائد يقودني إلى المسجد وسأل النبي أن يرخص له أن يصلي في بيته فرخص له فلما ولى دعاه فقال هل تسمع النداء بالصلاة قال نعم قال فأجب ورواه أبو داود عن عمرو بن أم مكتوم أنه أتى النبي فقال يا رسول الله إن المدينة كثيرة الهوام والسباع وأنا ضرير البصر شاسع الدار أي بعيد الدار ولي قائد لا يلائمني فهل لي رخصة أن اصلي في بيتي فقال هل تسمع النداء قال نعم قال فأجب فإني لا أجد لك رخصة فهذا رجل ضرير البصر شكى ما يجد من المشقة في مجيئه إلى المسجد وليس له قائد يقوده إلى المسجد ومع هذا لم يرخص له النبي في الصلاة في بيته فكيف بمن يكون صحيح البصر سليما لا عذر له ولهذا لما سئل ابن عباس رضي الله عنهما عن رجل يصوم النهار ويقوم الليل ولا يصلي في جماعة ولا يجمع فقال إن مات على هذا فهو في النار وقال أبو هريرة رضي الله عنه لأن تمتلئ أذن ابن آدم رصاصا مذابا خير له من أن يسمع النداء ولا يجيب وروي عن ابن عباس رضي الله عنهما قال قال رسول الله من سمع المنادي بالصلاة فلم يمنعه من اتباعه عذر قيل وما العذر يا رسول الله قال خوف أو مرض لم تقبل منه الصلاة التي صلى يعني في بيته وأخرج الحاكم في مستدركه عن ابن عباس أيضا قال قال رسول الله وثلاثة لعنهم الله من تقدم قوما وهم له كارهون وامرأة باتت وزوجها عليها ساخط ورجل سمع حي على الصلاة حي على الفلاح ثم لم يجب وقال علي بن أبي طالب رضي الله عنه لا صلاة لجار المسجد إلا في المسجد قيل ومن جار المسجد قال من سمع الأذان وروى البخاري في صحيحه عن عبدالله بن مسعود رضي الله عنه قال من سره أن يلقى الله غدا مسلما يعني يوم القيامة فليحافظ على هؤلاء الصلوات الخمس حيث ينادى بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أومريض ولقد كان الرجل يؤتى به يهادى بين رجلين حتى يقام في الصف أو حتى يجيء إلى المسجد لأجل صلاة الجماعة وكان الربيع بن خيثم قد سقط شقه في الفالج فكان يخرج إلى الصلاة يتوكأ على رجلين فيقال له يا أبا محمد قد رخص لك أن تصلي في بيتك أنت معذور فيقول هو كما تقولون ولكن أسمع المؤذن يقول حي على الصلاة حي على الفلاح فمن استطاع أن يجيبه ولو زحفا أو حبوا فليفعل وقال حاتم الأصم فاتتني مرة صلاة الجماعة فعزاني أبو إسحاق البخاري وحده ولو مات لي ولد لعزاني أكثر من عشرة آلاف إنسان لأن مصيبة الدين عند الناس أهون من مصيبة الدنيا وكان بعض السلف يقول ما فاتت أحدا صلاة الجماعة إلا بذنب أصابه وقال ابن عمر خرج عمر يوما إلى حائط له فرجع وقد صلى الناس العصر فقال عمر إنا لله وإنا إليه راجعون فاتتني صلاة العصر في الجماعة أشهدكم أن حائطي على المساكين صدقة ليكون كفارة لما صنع عمر رضي الله عنه والحائط البستان فيه النخل فصل ويكون اعتناؤه بحضور صلاة العشاء والفجر أشد فإن النبي قال إن هاتين الصلاتين أثقل الصلوات على المنافقين يعني العشاء والفجر ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبوا وقال ابن عمر كنا إذا تخلف منا إنسان في صلاة العشاء والصبح في الجماعة أسأنا به الظن أن يكون قد نافق حكاية عن عبيدالله بن عمر القواريري رضي الله عنه قال لم تكن تفوتني صلاة العشاء في الجماعة قط فنزل بي ليلة ضيف فشغلت بسببه وفاتتني صلاة العشاء في الجماعة فخرجت أطلب الصلاة في مساجد البصرة فوجدت الناس كلهم قد صلوا وعلقت المساجد فرجعت إلى بيتي وقلت قد ورد في الحديث إن صلاة الجماعة تزيد على صلاة الفرد بسبع وعشرين درجة فصليت العشاء سبعا وعشرين مرة ثم نمت فرأيت في المنام كأني مع قوم على خيل وأنا أيضا على فرس ونحن نستبق وأنا أركض فرسي فلا ألحقهم فالتفت إلى أحدهم فقال لي لا تتعب فرسك فلست تلحقنا قلت ولم قال لأنا صلينا العشاء في جماعة وأنت صليت وحدك فانتبهت وأنا مغموم حزين لذلك فنسأل الله المعونة والتوفيق إنه جواد كريم


منع الزكاة

قال الله تعالى لا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة وقال الله تعالى وويل للمشركين الذين لا يؤتون الزكاة فسماهم المشركين وقال الله تعالى والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون وثبت عن رسول الله أنه قال ما من صاحب ذهب ولا فضة لا يؤدي منها حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار فأحمي عليها في نار جهنم فيكوى بها جبينه وجنبيه وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة حتى يقضي الله بين الناس فيرى سبيله إما إلى الجنة وأما إلى النار قيل يا رسول الله فالإبل قال ولا صاحب إبل لا يؤدي منها حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر أوفر ما كانت لا يفقد منها فصيلا واحدا تطؤه بأخفافها وتعضه بأفواهها كلما مر عليه أولها رد عليه آخرها في يوم كان مقداره خمسين ألف سنة حتى يقضي الله بين الناس فيرى سبيله أما إلى الجنة وأما إلى النار قيل يا رسول الله فالبقر والغنم قال ولا صاحب بقر ولا غنم لا يؤدي منها حقها إلا إذا كان يوم القيامة بطح لها بقاع قرقر ليس فيها عقصاء ولا جلحاء ولا عضباء تنطحه بقرونها وتطؤه بأظلافها كلما مر عليه أولاها رد عليه أخراها في يوم كان مقداره خمسين ألف سنة حتى يقضي الله بين الناس فيرى سبيله أما إلى الجنة وأما إلى النار وقال أول ثلاثة يدخلون النار أمير مسلط وذو ثروة من مال لا يؤدي حق الله تعالى من ماله وفقير فخور وعن ابن عباس رضي الله عنهما قال من كان له مال يبلغه حج بيت الله تعالى ولم يحج أو تجب فيه الزكاة ولم يزك سأل الرجعة عند الموت فقال له رجل اتق الله يا ابن عباس فإنما يسأل الرجعة الكفار فقال ابن عباس سأتلو عليك بذلك قرآنا قال الله تعالى وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق أي أؤدي الزكاة وأكن من الصالحين أي أحج قيل له فما يوجب الزكاة قال إذا بلغ المال مائتي درهم وجبت فيه الزكاة قيل فما يوجب الحج قال الزاد والراحلة ولا تجب الزكاة في الحلي المباح إذا كان معدا للاستعمال فإن كان معدا للقنية أو الكراء وجبت فيه الزكاة وتجب في قيمة عروض التجارة وعن أبي هريرة رضي الله عنه قال قال رسول الله من آتاه الله مالا فلم يؤد زكاته مثل له يوم القيامة شجاعا أقرع له زبيبتان يطوقه يوم القيامة فيأخذ بلهزميته أي بشدقيه فيقول أنا مالك أنا كنزك ثم تلا هذه الآية ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة أخرجه البخاري وعن ابن مسعود رضي الله عنه في قول الله تعالى في مانعي الزكاة يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم قال لا يوضع دينار على دينار ولا درهم على درهم ولكن يوسع جلده حتى يوضع كل دينار ودرهم على حدته فإن قيل لم خص الجباه والجنوب والظهور بالكي قيل لأن الغني البخيل إذا رأى الفقير عبس وجهه وزوى ما بين عينيه وأعرض بجنبه فإذا قرب منه ولي بظهره فعوقب بكي هذه الأعضاء ليكون الجزاء من جنس العمل وقال خمس بخمس قالوا يا رسول الله وما خمس بخمس قال ما نقض قوم العهد إلا سلط الله عليهم عدوهم وما حكموا بغير ما أنزل الله إلا فشا فيهم الفقر وما ظهرت فيهم الفاحشة إلا فشا فيهم الموت ولا طففوا المكيال والميزان إلا منعوا النبات وأخذوا بالسنين ولا منعوا الزكاة إلا حبس عنهم القطر موعظة قل للذين شغلهم في الدنيا غرورهم إنما في غد ثبورهم ما نفعهم ما جمعوا إذا جاء محذورهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم فكيف غابت عن قلوبهم وعقولهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم أخذ المال إلى دار ضرب العقاب فجعل في بودقة ليحمي ليقوي العذاب فصفح صفائح كي يعم الكي الإهاب ثم جيء بمن عن الهدى قد غاب يسعى إلى مكان لا مع قوم يسعى نورهم ثم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم إذا لقيهم الفقير لقي الأذى فإن طلب منهم شيئا طار منهم لهب الغضب كالجذا فإن لطفوا به قالوا أعنتكم ذا وسؤال هذا لذا ولو شاء ربك لأغنى المحتاج وأعوز ذا ونسوا حكمة الخالق في غنى ذا وفقر ذا واعجبا كم يلقاهم من غم إذا ضمتهم قبورهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم سيأخذها الوارث منهم من غير تعب ويسأل عنها الجامع من أين اكتسب ما اكتسب إلا أن الشوك له وللوارث الرطب أين حرص الجامعين أين عقولهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم لو رأيتهم في طبقات النار يتقلبون على جمرات الدرهم والدينار وقد غلت اليمين مع اليسار لما بخلوا مع الإيسار لو رأيتهم في الجحيم يسقون من الحميم وقد ضج صبورهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم كما كانوا يوعظون في الدنيا وما فيهم من يسمع كم خوفوا من عقاب الله وما فيهم من يفزع كم أنبئوا بمنع الزكاة وما فيهم من يدفع فكأنهم بالأموال وقد انقلبت شجاعا أقرع فما هي عصى موسى ولا طورهم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم حكاية روي عن محمد بن يوسف الفريابي قال خرجت أنا وجماعة من أصحابي في زيارة أبي سنان رحمه الله فلما دخلنا عليه وجلسنا عنده قال قوموا بنا نزور جارا لنا مات أخوه ونعزيه فيه فقمنا معه ودخلنا على ذلك الرجل فوجدناه كثير البكاء والجزع على أخيه فجلسنا نسليه ونعزيه وهو لا يقبل تسلية ولا تعزية فقلنا أما تعلم أن الموت سبيل لا بد منه قال بلى ولكن أبكي على ما أصبح وأمسى فيه أخي من العذاب فقلنا له هل أطلعك الله علىالغيب قال لا ولكن لما دفنته وسويت عليه التراب وانصرف الناس جلست عند قبره إذ صوت من قبره يقول آه أقعدوني وحيدا أقاسي العذاب قد كنت أصلي قد كنت أصوم قال فأبكاني كلامه فنبشت عنه التراب لأنظر حاله وإذا القبر يشتعل عليه نارا وفي عنقه طوق من نار فحملتني شفقة الأخوة ومددت يدي لأرفع الطوق عن رقبته فاحترقت أصابعي ويدي ثم أخرج إلينا يده فإذا هي سوداء محترقة قال فرددت عليه التراب وانصرفت فكيف لا أبكي على حاله وأحزن عليه فقلنا فما كان أخوك يعمل في الدنيا قال كان لا يؤدي الزكاة من ماله قال فقلنا هذا تصديق قول الله تعالى ولا تحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة وأخوك عجل له العذاب في قبره إلى يوم القيامة قال ثم خرجنا من عنده وأتينا أبا ذر صاحب رسول الله وذكرنا له قصة الرجل وقلنا له يموت اليهودي والنصراني ولا نرى فيهم ذلك فقال أولئك لا شك أنهم في النار وإنما يريكم الله في أهل الإيمان لتعتبروا قال الله تعالى فمن أبصر فلنفسه ومن عمي فعليها وما ربك بظلام للعبيد فنسأل الله العفو والعافية إنه جواد كريم


إفطار يوم من رمضان بلا عذر

قال الله تعالى يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وثبت في الصحيحين عن النبي أنه قال بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان وقال من أفطر يوما من رمضان بلا عذر لم يقضه صيام الدهر وإن صامه وعن ابن عباس رضي الله عنهما عرى الإسلام وقواعد الدين ثلاث شهادة أن لا إله إلا الله والصلاة وصوم رمضان فمن ترك واحدة منهن فهو كافر نعوذ بالله من ذلك


ترك الحج مع القدرة عليه

قال الله تعالى ولله على الناس حج البيت من استطاع إليه سبيلا وقال النبي من ملك زادا وراحلة تبلغه حج بيت الله الحرام ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا وذلك لأن الله تعالى يقول ولله على الناس حج البيت من استطاع إليه سبيلا وقال عمر بن الخطاب رضي الله عنه لقد هممت أن أبعث رجالا إلى هذه الأمصار فينظروا كل من له جدة ولم يحج فليضربوا عليهم الجزية وما هم بمسلمين وعن ابن عباس رضي الله عنهما قال ما من أحد لم يحج ولم يؤد زكاة ماله إلا سأل الرجعة عند الموت فقيل له إنما يسأل الرجعة الكفار قال وإن ذلك في كتاب الله تعالى وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا أخرتني إلى أجل قريب فأصدق أي أؤدي الزكاة وأكن من الصالحين أي أحج ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون قيل فيم تجب الزكاة قال بمائتي درهم وقيمتها من الذهب قيل فما يوجب الحج قال الزاد والراحلة وعن سعيد بن جبير رضي الله عنه قال مات لي جار موسر لم يحج فلم أصل عليه


عقوق الوالدين

قال الله تعالى وقضى ربك ألا تعبدوا إلا إياه وبالوالدين إحسانا أي برا بهما وشفقة وعطفا عليهما إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما أي لا تقل لهما بتبرم إذا كبرا وأسنا وينبغي أن تتولى خدمتهما ما توليا من خدمتك على أن الفضل للمتقدم وكيف يقع التساوي وقد كانا يحملان أذاك راجين حياتك وأنت إن حملت أذاهما رجوت موتهما ثم قال الله تعالى وقل لهما قولا كريما أي لينا لطيفا واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربياني صغيرا وقال الله تعالى أن اشكر لي لي ولوالديك إلي المصير فانظر رحمك الله كيف قرن شكرهما بشكره قال ابن عباس رضي الله عنهما ثلاث آيات نزلت مقرونة بثلاث لا تقبل منها واحدة بغير قرينتها أي إحداهما قول الله تعالى أطيعوا الله وأطيعوا الرسول فمن أطاع الله ولم يطع الرسول لم يقبل منه الثانية قول الله تعالى وأقيموا الصلاة وآتوا الزكاة فمن صلى ولم يزك لم يقبل منه الثالثة قول الله تعالى أن اشكر لي ولوالديك فمن شكر الله ولم يشكر لوالديه لم يقبل منه ولذا قال النبي رضى الله في رضى الوالدين وسخط الله في سخط الوالدين وعن ابن عمرو رضي الله عنهما قال جاء رجل يستأذن النبي في الجهاد معه فقال النبي أحي والداك قال نعم قال ففيهما فجاهد مخرج في الصحيحين فانظر كيف فضل بر الوالدين وخدمتهما على الجهاد وفي الصحيحين أن رسول الله قال ألا أنبئكم بأكبر الكبائر الإشراك بالله وعقوق الوالدين فانظر كيف قرن الإساءة إليهما وعدم البر والإحسان بالإشراك وفي الصحيحين أيضا أن رسول الله قال لا يدخل الجنة عاق ولا منان ولا مدمن خمر وعنه قال لو علم الله شيئا أدنى من الأف لنهى عنه فليعمل العاق ما شاء أن يعمل فلن يدخل الجنة وليعمل البار ما شاء أن يعمل فلن يدخل النار وقال لعن الله العاق لوالديه وقال لعن الله من سب أباه لعن الله من سب أمه وقال كل الذنوب يؤخر الله منها ما شاء إلى يوم القيامة إلا عقوق الوالدين فإنه يعجل لصاحبه يعني العقوبة في الدنيا قبل يوم القيامة وقال كعب الأحبار رحمه الله إن الله ليعجل هلاك العبد إذا كان عاقا لوالديه ليعجل له العذاب وإن الله ليزيد في عمر العبد إذا كان بارا بوالديه ليزيده برا وخيرا ومن برهما أن ينفق عليهما إذا احتاجا فقد جاء رجل إلى النبي فقال يا رسول الله إن أبي يريد أن يحتاح مالي فقال أنت ومالك لأبيك وسئل كعب الأحبار عن عقوق الوالدين ما هو قال هو إذا أقسم عليه أبوه أو أمه لم يبر قسمهما وإذا أمره بأمر لم يطع أمرهما وإذا سألاه شيئا لم يعطهما وإذا ائتمناه خانهما وسئل ابن عباس رضي الله عنهما عن أصحاب الأعراف من هم وما الأعراف فقال أما الأعراف فهو جبل بين الجنة والنار وإنما سمي الأعراف لأنه مشرف على الجنة والنار وعليه أشجار وثمار وأنهار وعيون وأما الرجال الذين يكونون عليه فهم رجال خرجوا إلى الجهاد بغير رضا آبائهم وأمهاتهم فقتلوا في الجهاد فمنعهم القتل في سبيل الله عن دخول النار ومنعهم عقوق الوالدين عن دخول الجنة فهم على الأعراف حتى يقضي الله فيهم أمره وفي الصحيحين أن رجلا جاء إلى رسول الله فقال يا رسول الله من أحق الناس مني بحسن الصحبة قال أمك قال ثم من قال أمك قال ثم من قال أمك قال ثم من قال ابوك ثم الأقرب فالأقرب فحض على بر الأم ثلاث مرات وعلى بر الأب مرة واحدة وما ذاك إلا لأن عناءها أكثر وشفقتها أعظم مع ما تقاسيه من حمل وطلق وولادة ورضاعة وسهر ليل رأى ابن عمر رضي الله عنهما قد حمل أمه على رقبته وهو يطوف بها حول الكعبة فقال يا ابن عمر أتراني جازيتها قال ولا بطلقة واحدة من طلقاتها ولكن قد أحسنت والله يثيبك على القليل كثيرا وعن أبي هريرة رضي الله عنه قال قال رسول الله أربعة نفر حق على الله أن لا يدخلهم الجنة ولا يذيقهم نعيمها مدمن خمر وآكل الربا وآكل مال اليتيم ظلما والعاق لوالديه إلا أن يتوبوا وقال الجنة تحت أقدام الأمهات وجاء رجل إلى أبي الدرداء رضي الله عنه فقال يا أبا الدرداء إني تزوجت امرأة وإن أمي تأمرني بطلاقها فقال أبو الدرداء سمعت رسول الله يقول الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه وقال ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده وقال الخالة بمنزلة الأم أي في البر والإكرام والصلة والإحسان وعن وهب بن منبه قال إن الله تعالى أوحى إلى موسى صلوات الله وسلامه عليه يا موسى وقر والديك فإن من وقر والديه مددت في عمره ووهبت له ولدا يوقره ومن عق والديه فصرت في عمره ووهبت له ولدا يعقه وقال أبو بكر بن أبي مريم قرأت في التوراة أن من يضرب أباه يقتل وقال وهب قرأت في التوراة على من صك والده الرجم وعن عمرو بن مرة الجهني قال جاء رجل إلى رسول الله فقال يا رسول الله أرأيت إذا صليت الصلوات الخمس وصمت رمضان وأديت الزكاة وحججت البيت فماذا لي فقال رسول الله من فعل ذلك كان مع النبيين والصديقين والشهداء والصالحين إلا أن يعق والديه وقال لعن الله العاق والديه وجاء عن رسول الله قال رأيت ليلة أسري بي أقواما في النار معلقين في جذوع من نار فقلت يا جبريل من هؤلاء قال الذين يشتمون آباءهم وأمهاتهم في الدنيا وروي أنه من شتم والديه ينزل عليه في قبره جمر من نار بعدد كل قطر ينزل من السماء إلى الأرض ويروى أنه إذا دفن عاق والديه عصره القبر حتى تختلف فيه أضلاعه وأشد الناس عذابا يوم القيامة ثلاثة المشرك والزاني والعاق لوالديه وقال بشر ما من رجل يقرب من أمه حيث يسمع كلامها إلا كان أفضل من الذي يضرب بسيفه في سبيل الله والنظر إليها أفضل من كل شيء وجاء رجل وامرأة إلى رسول الله يختصمان في صبي لهما فقال الرجل يا رسول الله ولدي خرج من صلبي وقالت المرأة يا رسول الله حمله خفا ووضعه شهوة وحملته كرها ووضعته كرها وأرضعته حولين كاملين فقضى به رسول الله لأمه موعظة أيها المضيع لآكد الحقوق المعتاض من بر الوالدين العقوق الناسي لما يجب عليه الغافل عما بين يديه بر الوالدين عليك دين وأنت تتعاطاه باتباع الشين تطلب الجنة بزعمك وهي تحت أقدام أمك حملتك في بطنها تسعة أشهر كأنها تسع حجج وكابدت عند الوضع ما يذيب المهج وأرضعتك من ثديها لبنا وأطارت لأجلك وسنا وغسلت بيمينها عنك الأذى وآثرتك على نفسها بالغذاء وصيرت حجرها لك مهدا وأنالتك إحسانا ورفدا فإن أصابك مرض أو شكاية أظهرت من الأسف فوق النهاية وأطالت الحزن والنحيب وبذلت مالها للطبيب ولو خيرت بين حياتك وموتها لطلبت حياتك بأعلى صوتها هذاوكم عاملتها بسوء الخلق مرارا فدعت لك بالتوفيق سرا وجهارا فلما احتاجت عند الكبر إليك جعلتها من أهون الأشياء عليك فشبعت وهي جائعة ورويت وهي قانعة وقدمت عليها أهلك وأولادك بالإحسان وقابلت أياديها بالنسيان وصعب لديك أمرها وهو يسير وطال عليك عمرها وهو قصير هجرتها ومالها سواك نصير هذا ومولاك قد نهاك عن التأفف وعاتبك في حقها بعتاب لطيف ستعاقب في دنياك بعقوق البنين وفي أخراك بالبعد من رب العالمين يناديك بلسان التوبيخ والتهديد ذلك بما قدمت يداك وأن الله ليس بظلام للعبيد لأمك حق لو علمت كثير كثيرك يا هذا لديه يسير فكم ليلة باتت بثقلك تشتكي لها من جواها أنة وزفير وفي الوضع لو تدري عليها مشقة فمن غصص منها الفؤاد يطير وكم غسلت عنك الأذى بيمينها وما حجرها إلا لديك سرير وتفديك مما تشتكيه بنفسها ومن ثديها شرب لديك نمير وكم مرة جاعت وأعطتك قوتها حنانا وإشفاقا وأنت صغير فآها لذي عقل ويتبع الهوى وآها لأعمى القلب وهو بصير فدونك فارغب في عميم دعائها فأنت لما تدعو إليه فقير حكي أنه كان في زمن النبي شاب يسمى علقمة وكان كثير الاجتهاد في طاعة الله في الصلاة والصوم والصدقة فمرض واشتد مرضه فأرسلت امرأته إلى رسول الله إن زوجي علقمة في النزع فأردت أن أعلمك يا رسول الله بحاله فأرسل النبي عمارا وصهيبا وبلالا وقال امضوا إليه ولقنوه الشهادة فمضوا إليه ودخلوا عليه فوجدوه في النزع فجعلوا يلقنونه لا إله إلا الله ولسانه لا ينطق بها فأرسلوا إلى رسول الله يخبرونه أنه لا ينطق لسانه بالشهادة فقال النبي هل من أبويه أحد حي قيل يا رسول الله أم كبيرة السن فأرسل إليها رسول الله وقال للرسول قل لها إن قدرت على المسير إلى رسول الله وإلا فقري في المنزل حتى يأتيك قال فجاء إليها الرسول فأخبرها بقول رسول الله فقالت نفسي لنفسه فداء أنا أحق بإتيانه فتوكأت وقامت على عصا وأتت رسول الله فسلمت فرد عليها السلام وقال لها يا أم علقمة أصدقيني وإن كذبتي جاء الوحي من الله تعالى كيف كان حال ولدك علقمة قالت يا رسول الله كثير الصلاة كثير الصيام كثير الصدقة قال رسول الله فما حالك قالت يا رسول الله أنا عليه ساخطة قال ولم قالت يا رسول كان يؤثر علي زوجته ويعصيني فقال رسول الله إن سخط أم علقمة حجب لسان علقمة عن الشهادة ثم قال يا بلال انطلق واجمع لي حطبا كثيرا قالت يا رسول الله وما تصنع قال أحرقه بالنار بين يديك قالت يا رسول الله ولدي لا يحتمل قلبي أن تحرقه بالنار بين يدي قال يا أم علقمة عذاب الله أشد وأبقى فإن سرك أن يغفر الله له فارضي عنه فوالذي نفسي بيده لا ينتفع علقمة بصلاته ولا بصيامه ولا بصدقته ما دمت عليه ساخطة فقالت يا رسول الله إني أشهد الله تعالى وملائكته ومن حضرني من المسلمين أني قد رضيت عن ولدي علقمة فقال رسول الله انطلق يا بلال إليه وانظر هل يستطيع أن يقول لا إله إلا الله أم لا فلعل أم علقمة تكلمت بما ليس في قلبها حياء مني فانطلق فسمع علقمة من داخل الدار يقول لا إله إلا الله فدخل بلال فقال يا هؤلاء إن سخط أم علقمة حجب لسانه عن الشهادة وأن رضاها أطلق لسانه ثم مات علقمة من يومه فحضره رسول الله فأمر بغسله وكفنه ثم صلى عليه وحضر دفنه ثم قام على شفير قبره وقال يا معشر المهاجرين والأنصار من فضل زوجته على أمه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا إلا أن يتوب إلى الله عز وجل ويحسن إليها ويطلب رضاها فرضى الله في رضاها وسخط الله في سخطها فنسأل الله أن يوفقنا لرضاه وأن يجنبنا سخطه إنه جواد كريم رؤوف رحيم


هجر الأقارب

قال الله تعالى واتقوا الله الذي تساءلون به والأرحام أي واتقوا الأرحام أن تقطعوها وقال الله تعالى فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم وقال الله تعالى والذين يوفون بعهد الله ولا ينقضون الميثاق والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب وقال الله تعالى يضل به أي بالقرآن كثيرا ويهدي به كثيرا وما يضل به إلا الفاسقين الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض أولئك هم الخاسرون أعظم ذلك ما بين العبد وبين الله ما عهده الله على العبيد وفي الصحيحين أن رسول الله قال لا يدخل الجنة قاطع رحم فمن قطع أقاربه الضعفاء وهجرهم وتكبر عليهم ولم يصلهم ببره وإحسانه وكان غنيا وهم فقراء فهو داخل في هذا الوعيد محروم عن دخول الجنة إلا أن يتوب إلى الله عز وجل ويحسن إليهم وقد ورد في الحديث عن رسول الله أنه قال من كان له أقارب ضعفاء ولم يحسن إليهم ويصرف صدقته إلى غيرهم لم يقبل الله منه صدقته ولا ينظر إليه يوم القيامة وإن كان فقيرا وصلهم بزيارتهم والتفقد لأحوالهم لقول النبي صلوا أرحامكم ولو بالسلام وقال من كان يؤمن بالله واليوم الآخر فليصل رحمه وفي الحديث عن رسول الله أنه قال ليس الواصل بالمكافئ ولكن الواصل ألذي من إذا قطعت رحمه وصلها وقال يقول الله تعالى أنا الرحمن وهي الرحم فمن وصلها وصلته ومن قطعها قطعته وعن علي بن الحسين رضي الله عنهما أنه قال لولده يا بني لا تصحبن قاطع رحم فإني وجدته ملعونا في كتاب الله في ثلاثة مواضع وروي عن أبي هريرة رضي الله عنه أنه جلس يحدث عن رسول الله فقال أحرج على كل قاطع رحم إلا قام من عندنا فلم يقم أحد إلا شاب من أقصى الحلقة فذهب إلى عمته لأنه كان قد صارمها منذ سنين فصالحها فقالت له عمته ما جاء بك يا ابن أخي فقال إني جلست إلى أبي هريرة صاحب رسول الله فقال أحرج كل قاطع رحم إلا قام من عندنا فقالت له عمته ارجع إلى أبي هريرة واسأله لم ذلك فرجع إليه وأخبره بما جرى له مع عمته وسأله لم لا يجلس عندك قاطع رحم فقال أبو هريرة أني سمعت رسول الله يقول إن الرحمة لا تنزل على قوم فيهم قاطع رحم وحكي أن رجلا من الأغنياء حج إلى بيت الله الحرام فلما وصل إلى مكة أودع من ماله ألف دينار عند رجل كان موسوما بالأمانة والصلاح إلى أن يقف بعرفات فلما وقف بعرفات ورجع إلى مكة وجد الرجل قد مات فسأل أهله عن ماله علم أنه لم يكن لهم به علم فأتى علماء مكة فأخبرهم بحاله وماله فقالوا له إذا كان نصف الليل فأت زمزم وانظر فيها وناد يا فلان باسمه فإن كان من أهل الجنة فسيجيبك بأول مرة فمضى الرجل ونادى في زمزم فلم يجبه أحد فجاء إليهم وأخبرهم فقالوا إنا لله وإنا إليه راجعون نخشى أن يكون صاحبك من أهل النار اذهب إلى أرض اليمن ففيها بئر يسمى برهوت يقال أنه على فم جهنم فانظر فيه بالليل وناد يا فلان فإن كان من أهل النار فسيجيبك منها فمضى إلى اليمن وسأل عن البئر فدل عليها فأتاها بالليل ونظر فيها ونادى يا فلان فأجابه فقال أين ذهبي قال دفنته في الموضع الفلاني من داري ولم أئتمن عليه ولدي فأتهم واحفر هناك تجده فقال له ما الذي أنزلك ههنا وكنا نظن بك الخير فقال كان لي أخت فقيرة هجرتها وكنت لا أحنو عليها فعاقبني الله سبحانه بسببها وأنزلني الله هذه المنزلة وتصديق ذلك في الحديث الصحيح قوله لا يدخل الجنة قاطع يعني قاطع رحم كالأخت والخالة والعمة وبنت الأخت وغيرهم من الأقارب فنسأل الله التوفيق لطاعته إنه جواد كريم


الزنا

وبعضه أكبر من بعض قال الله تعالى ولا تقربوا الزنا إنه كان فاحشة وساء سبيلا وقال الله تعالى والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا إلا من تاب وقال الله تعالى الزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين قال العلماء هذا عذاب الزانية والزاني في الدنيا إذا كانا عزبين غير متزوجين فإن كانا متزوجين أو قد تزوجا ولو مرة في العمر فإنهما يرجمان بالحجارة إلى أن يموتا كذلك ثبت في السنة عن النبي فإن لم يستوف القصاص منهما في الدنيا وماتا من غير توبة فإنهما يعذبان في النار بسياط من نار كما ورد أن الزبور مكتوبا إن الزناة معلقون بفروجهم في النار يضربون عليها بسياط من حديد فإذا استغاث من الضرب نادته الزبانية أين كان هذا الصوت وأنت تضحك وتفرح وتمرح ولا تراقب الله تعالى ولا تستحي منه وثبت عن رسول الله أنه قال لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ولا ينتهب نهبة ذات شرف يرفع الناس إليه أبصارهم حين ينتهبها وهو مؤمن وقال إذا زنى العبد خرج منه الإيمان فكان كالظلة على رأسه ثم إذا أقلع رجع إليه الإيمان وقال من زنى أو شرب الخمر نزع الله منه الإيمان كما يخلع الإنسان القميص من رأسه وفي الحديث النبوي قال رسول الله ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم شيخ زان وملك كذاب وعائل مستكبر وعن ابن مسعود رضي الله عنه قال قلت يا رسول الله أي الذنب أعظم عند الله تعالى قال أن تجعل لله ندا وهو خلقك فقلت أن ذلك لعظيم ثم أي قال أن تقتل ولدك خشية أن يطعم معك قلت ثم أي قال أن تزني بحليلة جارك يعني زوجة جارك فأنزل الله عز وجل تصديق ذلك والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا إلا من تاب فانظر رحمك الله كيف قرنا الزنا بزوجة الجار بالشرك بالله وقتل النفس التي حرم الله عز وجل إلا بالحق وهذا الحديث مخرج في الصحيحين وفي صحيح البخاري في حديث منام النبي الذي رواه سمرة بن جندب وفيه أنه جاءه جبريل وميكائيل قال فانطلقنا فأتينا على مثل التنور أعلاه ضيق وأسفله واسع فيه لغط وأصوات قال فاطلعنا فيه فإذا فيه رجال ونساء عراة فإذا هم يأتيهم لهب من أسفل منهم فإذا أتاهم ذلك اللهب ضوضوا أي صاحوا من شدة حره فقلت من هؤلاء يا جبريل قال هؤلاء الزناة والزواني يعني من الرجال والنساء فهذا عذابهم إلى يوم القيامة نسأل الله العفو والعافية وعن عطاء في تفسير قول الله تعالى عن جهنم لها سبعة أبواب قال أشد تلك الأبواب غما وحرا وكربا وأنتنها ريحا للزناة الذين ارتكبوا الزنا بعد العلم وعن مكحول الدمشقي قال يجد أهل النار رائحة منتنة فيقولون ما وجدنا أنتن من هذه الرائحة فيقال لهم هذه ريح فروج الزناة وقال ابن زيد أحد أئمة التفسير إنه ليؤذي أهل النار ريح فروج الزناة وفي العشر الآيات التي كتبها الله لموسى عليه السلام ولا تسرق ولا تزن فأحجب عنك وجهي فإذا كان الخطاب لنبيه موسى عليه السلام فكيف بغيره وجاء عن النبي أن إبليس يبث جنوده في الأرض ويقول لهم أيكم أضل مسلما ألبسته التاج على رأسه فأعظمهم فتنة أقربهم إليه منزلة فيجيء إليه أحدهم فيقول له لم أزل بفلان حتى طلق امرأته فيقول ما صنعت شيئا سوف يتزوج غيرها ثم يجيء الآخر فيقول لم أزل بفلان حتى ألقيت بينه وبين أخيه العداوة فيقول ما صنعت شيئا سوف يصالحه ثم يجيء الآخر فيقول لم أزل بفلان حتى زنى فيقول إبليس نعم ما فعلت فيدنيه منه ويضع التاج على رأسه نعوذ بالله من شرور الشيطان وجنوده وعن أنس قال قال رسول الله إن الإيمان سربال يسربله الله من يشاء فإذا زنى العبد نزع الله منه سربال الإيمان فإن تاب رده عليه وجاء عن النبي أنه قال يا معشر المسلمين إتقوا الزنا فإن فيه ست خصال ثلاث في الدنيا وثلاث في الآخرة فأما التي في الدنيا فذهاب بهاء الوجه وقصر العمر ودوام الفقر وأما التي في الأخرة فسخط الله تبارك وتعالى وسوء الحساب والعذاب بالنار وعنه أنه قال من مات مصرا على شرب الخمر سقاه الله تعالى من نهر الغوطة وهو نهر يجري في النار من فروج المومسات يعني الزانيات يجري من فروجهن قيح وصديد في النار ثم يسقي ذلك لمن مات مصرا على شرب الخمر وقال رسول الله ما من ذنب بعد الشرك بالله أعظم عند الله من نطفة وضعها رجل في فرج لا يحل له وقال أيضا عليه الصلاة والسلام في جهنم واد فيه حيات كل حية ثخن رقبة البعير تلسع تارك الصلاة فيغلي سمها في جسمه سبعين سنة ثم يتهرى لحمه وإن في جهنم واديا اسمه جب الحزن فيه حيات وعقارب كل عقرب بقدر البغل لها سبعون شوكة في كل شوكة راوية سم ثم تضرب الزاني وتفرغ سمها في جسمه يجد مرارة وجعها ألف سنة ثم يتهرى لحمه ويسيل من فرجه القيح والصديد وورد أيضا أن من زنى بامرأة كانت متزوجة كان عليها وعليه في القبر نصف عذاب هذه الأمة فإذا كان يوم القيامة يحكم الله سبحانه وتعالى زوجها في حسناته هذا إن كان بغير علمه فإن علم وسكت حرم الله عليه الجنة لأن الله تعالى كتب على باب الجنة أنت حرام على الديوث وهو الذي يعلم بالفاحشة في أهله ويسكت ولا يغار وورد أيضا أن من وضع يده على امرأة لا تحل له بشهوة جاء يوم القيامة مغلولة يده إلى عنقه فإن قبلها قرضت شفتاه في النار فإن زنى بها نطقت فخذه وشهدت عليه يوم القيامة وقالت أنا للحرام ركبت فينظر الله تعالى إليه بعين الغضب فيقع لحم وجهه فيكابر ويقول ما فعلت فيشهد عليه لسانه فيقول أنا بما لا يحل نطقت وتقول يداه أنا للحرام تناولت وتقول عيناه أنا للحرام نظرت وتقول رجلاه أنا لما لا يحل مشيت ويقول فرجه أنا فعلت ويقول الحافظ من الملائكة وأنا سمعت ويقول الآخر وأنا كتبت ويقول الله تعالى وأنا اطلعت وسترت ثم يقول الله تعالى يا ملائكتي خذوه ومن عذابي أذيقوه فقد اشتد غضبي على قل حياؤه مني وتصديق ذلك في كتاب الله عز وجل يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون وأعظم الزنا الزنا بالأم والأخت وامرأة الأب وبالمحارم وقد صحح الحاكم من وقع على ذات محرم فاقتلوه وعن البراء أن خاله بعثه رسول الله إلى رجل عرس بامرأة أبيه أن يقتله ويخمس ماله فنسأل الله المنان بفضله أن يغفر لنا ذنوبنا إنه جواد كريم


اللواط

قد قص الله عز وجل علينا في كتابه العزيز قصة قوم لوط في غير موضع من ذلك قول الله تعالى فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل أي من طين طبخ حتى صار كالآحر منضود أي يتلو بعضه بعضا مسومة أي معلمة بعلامة تعرف بها أنها ليست من حجارة أهل الدنيا عند ربك أي في خزائنه التي لا يتصرف في شيء منها إلا بإذنه وما هي من الظالمين ببعيد ما هي من ظالمي هذه الأمة إذا فعلوا فعلهم أن يحل بهم ما حل بأولئك من العذاب ولهذا قال النبي أخوف ما أخاف عليكم عمل قوم لوط ولعن من فعل فعلهم ثلاثا فقال لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط لعن الله من عمل عمل قوم لوط وقال عليه الصلاة والسلام من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال ابن عباس رضي الله عنهما ينظر أعلى بناء في القرية فيلقى منه ثم يتبع بالحجارة كما فعل بقوم لوط وأجمع المسلمون على أن التلوط من الكبائر التي حرم الله تعالى أتأتون الذكران من العالمين وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون أي مجاوزون من الحلال إلى الحرام وقال الله تعالى في آية أخرى مخبرا عن نبيه لوط عليه السلام ونجيناه من القرية التي كانت تعمل الخبائث إنهم كانوا قوم سوء فاسقين وكان اسم قريتهم سدوم وكان أهلها يعملون الخبائث التي ذكرها الله سبحانه في كتابه كانوا يأتون الذكران من العالمين في أدبارهم ويتضارطون في أنديتهم مع أشياء أخرى كانوا يعملونها من المنكرات وروي عن ابن عباس رضي الله عنهما أنه قال عشر خصال من أعمال قوم لوط تصفيف الشعر وحل الأزرار ورمي البندق والحذف بالحصى واللعب بالحمام الطيارة والصفير بالأصابع وفرقعة الأكعب وإسبال الإزار وحل أزر الأقبية وإدمان شرب الخمر وإتيان الذكور وستزيد عليها هذه الأمة مساحقة النساء النساء وجاء عن النبي أنه قال سحاق النساء بينهن زنا وعن أبي هريرة رضي الله عنه قال قال رسول الله أربعة يصبحون في غضب الله ويمسون في سخط الله تعالى قيل من هم يا رسول الله قال المتشبهون من الرجال بالنساء والمتشبهات من النساء بالرجال والذي يأتي البهيمة والذي يأتي الذكر يعني اللواط وروي أنه إذا ركب الذكر الذكر اهتز عرش الرحمن خوفا من غضب الله تعالى وتكاد السماوات أن تقع على الأرض فتمسك الملائكة بأطرافها وتقرأ قل هو الله أحد إلى آخرها حتى يسكن غضب الله عز وجل وجاء عن النبي أنه قال سبعة يلعنهم الله تعالى ولا ينظر إليهم يوم القيامة ويقول ادخلوا النار مع الداخلين الفاعل والمفعول به يعني اللواط وناكح البهيمة وناكح الأم وابنتها وناكح يده إلا أن يتوبوا وروي أن قوما يحشرون يوم القيامة وأيديهم حبالى من الزنا كانوا يعبثون في الدنيا بمذاكيرهم وروي أن من أعمال قوم لوط اللعب بالنرد والمسابقة بالحمام والمهارشة بين الكلاب والمناطحة بين الكباش والمناقرة بالديوك ودخول الحمام بلا مئزر ونقص الكيل والميزان ويل لمن فعلها وفي الأثر من لعب بالحمام القلابة لم يمت حتى يذوق ألم الفقر وقال ابن عباس رضي الله عنهما إن اللوطي إذا مات من غير توبة فإنه يمسخ في قبره خنزيرا وقال لا ينظر الله إلى رجل أتى ذكرا أو امرأة في دبرها وقال أبو سعيد الصعلوكي سيكون في هذه الأمة قوم يقال لهم اللوطيون وهم على ثلاثة أصناف صنف ينظرون وصنف يصافحون وصنف يعملون ذلك العمل الخبيث والنظر بشهوة إلى المرأة والأمرد زنا لما صح عن النبي أنه قال زنا العين النظر وزنا اللسان النطق وزنا اليد البطش وزنا الرجل الخطى وزنا الأذن الاستماع والنفس تمني وتشتهي والفرج يصدق ذلك ويكذبه ولأجل ذلك بالغ الصالحون في الإعراض عن المردان وعن النظر إليهم وعن مخالطتهم ومجالستهم قال الحسن بن ذكوان لا تجالسوا أولاد الأغنياء فإن لهم صورا كصور العذارى فهم أشد فتنة من النساء وقال بعض التابعين ما أنا بأخوف على الشاب الناسك من سبع ضار من الغلام الأمرد يقعد إليه وكان يقال لا يبيتن رجل مع أمرد في مكان واحد وحرم بعض العلماء الخلوة مع الأمرد في بيت أو حانوت أو حمام قياسا على المرأة لأن النبي قال ما خلا رجل بامرأة إلا كان الشيطان ثالثهما وفي المردان من يفوق النساء بحسنه فالفتنة به أعظم وأنه يمكن في حقه من الشر ما لا يمكن في حق النساء ويتسهل في حقه من طريق الريبة والشر ما لا يتسهل في حق المرأة فهو بالتحريم أولى وأقاويل السلف في التنفير منهم والتحذير من رؤيتهم أكثر من أن تحصر وسموهم الأنتان لأنهم مستقذرون شرعا وسواء في كل ما ذكرناه نظر المنسوب إلى الصلاح وغيره ودخل سفيان الثوري الحمام فدخل عليه صبي حسن الوجه فقال أخرجوه عني أخرجوه فإني أرى مع كل امرأة شيطانا وأرى مع كل صبي حسن بضعة عشر شيطانا وجاء رجل إلى الإمام أحمد رحمه الله ومعه صبي حسن فقال الإمام ما هذا منك قال ابن أختي قال لا تجيء به إلينا مرة أخرى ولا تمش معه في طريق لئلا يظن بك من لا يعرفك ولا يعرفه سوءا وروي أن وفد عبدالقيس لما قدموا على النبي كان فيهم أمرد حسن فأجلسه النبي خلف ظهره وقال إنما كانت فتنة داود عليه السلام من النظر وأنشدوا شعرا كل الحوادث مبدؤها من النظر ومعظم النار من مستصغر الشرر والمرء ما دام ذا عين يقلبها في أعين الغير موقوف على الخطر كم نظرة فعلت في قلب صاحبها فعل السهام بلا قوس ولا وتر يسر ناظره ما ضر خاطره لا مرحبا بسرور عاد بالضرر وكان يقال النظر بريد الزنا وفي الحديث النظر سهم مسموم من سهام إبليس فمن تركه لله أورث الله قلبه حلاوة عبادة يجدها إلى يوم القيامة فصل في عقوبة من أمكن من نفسه طائعا عن خالد بن الوليد رضي الله عنه أنه كتب إلى أبي بكر الصديق رضي الله عنه أنه وجد في بعض النواحي رجلا ينكح في دبره فاستشار أبو بكر الصحابة رضي الله عنهم في أمره فقال علي بن أبي طالب رضي الله عنه إن هذا ذنب لم يعمله إلا أمة واحدة قوم لوط وقد أعلمنا الله تعالى بما صنع بهم أرى أن يحرق بالنار فكتب أبو بكر إليه أن أحرقه بالنار فأحرقه خالد رضي الله عنه وقال علي رضي الله عنه من أمكن من نفسه طائعا حتى ينكح ألقى الله عليه شهوة النساء وجعله شيطانا رجيما في قبره إلى يوم القيامة وأجمعت الأمة على أن من فعل بمملوكه فهو لوطي مجرم ومما روي أن عيسى بن مريم عليه السلام مر في سياحته على نار توقد على رجل فأخذ عيسى عليه السلام ماء ليطفئ عنه فانقلبت النار صبيا وانقلب الرجل نارا فتعجب عيسى عليه السلام من ذلك وقال يا رب ردهما إلى حالهما في الدنيا لأسألهما عن خبرهما فأحياهما الله تعالى فإذا هما رجل وصبي فقال لهما عيسى عليه السلام ما خبركما فقال الرجل يا روح الله إني كنت في الدنيا مبتلى بحب هذا الصبي فحملتني الشهوة أن فعلت به الفاحشة فلما أن مت ومات الصبي صير نارا يحرقني مرة وأصير نارا أحرقه مرة فهذا عذابنا إلى يوم القيامة نعوذ بالله من عذاب القبر ونسأله العفو والعافية والتوفيق لما يحب ويرضى فصل ويلتحق باللواط إتيان المرأة في دبرها مما حرمه الله تعالى ورسوله قال الله عز وجل نساؤكم حرث لكم فأتوا حرثكم أنى شئتم أي كيف شئتم مقبلين ومدبرين في صمام واحد أي موضع واحد وسبب نزول هذه الآية أن اليهود في زمن النبي كانوا يقولون إذا أتى الرجل امرأته من دبرها في قبلها جاء الولد أحول فسأل أصحاب رسول الله عن ذلك فأنزل الله هذه الآية تكذيبا لهم نساؤكم حرث لكم فأتوا حرثكم أنى شئتم مجبية أو غير مجبية غير أن ذلك في صمام واحد أخرجه مسلم وفي رواية اتقوا الدبر والحيضة وقوله في صمام واحد أي في موضع واحد وهو الفرج لأنه موضع الحرث أي موضع مزرع الولد وأما الدبر فإنه محل النجو وذلك خبيث مستقذر وقد روى أبو هريرة رضي الله عنه عن رسول الله أنه قال ملعون من أتى حائضا أو امرأة في دبرها وروى الترمذي عن أبي هريرة رضي الله عنه أن النبي قال من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد فمن جامع امرأته وهي حائض أو جامعها في دبرها فهو ملعون وداخل في هذا الوعيد الشديد وكذا إذا أتى كاهنا وهو المنجم ومن يدعي معرفة الشيء المسروق ويتكلم على الأمور المغيبات فسأله عن شيء منها فصدقه وكثير من الجهال واقعون في هذه المعاصي وذلك من قلة معرفتهم وسماعهم للعلم ولذلك قال أبو الدرداء كن عالما أو متعلما أو مستعلما أو محبا ولا تكن الخامس فتهلك وهو الذي لا يعلم ولا يتعلم ولا يستمع ولا يحب من يعمل ذلك ويجب على العبد أن يتوب إلى الله من جميع الذنوب والخطايا ويسأل الله العفو عما مضى منه في جهله والعافية فيما بقي من عمره اللهم إنا نسألك العفو والعافية في الدين والدنيا والآخرة إنك أرحم الراحمين


أكل الربا

قال الله تعالى يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون وقال الله تعالى الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس أي لا يقومون من قبورهم يوم القيامة إلا كما يقوم الذي قد مسه الشيطان وصرعه ذلك أي ذلك الذي أصابهم بأنهم قالوا إنما البيع مثل الربا أي حلالا فاستحلوا ما حرم الله فإذا بعث الله الناس يوم القيامة خرجوا مسرعين إلا أكلة الربا فإنهم يقومون ويسقطون كما يقوم المصروع كلما قام صرع لأنهم لما أكلوا الربا الحرام في الدنيا أرباه الله في بطونهم حتى أثقلهم يوم القيامة فهم كلما أرادوا النهوض سقطوا ويريدون الإسراع مع الناس فلا يقدرون وقال قتادة إن آكل الربا يبعث يوم القيامة مجنونا وذلك علم لأكلة الربا يعرفهم به أهل الموقف وعن أبي سعيد الخدري رضي الله عنه أن رسول الله قال لما أسري بي مررت بقوم بطونهم بين أيديهم كل رجل منهم بطنه مثل البيت الضخم قد مالت بهم بطونهم منضدين على سابلة آل فرعون وآل فرعون يعرضون على النار غدوا وعشيا قال فيقبلون مثل الإبل المنهزمة لا يسمعون ولا يعقلون فإذا أحس بهم أصحاب تلك البطون قاموا فتميل بهم بطونهم فلا يستطيعون أن يبرحوا حتى يغشاهم آل فرعون فيردونهم مقبلين ومدبرين فذلك عذابهم في البرزخ بين الدنيا والآخرة قال فقلت يا جبريل من هؤلاء قال هؤلاء الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس وفي رواية قال لما عرج بي سمعت في السماء السابعة فوق رأسي رعدا وصواعق ورأيت رجالا بطونهم بين أيديهم كالبيوت فيها حيات وعقارب ترى من ظاهر بطونهم فقلت من هؤلاء يا جبريل فقال هؤلاء أكلة الربا وروي عن عبدالرحمن بن عبدالله بن مسعود عن أبيه إذا ظهر الزنا والربا في قرية أذن الله بهلاكها وعن عمر مرفوعا إذا ضن الناس بالدينار والدرهم وتبايعوا بالعينة وتتبعوا أذناب البقر وتركوا الجهاد في سبيل الله أنزل الله بلاء فلا يرفعه عنهم حتى يراجعوا دينهم وقال ما ظهر في قوم الربا إلا ظهر فيهم الجنون ولا ظهر في قوم الزنا إلا ظهر فيهم الموت وما بخس قوم الكيل والوزن إلا منعهم الله القطر وجاء في حديث فيه طول إن آكل الربا يعذب من حين يموت إلى يوم القيامة بالسباحة في النهر الأحمر الذي هو مثل الدم ويلقم الحجارة وهو المال الحرام الذي جمعه في الدنيا يكلف المشقة فيه ويلقم حجارة من نار كما ابتلع الحرام الذي جمعه في الدنيا هذا العذاب له في البرزخ قبل يوم القيامة مع لعنة الله له كما صح عن رسول الله أنه قال أربعة حق على الله أن لا يدخلهم الجنة ولا يذيقهم نعيمها مدمن الخمر وآكل الربا وآكل مال اليتيم بغير حق والعاق لوالديه إلا أن يتوبوا وقد ورد أن أكلة الربا يحشرون في صورة الكلاب والخنازير من أجل حيلتهم على أكل الربا كما مسخ أصحاب السبت حين تحيلوا على إخراج الحيتان التي نهاهم الله عن اصطيادها يوم السبت فحفروا لها حياضا تقع فيها يوم السبت فيأخذونها يوم الأحد فلما فعلوا ذلك مسخهم الله قردة وخنازير وهكذا الذين يتحيلون على الربا بأنواع الحيل فإن الله لا تخفى عليه حيل المحتالين قال أيوب السختياني يخادعون الله كما يخادعون صبيا ولو أتوا الأمر عيانا كان أهون عليهم وقال الربا سبعون بابا أهونها مثل أن ينكح الرجل أمه وأن أربى الربا استطالة الرجل في عرض أخيه المسلم فصح أنه باب من أعظم أبواب الربا وعن أنس قال خطبنا رسول الله فذكر الربا وعظم شأنه فقال الدرهم الذي يصيبه الرجل من الربا أشد من ست وثلاثين زنية في الإسلام وعنه قال الربا سبعون حوبا أهونها كوقع الرجل على أمه وفي رواية أهونها كالذي ينكح أمه والحوب الإثم وعلى أبي بكر الصديق رضي الله عنه قال الزائد والمستزيد في النار يعني الآخذ والمعطي فيه سواء نسأل الله العافية فصل عن ابن مسعود رضي الله عنه قال إذا كان لك على رجل دين فأهدى لك شيئا فلا تأخذه فإنه ربا وقال الحسن رحمه الله إذا كان لك على رجل دين فما أكلت من بيته فهو سحت وهذا من قوله كل قرض جر نفعا فهو ربا وقال ابن مسعود أيضا من شفع لرجل شفاعة فأهدى له هدية فهي سحت وتصديقه من قوله من شفع لرجل شفاعة فأهدى له عليها فقبلها فقد أتى بابا عظيما من أبواب الربا أخرجه أبو داود فنسأل الله العفو والعافية في الدين والدنيا والآخرة


أكل مال اليتيم وظلمه

قال الله تعالى إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا وقال الله تعالى ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وعن أبي سعيد الخدري رضي الله أن رسول الله قال في المعراج فإذا أنا برجال وقد وكل بهم رجال يفكون لحاهم وآخرون يجيئون بالصخور من النار فيقذفونها بأفواههم وتخرج من أدبارهم فقلت يا جبريل من هؤلاء قال الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا رواه مسلم وعن أبي هريرة رضي الله عنه أن رسول الله قال يبعث الله عز وجل قوما من قبورهم تخرج النار من بطونهم تأجج أفواههم نارا فقيل من هم يا رسول الله قال ألم تر أن الله تعالى يقول إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وقال السدي رحمه الله تعالى يحشر آكل مال اليتيم ظلما يوم القيامة ولهب النار يخرج من فيه ومن مسامعه وأنفه وعينه كل من رآه يعرفه أنه آكل مال اليتيم قال العلماء فكل ولي ليتيم إذا كان فقيرا فأكل من ماله بالمعروف بقدر قيامه عليه في مصالحه وتنمية ماله فلا بأس عليه وما زاد على المعروف فسحت حرام لقول الله تعالى ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف وفي الأكل بالمعروف أربعة أقوال أحدها أنه الأخذ على وجه القرض والثاني الأكل بقدر الحاجة من غير إسراف والثالث أنه أخذ بقدر إذا عمل لليتيم عملا والرابع أنه الأخذ عند الضرورة فإن أيسر قضاه وإن لم يوسر فهو في حل وهذه الأقوال ذكره ابن الجوزي في تفسيره وفي البخاري أن رسول الله قال أنا وكافل اليتيم في الجنة هكذا وأشار بالسبابة والوسطى وفرج بينهما وفي صحيح مسلم عنه قال كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة وأشار بالسبابة والوسطى كفالة اليتيم هي القيام بأموره والسعي في مصالحه من طعامه وكسوته وتنمية ماله إن كان له مال وإن كان لا مال له أنفق عليه وكساه ابتغاء وجه الله تعالى وقوله في الحديث له أو لغيره أي سواء كان اليتيم قرابة أو أجنبيا منه فالقرابة مثل أن يكفله جده أو أخوه أو أمه أو عمه أو زوج أمه أو خاله أو غيره من أقاربه والأجنبي من ليس بينه وبينه قرابة وقال رسول الله من ضم يتيما من المسلمين إلى طعامه وشرابه حتى يغنيه الله تعالى أوجب الله له الجنة إلا أن يعمل ذنبا لا يغفر وقال من مسح رأس يتيم لا يمسحه إلا لله كان له بكل شعرة مرت عليها يده حسنة ومن أحسن إلى يتيم أو يتيمة عنده كنت أنا وهو هكذا في الجنة وقال رجل لأبي الدرداء رضي الله عنه أوصني بوصية قال ارحم اليتيم وأدنه منك وأطعمه من طعامك فإني سمعت رسول الله أتاه رجل يشتكي قسوة قلبه فقال رسول الله إن أردت أن يلين قلبك فأدن اليتيم منك وامسح رأسه وأطعمه من طعامك فإن ذلك يلين قلبك وتقدر على حاجتك ومما حكي عن بعض السلف قال كنت في بداية أمري مكبا على المعاصي وشرب الخمر فظفرت يوما بصبي يتيم فقير فأخذته وأحسنت أليه وأطعمته وكسوته وأدخلته الحمام وأزلت شعثه وأكرمته كما يكرم الرجل ولده بل أكثر فبت ليلة بعد ذلك فرأيت في النوم أن القيامة قامت ودعيت إلى الحساب وأمر بي إلى النار لسوء ما كنت عليه من المعاصي فسحبتني الزبانية ليمضوا بي إلى النار وأنا بين أيديهم حقير ذليل يجروني سحبا إلى النار وإذا بذلك اليتيم قد اعترضني بالطريق وقال خلوا عنه يا ملائكة ربي حتى أشفع له إلى ربي فإنه قد أحسن إلي وأكرمني فقالت الملائكة إنا لم نؤمر بذلك وإذا النداء من قبل الله تعالى يقول خلوا عنه فقد وهبت له ما كان منه بشفاعة اليتيم وإحسانه إليه قال فاستيقظت وتبت إلى الله عز وجل وبذلت جهدي في إيصال الرحمة إلى الأيتام ولهذا قال أنس بن مالك رضي الله عنه خادم رسول الله خير البيوت بيت فيه يتيم يحسن إليه وشر البيوت بيت فيه يتيم يساء إليه وأحب عباد الله إلى الله تعالى من اصطنع صنعا إلى يتيم أو أرملة وروي أن الله تعالى أوحى إلى داود عليه السلام يا داود كن لليتيم كالأب الرحيم وكن للأرملة كالزوج الشفيق واعلم كما تزرع كذا تحصد معناه أنك كما تفعل كذلك يفعل معك أي لا بد أن تموت ويبقى لك ولد يتيم أو امرأة أرملة وقال داود عليه السلام في مناجاته إلهي ما جزاء من أسند اليتيم والأرملة ابتغاء وجهك قال جزاؤه أن أظله في ظلي يوم لا ظل إلا ظلي معناه ظل عرشي يوم القيامة ومما جاء في فضل الإحسان إلى الأرملة واليتيم عن بعض العلويين وكان نازلا ببلخ من بلاد العجم وله زوجة علوية وله منها بنات وكانوا في سعة ونعمة فمات الزوج وأصاب المرأة وبناتها بعده الفقر والقلة فخرجت ببناتها إلى بلدة أخرى خوف شماتة الأعداء واتفق خروجها في شدة البرد فلما دخلت ذلك البلد أدخلت بناتها في بعض المساجد المهجورة ومضت تحتال لهم في القوت فمرت بجمعين جمع على رجل مسلم وهو شيخ البلد وجمع على رجل مجوسي وهو ضامن البلد فبدأت بالمسلم وشرحت حالها له وقالت أنا امرأة علوية ومعي بنات أيتام أدخلتهم بعض المساجد المهجورة وأريد الليلة قوتهم فقال لها أقيمي عندي البينة إنك علوية شريفة فقالت أنا امرأة غريبة ما في البلد من يعرفني فأعرض عنها فمضت من عنده منكسرة القلب فجاءت إلى ذلك الرجل المجوسي فشرحت له حالها وأخبرته أن معها بنات أيتام وهي امرأة شريفة غريبة وقصت عليه ما جرى لها مع الشيخ المسلم فقام وأرسل بعض نسائه وأتوا بها وبناتها إلى داره فأطعمهن أطيب الطعام وألبسهن أفخر اللباس وباتوا عنده في نعمة وكرامة قال فلما انتصف الليل رأى ذلك الشيخ المسلم في منامه كأن القيامة قد قامت وقد عقد اللواء على رأس النبي وإذا القصر من الزمرد الأخضر شرفاته من اللؤلؤ والياقوت وفيه قباب اللؤلؤ والمرجان فقال يا رسول الله لمن هذا القصر قال لرجل مسلم موحد فقال يا رسول الله أنا رجل مسلم موحد فقال رسول الله أقم عندي البينة أنك مسلم موحد قال فبقي متحيرا فقال له لما قصدتك المرأة العلوية قلت أقيمي عندي البينة إنك علوية فكذا أنت أقم عندي البينة إنك مسلم فانتبه الرجل حزينا على رده المرأة خائبة ثم جعل يطوف بالبلد ويسأل عنها حتى دل عليها أنها عند المجوسي فأرسل إليه فأتاه فقال له أريد منك المرأة الشريفة العلوية وبناتها فقال ما إلى هذا من سبيل وقد لحقني من بركاتهم ما لحقني قال خذ مني ألف دينار وسلمهن إلي فقال لا أفعل فقال لا بد منهن فقال الذي تريده أنت أنا أحق به والقصر الذي رأيته في منامك خلق لي أتدل علي بالإسلام فوالله ما نمت البارحة أنا وأهل داري حتى أسلمنا كلنا على يد العلوية ورأيت مثل الذي رأيت في منامك وقال لي رسول الله العلوية وبناتها عندك قلت نعم يا رسول الله قال القصر لك ولأهل دارك وأنت وأهل دارك من أهل الجنة خلقك الله مؤمنا في الأزل قال فانصرف المسلم وبه من الحزن والكآبة ما لا يعلمه إلا الله فانظر رحمك الله إلى بركة الإحسان إلى الأرملة والأيتام ما أعقب صاحبه من الكرامة في الدنيا ولهذا ثبت في الصحيحين عن رسول الله أنه قال الساعي على الأرملة والمساكين كالمجاهد في سبيل الله قال الراوي أحسبه قال وكالقائم لا يفتر وكالصائم لا يفطر والساعي عليهم هو القائم بأمورهم ومصالحهم ابتغاء وجه الله تعالى وفقنا الله لذلك بمنه وكرمه إنه جواد كريم رؤوف غفور رحيم


الكذب على الله عز وجل وعلى رسوله

قال الله عز وجل ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة قال الحسن هم الذين يقولون إن شئنا فعلنا وإن شئنا لم نفعل قال ابن الجوزي في تفسيره وقد ذهب طائفة من العلماء إلى أن الكذب على الله وعلى رسوله كفر ينقل عن الملة ولا ريب أن الكذب على الله وعلى رسوله في تحليل حرام وتحريم حلال كفر محض وإنما الشأن في الكذب عليه فيما سوى ذلك وقال من كذب علي بني له بيت في جهنم وقال ومن كذب علي متعمدا فليتبوأ مقعده من النار وقال من روى عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين وقال إن كذبا علي ليس ككذب على غيري من كذب علي متعمدا فليتبوأ مقعده من النار وقال من يقل عني ما لم أقله فليتبوأ مقعده من النار وقال يطبع المؤهل على كل شيء إلا الخيانة والكذب نسأل الله التوفيق والعصمة إنه جواد كريم


الفرار من الزحف

إذا لم يزد العدو على ضعف المسلمين إلا متحرفا لقتال أو متحيزا إلى فئة وإن بعدت قال الله تعالى ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير وعن أبي هريرة رضي الله عنه قال قال رسول الله اجتنبوا السبع الموبقات قالوا وما هن يا رسول الله قال الشرك بالله والسحر وقتل النفس التي حرم الله إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات وعن ابن عباس رضي الله عنهما قال لما نزلت إن يكن منكم عشرون صابرون يغلبوا مائتين فكتب الله عليهم أن لا يفر عشرون من مائتين ثم نزلت الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصابرين فكتب أن لا يفر مائة من مائتين رواه البخاري


غش الإمام الرعية وظلمه لهم

قال الله تعالى إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم وقال الله تعالى ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء وقال الله تعالى وسيعلم الذين ظلموا أي منقلب ينقلبون وقال الله تعالى كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون وقال رسول الله من غشنا فليس منا وقال عليه السلام الظلم ظلمات يوم القيامة وقال كلكم راع وكلكم مسئول عن رعيته وقال رسول الله أيما راع غش رعيته فهو في النار وقال من استرعاه الله رعية ثم لم يحطها بنصحه إلا حرم الله عليه الجنة أخرجه البخاري وفي لفظ يموت يوم يموت وهو غاش لرعيته إلا حرم الله عليه الجنة وقال ما من حاكم يحكم بين الناس إلا حبس يوم القيامة وملك آخذ بقفاه فإن قال ألقه ألقاه فهوى في جهنم أربعين خريفا رواه الإمام أحمد وقال رسول الله ويل للأمراء ويل للعرفاء ويل للأمناء ليتمنين أقوام يوم القيامة أن ذوائبهم كانت معلقة بالثريا يعذبون ولم يكونوا عملوا من شيء وقال ليأتين على القضاي العدل يوم القيامة ساعة يتمنى أنه لم يقض بين اثنين في تمرة قط وقال ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولة يده إلى عنقه إما أطلقه عدله أو أوبقه جوره ومن دعاء رسول الله أنه قال اللهم من ولي من أمر هذه الأمة شيئا فرفق بهم فارفق به ومن شفق عليهم فأشفق عليه وقال من ولاه الله شيئا من أمور المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم احتجب الله دون حاجته وخلته وفقره وقال رسول الله سيكون أمراء فسقة جورة فمن صدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه ولن يرد علي الحوض وقال رسول الله صنفان من أمتي لن تنالهم شفاعتي سلطان ظلوم غشوش وغال في الدين يشهد عليهم ويتبرأ منهم وقال عليه السلام أشد الناس عذابا يوم القيامة إمام جائر وفي الحديث أن رسول الله قال أيها الناس مروا بالمعروف وانهوا عن المنكر قبل أن تدعوا الله فلا يستجيب لكم وقبل أن تستغفروا الله فلا يغفر لكم إن الأحبار من اليهود والرهبان من النصارى لما تركوا الأمر بالمعروف والنهي عن المنكر لعنهم الله على لسان أنبيائهم ثم عمهم بالبلاء وقال رسول الله من أحدث في أمرنا هذا ما ليس منه فهو رد ومن أحدث حدثا أو آوى محدثنا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه صرفا ولا عدلا وفي الحديث أيضا من لا يرحم لا يرحم لا يرحم الله من لا يرحم الناس وقال الإمام العادل يظله الله في ظله يوم لا ظل إلا ظله وقال المقسطون على منابر من نور الذين يعدلون في حكمهم وأهليهم وما ولوا ولما بعث رسول الله معاذا رضي الله عنه إلى اليمن قال إياك وكرائم أموالهم واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب رواه البخاري وقال عليه الصلاة والسلام ثلاثة لا يكلمهم الله يوم القيامة فذكر منهم الملك الكذاب وقال إنكم ستحرصون على الإمارة وستكون ندامة يوم القيامة رواه البخاري وفيه أيضا وإنا والله لا نولي هذا العمل أحدا سأله أو أحدا حرص عليه وقال رسول الله يا كعب بن عجرة أعاذك الله من إمارة السفهاء أمراء يكونون من بعدي لا يهتدون بهديي ولا يستنون بسنتي وعن أبي هريرة رضي الله عنه عن النبي قال من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار وقال ستحرصون على الإمارة وستكون ندامة يوم القيامة وقال عمر لأبي ذر رضي الله عنهما حدثني بحديث سمعته من رسول الله فقال أبو ذر سمعت رسول الله يقول يجاء بالوالي يوم القيامة فينبذ به على جسر جهنم فيرتج به الجسر ارتجاجة لا يبقى منه مفصل إلا زال عن مكانه فإن كان مطيعا لله في عمله مضى به وإن كان عاصيا لله في عمله انخرق به الجسر فهوى به في جهنم مقدار خمسين عاما فقال عمر من يطلب العمل بها يا أبا ذر قال من سلت الله أنفه وألصق خده بالتراب وقال عمرو بن المهاجر قال لي عمر بن عبدالعزيز رضي الله عنه إذا رأيتني قد ملت عن الحق فضع يدك في تلبابي ثم قل يا عمر ما تصنع يا راضيا باسم الظالم كم عليك من المظالم السجن جهنم والحق حاكم ولا حجة لك فيما تخاصم القبر مهول فتذكر حبسك والحساب طويل فخلص نفسك والعمر كيوم فبادر شمسك تفرح بمالك والكسب خبيث وتمرح بآمالك والسير حثيث إن الظلم لا يترك منه قدر أنملة فإذا رأيت ظالما قد سطا فنم له فربما بات فأخذت جنبه من الليل نملة أي قروح في الجسد


الكبر والفخر والخيلاء والعجب والتيه

قال الله تعالى وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب وقال الله تعالى إنه لا يحب المتكبرين وقال رسول الله بينما رجل يتبختر في مشيه إذ خسف الله به الأرض فهو يتجلل فيها إلى يوم القيامة وقال عليه الصلاة والسلام يحشر الجبارون المتكبرون يوم القيامة أمثال الذر يطؤهم الناس يغشاهم الذل من كل مكان وقال بعض السلف أول ذنب عصي الله به الكبر قال الله تعالى وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين فمن استكبر على الحق لم ينفعه إيمانه كما فعل إبليس وعن النبي قال لا يدخل الجنة أحد في قلبه مثقال ذرة من كبر رواه مسلم وقال الله تعالى إن الله لا يحب كل مختال فخور وقال قال الله تعالى العظمة إزاري والكبرياء ردائي فمن نازعني فيهما ألقيته في النار رواه مسلم المنازعة المجاذبة وقال اختصمت الجنة والنار فقالت الجنة مالي ما يدخلني إلا ضعفاء الناس وسقطهم وقالت النار أوثرت بالجبارين والمتكبرين الحديث وقال الله تعالى ولا تصعر خدك للناس ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور أي لا تمل خدك معرضا متكبرا والمرح التبختر وقال سلمة بن الأكوع أكل رجل عند رسول الله بشماله قال كل بيمينك قال لا أستطيع فقال لا استطعت ما منعه إلا الكبر فما رفعها إلى فيه بعد رواه مسلم وقال عليه الصلاة والسلام ألا أخبركم بأهل النار كل عتل جواظ مستكبر العتل الغليظ الجافي والجواظ الجموع المنوع وقيل الضخم المختال في مشيته وقيل البطين عن ابن عمر رضي الله عنهما قال سمعت رسول الله يقول ما من رجل يختال في مشيته ويتعاظم في نفسه إلا لقي الله وهو عليه غضبان وصح من حديث أبي هريرة أول ثلاثة يدخلون النار أمير مسلط أي ظالم وغني لا يؤدي الزكاة وفقير فخور وفي صحيح البخاري عن رسول الله قال ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل والمنان والمنفق سلعته بالحلف الكاذب والمسبل هو الذي يسبل إزاره أو ثيابه أو سراويله حتى يكون إلى قدميه لأنه قال ما أسبل من الكعبين من الإزار فهو في النار وأشر الكبر الذي فيه من يتكبر على العباد بعلمه ويتعاظم في نفسه بفضيلته فإن هذا لم ينفعه علمه فإن من طلب العلم للآخرة كسره علمه وخشع قلبه واستكانت نفسه وكان على نفسه بالمرصاد فلا يفتر عنها بل يحاسبها كل وقت ويتفقدها فإن غفل عنها جمحت عن الطريق المستقيم وأهلكته ومن طلب العلم للفخر والرياسة وبطر على المسلمين وتحامق عليهم وازدراهم فهذا من أكبر الكبر ولا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ولا حول ولا قوة إلا بالله العلي العظيم


شهادة الزور

قال الله تعالى والذين لا يشهدون الزور الآية وفي الأثر عدلت شهادة الزور الشرك بالله تعالى مرتين وقال الله تعالى واجتنبوا قول الزور وفي الحديث لا تزول قدما شاهد الزور يوم القيامة حتى تجب له النار قال المصنف رحمه الله تعالى شاهد الزور قد ارتكب عظائم أحدها الكذب والافتراء قال الله تعالى إن الله لا يهدي من هو مسرف كذاب وفي الحديث يطبع المؤمن على كل شيء ليس الخيانة والكذب وثانيها إنه ظلم الذي شهد عليه حتى أخذ بشهادته ماله وعرضه وروحه وثالثها إنه ظلم الذي شهد له بأن ساق إليه المال الحرام فأخذه بشهادته فوجبت له النار وقال من قضيت له من مال أخيه بغير حق فلا يأخذه فإنما أقطع له قطعة من نار ورابعها أنه أباح ما حرم الله تعالى وعصمه من المال والدم والعرض قال رسول الله ألا أنبئكم بأكبر الكبائر الإشراك بالله وعقوق الوالدين ألا وقول الزور ألا وشهادةالزور فما زال يكررها حتى قلنا ليته سكت رواه البخاري فنسأل الله تعالى السلامة والعافية من كل بلاء


شرب الخمر

قال الله تعالى يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون فقد نهى عز وجل في هذه الآية عن الخمر وحذر منها وقال النبي اجتنبوا الخمر فإنها أم الخبائث فمن لم يجتنبها فقد عصى الله ورسوله واستحق العذاب بمعصية الله ورسوله قال الله تعالى ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين وعن ابن عباس رضي الله عنهما قال لما نزل تحريم الخمر مشى الصحابة بعضهم إلى بعض وقالوا حرمت الخمر وجعلت عدلا للشرك وذهب عبدالله بن عمرو إلى أن الخمر أكبر الكبائر وهي بلا ريب أم الخبائث وقد لعن شاربها في غير حديث وعن ابن عمر رضي الله عنهما قال قال رسول الله كل مسكر خمر وكل خمر حرام ومن شرب الخمر في الدنيا ومات ولم يتب منها وهو مدمنها لم يشربها في الآخرة رواه مسلم وروى مسلم عن جابر رضي الله عنه قال قال رسول الله إن على الله عهدا لمن شرب المسكر أن يسقيه الله من طينة الخبال قيل يا رسول الله وما طينة الخبال قال عرق أهل النار أو عصارة أهل النار وفي الصحيحين أن رسول الله قال من شرب الخمرة في الدنيا يحرمها في الآخرة ذكر أن مدمن الخمر كعابد الوثن رواه الإمام أحمد في مسنده من حديث أبي هريرة رضي الله عنه أن رسول الله قال مدمن الخمر كعابد الوثن ذكر أن مدمن الخمر إذا مات ولم يتب لا يدخل الجنة روى النسائي من حديث ابن عمر أن رسول الله قال لا يدخل الجنة عاق ولا مدمن خمر وفي رواية ثلاثة قد حرم الله عليهم الجنة مدمن الخمر والعاق لوالديه والديوث وهو الذي يقر السوء في أهله ذكر أن السكران لا يقبل الله منه حسنة روى جابر بن عبدالله أن رسول الله قال ثلاثة لا تقبل لهم صلاة ولا ترفع لهم حسنة إلى السماء العبد الأبق حتى يرجع إلى مواليه فيضع يده في أيديهم والمرأة الساخط عليها زوجها حتى يرضى عنها والسكران حتى يصحو والخمر ما خامر العقل أي غطاه سواء كان رطبا أو يابسا أومأكولا أو مشروبا وعن أبي سعيد الخدري قال قال رسول الله لا يقبل الله لشارب الخمر صلاة ما دام في جسده شيء منها وفي رواية من شرب الخمر لم يقبل الله منه شيئا ومن سكر منها لم تقبل له صلاة أربعين صباحا فإن تاب ثم عاد كان حقا على الله أن يسقيه من مهل جهنم وقال رسول الله من شرب الخمر ولم يسكر أعرض الله عنه أربعين ليلة ومن شرب الخمر وسكر لم يقبل الله منه صرفا ولا عدلا أربعين ليلة فإن مات فيها مات كعابد وثن وكان حقا على الله أن يسقيه من طينة الخبال قيل يا رسول الله وما طينة الخبال قال عصارة أهل النار القيح والدم وقال عبدالله بن أبي أوفى من مات مدمنا للخمر مات كعابد اللات والعزى قيل أرأيت مدمن الخمر هو الذي لا يستفيق من شربها قال لا ولكن هو الذي يشربها إذا وجدها ولو بعد سنين ذكر أن من شرب الخمر لا يكون مؤمنا حين يشربها عن أبي هريرة عن النبي لا يسرق السارق حين يسرق وهو مؤمن ولا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد أخرجه البخاري وفي الحديث من زنى أو شرب الخمر نزع الله منه الإيمان كما يخلع الإنسان القميص من رأسه وفيه من شرب الخمر ممسيا أصبح مشركا ومن شربها مصبحا أمسى مشركا وفيه عن النبي أنه قال إن رائحة الجنة لتوجد من مسيرة خمسمائة عام ولا يجد ريحها عاق ولا منان ولا مدمن خمر ولا عابد وثن وروى الإمام أحمد من حديث أبي موسى الأشعري رضي الله عنه قال قال رسول الله لا يدخل الجنة مدمن خمر ولا مؤمن بسحر ولا قاطع رحم ومن مات وهو يشرب الخمر سقاه الله من نهر الغوطة وهو ماء يجري من فروج المومسات أي الزانيات يؤذي أهل النار ريح فروجهن وقال رسول الله إن الله بعثني رحمة وهدى للعالمين بعثني لأمحق المعازف والمزامير وأمر الجاهلية وأقسم ربي تعالى بعزته لا يشرب عبد من عبيدي جرعة من الخمر إلا سقيته مثلها من حميم جهنم ولا يدعها عبد من عبيدي من مخافتي إلا سقيته إياها في حظائر القدس مع خير الندماء ذكر من لعن في الخمر روى أبو داود أن رسول الله قال لعنت الخمر بعينها وشاربها وساقيها وبائعها ومبتاعها وعاصرها ومعتصرها وحاملها والمحمولة إليه وآكل ثمنها ورواه الإمام أحمد من حديث ابن عباس قال سمعت رسول الله يقول أتاني جبريل عليه السلام فقال يا محمد إن الله لعن الخمر وعاصرها ومعتصرها وبائعها ومبتاعها وشاربها وآكل ثمنها وحاملها والمحمولة إليه وساقيها ومستقيها ذكر النهي عن عيادة شربة الخمر إذا مرضوا وكذلك لا يسلم عليهم عن عبدالله بن عمرو بن العاص رضي الله عنهما قال لا تعودوا شراب الخمر إذا مرضوا قال البخاري وقال ابن عمر لا تسلموا على شربة الخمر وقال لا تجالسوا شراب الخمر ولا تعودوا مرضاهم ولا تشهدوا جنائزهم وإن شارب الخمر يجيء يوم القيامة مسودا وجهه مدلعا لسانه على صدره يسيل لعابه يقذره كل من رآه وعرفه أنه شارب خمر قال بعض العلماء إنما نهى عن عيادتهم والسلام عليهم لأن شارب الخمر فاسق ملعون قد لعنه الله ورسوله كما تقدم في قوله لعن الله الخمور وشاربها الحديث فإن اشتراها وعصرها كان ملعونا مرتين وإن سقاها لغيره كان ملعونا ثلاث مرات فلذلك نهى عن عيادته والسلام عليه إلا أن يتوب فمن تاب تاب الله عليه ذكر أن الخمر لا يحل التداوي بها عن أم سلمة رضي الله عنها قالت اشتكت ابنة لي فنبذت لها في كوز فدخل علي رسول الله وهو يغلي فقال ما هذا يا أم سلمة فذكرت له أني أداوي به ابنتي فقال رسول الله إن الله تعالى لم يجعل شفاء أمتي فيما حرم عليها ذكر أحاديث متفرقة رويت في الخمر من ذلك ما ذكره أبو نعيم في الحلية عن أبي موسى رضي الله عنه قال أتي النبي بنبيذ في جرة له نشيش فقال اضربوا بهذا الحائط فإن هذا شرب من لا يؤمن بالله واليوم الآخر وقال رسول الله من كان في صدره آية من كتاب الله وصب عليها الخمر يجيء يوم القيامة كل حرف من تلك الآية فيأخذ بناصيته حتى يوقفه بين يدي الله تبارك وتعالى فيخاصمه ومن خاصمه القرآن خصم فالويل لمن كان القرآن خصمه يوم القيامة وجاء عن النبي ما من قوم اجتمعوا على مسكر في الدنيا إلا جمعهم الله في النار فيقبل بعضهم على بعض يتلاومون يقول أحدهم للآخر يا فلان لا جزاك الله عني خيرا فأنت الذي أوردتني هذا المورد ويقول له الآخر مثل ذلك وجاء عن النبي أنه قال من شرب الخمر في الدنيا سقاه الله من سم الأساودة شربة يتساقط لحم وجهه في الإناء قبل أن يشربها فإذا شربها تساقط لحمه وجلده يتأذى به أهل النار ألا وشاربها وعاصرها ومعتصرها وحاملها والمحمولة إليه وآكل ثمنها شركاء في إثمها لا يقبل الله منهم صلاة ولا صوما ولا حجا حتى يتوبوا فإن ماتوا قبل التوبة كان حقا على الله أن يسقيهم بكل جرعة شربوها في الدنيا من صديد جهنم ألا وكل مسكر خمر وكل خمر حرام ويدخل في قوله كل مسكر خمر الحشيشة كما سيأتي الكلام عليها إن شاء الله تعالى روي أن شربة الخمر إذا أتوا على الصراط يتخطفهم الزبانية إلى نهر الخبال فيسقون بكل كأس شربوها من الخمر شربة من نهر الخبال فلو أن تلك الشربة تصب من السماء لأحرقت السماوات من حرها نعوذ بالله منها ذكر الآثار عن السلف في الخمر ذكر ابن مسعود رضي الله عنه قال إذا مات شارب الخمر فادفنوه ثم اصلبوه على خشبة ثم انبشوا عنه قبره فإن لم تروا وجهه مصروعا عن القبلة وإلا فاتركوه مصلوبا وعن الفضيل بن عياض أنه حضر عند تلميذ له حضرته الوفاة فجعل يلقنه الشهادة ولسانه لا ينطق بها فكررها عليه فقال لا أقولها وأنا بريء منها فخرج الفضيل من عنده وهو يبكي ثم رآه بعد مدة في منامه وهو يسحب به إلى النار فقال له يا مسكين بم نزعت منك المعرفة فقال يا أستاذ كان بي علة فأتيت بعض الأطباء فقال لي تشرب في كل سنة قدحا من الخمر وإن لم تفعل تبقى بك علتك فكنت أشربها في كل سنة لأجل التداوي فهذا حال من يشربها للتداوي فكيف حال من يشربها لغير ذلك نسأل الله العفو والعافية من كل بلاء وسئل بعض التائبين عن سبب توبته فقال كنت أنبش القبور فرأيت فيها أمواتا مصروفين عن القبلة فسألت أهليهم عنهم فقالوا كانوا يشربون الخمر في الدنيا وماتوا من غير توبة وقال بعض الصالحين مات لي ولد صغير فلما دفنته رأيته بعد موته في المنام وقد شاب رأسه فقلت يا ولدي دفنتك وأنت صغير فما الذي شيبك فقال يا أبتي دفن إلى جانبي رجل ممن كان يشرب الخمر في الدنيا فزفرت جهنم لقدومه زفرة لم يبق منها طفل إلا شاب رأسه من شدة زفرتها نعوذ بالله منها ونسأل الله العفو والعافية مما يوجب العذاب في الآخرة فالواجب على العبد أن يتوب إلى الله تعالى قبل أن يدركه الموت وهو على أشر حالة فيلقى في النار نعوذ بالله منها فصل والحشيشة المصنوعة من ورق القنب حرام كالخمر يحد شاربها كما يحد شارب الخمر وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج حتى يصير في الرجل تخنث ودياثة وغير ذلك من الفساد والخمر أخبث من جهة أنها تفضي إلى المخاصمة والمقاتلة وكلاهما يصد عن ذكر الله وعن الصلاة وقد توقف بعض العلماء المتأخرين في حدها ورأى أن أكلتها تعزر بما دون الحد حيث ظنها تغير العقل من غير طرب بمنزلة البنج ولم يجد للعلماء المتقدمين فيها كلاما وليس كذلك بل أكلتها ينشون ويشتهونها كشراب الخمر وأكثر حتى لا يصبروا عنها وتصدهم عن ذكر الله وعن الصلاة إذا أكثروا منها مع ما فيها من الدياثة والتخنث وفساد المزاج والعقل وغير ذلك لكن لما كانت جامدة مطعومة ليست شرابا تنازع العلماء في نجاستها على ثلاثة أقوال في مذهب الإمام أحمد وغيره فقيل هي نجسة كالخمر المشروبة وهذا هو الاعتبار الصحيح وقيل لا لجمودها وقيل يفرق بين جامدها ومائعها وبكل حال فهي داخلة فيما حرم الله ورسوله من الخمر المسكر لفظا ومعنى قال ابو موسى يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن البتع وهو من العسل ينبذ حتى يشتد و المزر وهو من الذرة والشعير ينبذ حتى يشتد قال وكان رسول الله قد أعطي جوامع الكلم بخواتمه فقال كل مسكر حرام رواه مسلم وقال ما أسكر كثيره فقليله حرام ولم يفرق بين نوع ونوع لكونه مأكولا أو مشروبا على أن الخمر قد يصطنع بها يعني الخبز وهذه الحشيشة قد تذاب بالماء وتشرب والخمر يشرب ويؤكل والحشيشة تشرب وتؤكل وإنما لم يذكرها العلماء لأنها لم تكن على عهد السلف الماضي وإنما حدثت في مجيء التتار إلى بلاد الإسلام وقد قيل في وصفها شعرا فآكلها وزارعها حلالا فتلك على الشقي مصيبتان فوالله ما فرح إبليس بمثل فرحه بالحشيشة لأنه زينها للأنفس الخسيسة فاستحلوها واسترخصوها قل لمن يأكل الحشيشة جهلا عشت في أكلها بأقبح عيشه قيمة المرء جوهر فلماذا يا أخا الجهل بعته بحشيشه حكاية عن عبدالملك بن مروان أن شابا جاء إليه باكيا حزينا فقال يا أمير المؤمنين إني ارتكبت ذنبا عظيما فهل لي من توبة قال وما ذنبك قال ذنبي عظيم قال وما هو فتب إلى الله تعالى فإنه يقبل التوبة عن عباده ويعفو عن السيئات قال يا أمير المؤمنين كنت أنبش القبور وكنت أرى فيها أمورا عجيبة قال وما رأيت قال يا أمير المؤمنين نبشت ليلة قبرا فرأيت صاحبه قد حول وجهه عن القبلة فخفت منه وأردت الخروج وإذا أنا بقائل يقول في القبر ألا تسأل عن الميت لماذا حول وجهه عن القبلة فقلت لماذا حول قال لأنه كان مستخفا بالصلاة هذا جزاء مثله ثم نبشت قبرا آخر فرأيت صاحبه قد حول خنزيرا وقد شد بالسلاسل والأغلال في عنقه فخفت منه وأردت الخروج وإذا بقائل يقول لي ألا تسأل عن عمله ولماذا يعذب فقلت لماذا فقال كان يشرب الخمر في الدنيا ومات من غير توبة والثالث يا أمير المؤمنين نبشت قبرا فوجدت صاحبه قد شد بالأرض بأوتار من نار وأخرج لسانه من قفاه فخفت ورجعت وأردت الخروج فنوديت ألا تسأل عن حاله لماذا ابتلي فقلت لماذا فقال كان لا يتحرز من البول وكان ينقل الحديث بين الناس فهذا جزاء مثله والرابع يا أمير المؤمنين نبشت قبرا فوجدت صاحبه قد اشتعل نارا فخفت منه وأردت الخروج فقيل ألا تسأل عنه وعن حاله فقلت وما حاله فقال كان تاركا للصلاة والخامس يا أمير المؤمنين نبشت قبرا فرأيته قد وسع على الميت مد البصر وفيه نور ساطع والميت نائم على سرير وقد أشرق نوره وعليه ثياب حسنة فأخذتني منه هيبة وأردت الخروج فقيل لي هلا تسأل عن حاله لماذا أكرم بهذا الكرامة فقلت لماذا أكرم فقيل لي لأنه كان شابا طائعا نشأ في طاعة الله عز وجل وعبادته فقال عبدالملك عند ذلك إن في هذا لعبرة للعاصين وبشارة للطائعين فالواجب على المبتلى بهذه المعائب المبادرة إلى التوبة والطاعة جعلنا الله وإياكم من الطائعين وجنبنا أفعال الفاسقين إنه جواد كريم


القمار

قال الله تعالى يأيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر ويصدكم عن ذكر الله وعن الصلاة فهل أنتم منتهون والميسر هو القمار بأي نوع كان نرد أو شطرنج أو فصوص أو كعاب أو جوز أو بيض أو حصى أو غيره وهو من أكل أموال الناس بالباطل الذي نهى الله عنه بقوله ولا تأكلوا أموالكم بينكم بالباطل وداخل في قول النبي إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة وفي صحيح البخاري أن رسول الله قال من قال لصاحبه تعالى أقامرك فليتصدق فإذا كان مجرد القول يوجب الكفارة أو الصدقة فما ظنك بالفعل فصل اختلف العلماء في النرد والشطرنج إذا خليا عن رهن اتفقوا على تحريم اللعب بالنرد لما صح عن رسول الله أنه قال من لعب بالنرد شير فكأنما صبغ يده في لحم الخنزير ودمه أخرجه مسلم وقال من لعب بالنرد فقد عصى الله ورسوله وقال ابن عمر رضي الله عنه اللعب بالنرد قمار كالدهن بودك الخنزير قال وأما الشطرنج فأكثر العلماء على تحريم اللعب بها سواء كان برهن أو بغيره أما بالرهن فهو قمار بلا خلاف وأما الكلام إذا خلا عن الرهن فهو أيضا قمار حرام عند أكثر العلماء وحكي إباحته في رواية عن الشافعي إذا كان في خلوة ولم يشغل عن واجب ولا عن صلاة في وقتها وسئل النووي رحمه الله عن اللعب بالشطرنج أحرام أم جائز فأجاب رحمه الله تعالى هو حرام عند أكثر أهل العلم وسئل أيضا رحمه الله عن لعب الشطرنج هل يجوز أم لا وهل يأثم اللاعب بها أم لا أجاب رحمه الله إن فوت به صلاة عن وقتها أو لعب بها على عوض فهو حرام وإلا فمكروه عند الشافعي وحرام عند غيره وهذا كلام النووي في فتاويه والدليل على تحريمه على قول الأكثرين في قول الله تعالى حرمت عليكم الميتة والدم ولحم الخنزير إلى قوله وأن تستقسموا بالأزلام قال سفيان ووكيع بن الجراح هي الشطرنج وقال علي بن أبي طالب رضي الله عنه الشطرنج ميسر الأعاجم ومر رضي الله عنه على قوم يلعبون بها فقال ما هذه التماثيل التي أنتم لها عاكفون لأن يمس أحدكم جمرا حتى يطفى خير له من أن يمسسها ثم قال والله لغير هذا خلقتم وقال أيضا رضي الله عنه صاحب الشطرنج أكذب الناس يقول أحدهم قتلت وما قتل ومات وما مات وقال أبو موسى الأشعري رضي الله تعالى عنه لا يلعب بالشطرنج إلا خاطئ وقيل لإسحاق بن راهويه أترى في اللعب بالشطرنج بأس فقال البأس كله فيه فقيل له إن أهل الثغور يلعبون بها لأجل الحرب فقال هو فجور وسئل محمد بن كعب القرظي عن اللعب بالشطرنج فقال أدنى ما يكون فيها أن اللاعب بها يعرض يوم القيامة أو قال يحشر يوم القيامة مع أصحاب الباطل وسئل ابن عمر رضي الله عنهما عن الشطرنج فقال هي أشر من النرد وتقدم الكلام عن تحريمه وسئل الإمام مالك بن أنس رحمه الله عن الشطرنج فقال الشطرنج من النرد بلغنا عن ابن عباس أنه ولي مالا ليتيم فوجدها في تركة والد اليتيم فأحرقها ولو كان اللعب بها حلالا لما جاز له أن يحرقها لكونها مال اليتيم ولكن لما كان اللعب بها حراما أحرقها فتكون من جنس الخمر إذا وجد في مال اليتيم وجبت إراقته كذلك الشطرنج وهذا مذهب حبر الأمة رضي الله عنه وقيل لإبراهيم النخعي ما تقول في اللعب بالشطرنج فقال إنها ملعونة وروى أبو بكر الأثرم في جامعه عن واثلة بن الأسقع عن رسول الله قال إن لله في كل يوم ثلثمائة وستين نظرة إلى خلقه ليس لصاحب الشاه فيها نصيب يعني لاعب الشطرنج لأنه يقول شاه مات وروى أبو بكر الأجري بإسناده عن أبي هريرة رضي الله عنه أن رسول الله قال إذا مررتم بهؤلاء الذين يلعبون بهذه الأزلام النرد والشطرنج وما كان من اللهو فلا تسلموا عليهم فإنهم إذا اجتمعوا وأكبوا عليها جاءهم الشيطان بجنوده فأحدق بهم كلما ذهب واحد منهم يصرف بصره عنها لكزه الشيطان بجنوده فلا يزالون يلعبون حتى يتفرقوا كالكلاب اجتمعت على جيفة فأكلت منها حتى ملأت بطونها ثم تفرقت ولأنهم يكذبون عليها فيقولون شاه مات وروي عنه أنه قال أشد الناس عذابا يوم القيامة صاحب الشاه يعني صاحب الشطرنج ألا تراه يقول قتلته والله مات والله افترى وكذب على الله وقال مجاهد ما من ميت يموت إلا مثل له جلساؤه الذين كان يجالسهم فاحتضر رجل ممن كان يلعب بالشطرنج فقيل له قل لا إله إلا الله فقال شاهك ثم مات فغلب على لسانه ما كان يعتاده حال حياته في اللعب فقال عوض كلمة الإخلاص شاهك وهذا كما جاء في إنسان آخر ممن كان يجالس شراب الخمر أنه حين حضره الموت فجاءه إنسان يلقنه الشهادة فقال له اشرب واسقني ثم مات فلا حول ولا قوة إلا بالله العلي العظيم وهذا كما جاء في حديث مروي يموت كل إنسان على ما عاش عليه ويبعث على ما مات عليه فنسأل الله المنان بفضله أن يتوفانا مسلمين لا مبدلين ولا مغيرين ولا ضالين ولا زائغين إنه جواد كريم


قذف المحصنات

قال الله تعالى إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون وقال الله تعالى والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون بين الله تعالى في الآية أن من قذف امرأة محصنة حرة عفيفة عن الزنا والفاحشة أنه ملعون في الدنيا والآخرة وله عذاب عظيم وعليه في الدنيا الحد ثمانون جلدة وتسقط شهادته وإن كان عدلا وفي الصحيحين أن رسول الله قال اجتنبوا السبع الموبقات فذكر منها قذف المحصنات الغافلات المؤمنات والقذف أن يقول لامرأة أجنبية حرة عفيفة مسلمة يا زانية أو يا باغية أو يا قحبة أو يقول لزوجها يا زوج القحبة أو يقول لولدها يا ولد الزانية أو يا ابن القحبة أو يقول لبنتها يا بنت الزانية أو يا بنت القحبة فإن القحبة عبارة عن الزانية فإذا قال ذلك أحد من رجل أو امرأة لرجل أو لامرأة كمن قال لرجل يا زاني أو قال لصبي حر يا علق أو يا منكوح وجب عليه الحد ثمانون جلدة إلا أن يقيم بينة بذلك والبينة كما قال الله أربعة شهداء يشهدون على صدقه فيما قذف به تلك المرأة أو ذاك الرجل فإن لم يقم بينة جلد إذا طالبته بذلك التي قذفها أو إذا طالبه بذلك الذي قذفه وكذلك إذا قذف مملوكه أو جاريته بأن قال لمملوكه يا زاني أو لجاريته يا زانية أو يا باغية أو يا قحبة لما ثبت في الصحيحين عن رسول الله أنه قال من قذف مملوكه بالزنا أقيم عليه الحد يوم القيامة إلا أن يكون كما قال وكثير من الجهال واقعون في هذا الكلام الفاحش الذي عليهم فيه العقوبة في الدنيا والآخرة ولهذا ثبت في الصحيحين عن رسول الله أنه قال إن الرجل ليتكلم بالكلمة ما يتبين فيها يزل بها في النار أبعد مما بين المشرق والمغرب فقال له معاذ بن جبل يا رسول الله وإنا لمؤاخذون بما نتكلم به فقال ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم إلا حصائد ألسنتهم وفي الحديث من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت وقال الله تبارك وتعالى في كتابه العزيز ما يلفظ من قول إلا لديه رقيب عتيد وقال عقبة بن عامر يا رسول الله ما النجاة قال أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك وإن أبعد الناس إلى الله القلب القاسي وقال إن أبغض الناس إلى الله الفاحش البذي الذي يتكلم بالفحش ورديء الكلام وقانا الله وإياكم شر ألسنتنا بمنه وكرمه إنه جواد كريم


الغلول من الغنيمة

وهي من بيت المال ومن الزكاة قال الله تعالى إن الله لا يحب الخائنين وقال الله تعالى وما كان لنبي أن يغل ومن يغلل يأت بما غل يوم القيامة وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قام فينا رسول الله ذات يوم فذكر الغلول فعظمه وعظم أمره ثم قال لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء يقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء يقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته رقاع يخفق فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد أبلغتك أخرج هذا الحديث مسلم قوله على رقبته رقاع تخفق أي ثياب وقماش قوله على رقبته صامت أي من ذهب أو فضة فمن أخذ شيئا من هذه الأنواع المذكورة من الغنيمة قبل أن تقسم بين الغانمين أو من بيت المال بغير إذن الإمام أو من الزكاة التي تجمع للفقراء جاء يوم القيامة حامله على رقبته كما ذكر الله تعالى في القرآن ومن يغلل يأت بما غل يوم القيامة ولقول النبي أدوا الخيط والمخيط وإياكم والغلول بأنه عار على صاحبه يوم القيامة ولقول النبي لما استعمل ابن اللتبية على الصدقة وقدم وقال هذا لكم وهذا أهدي لي فصعد النبي المنبر وحمد الله وأثنى عليه إلى أن قال والله لا يأخذ أحد منكم شيئا بغير حقه إلا جاء يوم القيامة يحمله فلا أعرف رجلا منكم لقي الله يحمل بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر ثم رفع يده فقال اللهم هل بلغت وعن أبي هريرة قال خرجنا مع رسول الله إلى خيبر ففتح علينا فلم نغنم ذهبا ولا ورقا غنمنا المتاع الطعام والثياب ثم انطلقنا إلى الوادي يعني وادي القرى ومع رسول الله عبد وهبه له رجل من بني جذام يدعى رفاعة بن يزيد من بني الضبيب فلما نزل الوادي قام عبد رسول الله يحل رحله فرمي بسهم فكان فيه حتفه فقلنا هنيئا له بالشهادة يا رسول الله فقال رسول الله كلا والذي نفسي بيده أن الشملة لتلتهب عليه نارا أخذها من الغنائم لم تصبها المقاسم قال ففزع الناس فجاء رجل بشراك أو شراكين فقال أصبت يوم خيبر فقال رسول الله شراك أو شراكان من نار متفق عليه وعن عبدالله بن عمرو رضي الله عنهما قال كان على ثقل رسول الله رجل يقال له كركرة فمات فقال النبي هو في النار فذهبوا ينظرون إليه فوجدوا عباءة قد غلها وعن زيد بن خالد الجهني أن رجلا غل في غزوة خيبر فامتنع النبي من الصلاة عليه وقال إن صاحبكم غل في سبيل الله قال ففتشنا متاعه فوجدنا فيه خرزا من خرز اليهود ما يساوي درهمين قال الإمام أحمد رحمه الله ما نعلم أن النبي امتنع من الصلاة على أحد إلا على الغال وقاتل نفسه وجاء عن النبي أنه قال هدايا العمال غلول وفي الباب أحاديث كثيرة ويأتي بعضها في باب الظلم والظلم على ثلاثة أقسام أحدها أكل المال بالباطل وثانيها ظلم العباد بالقتل والضرب والكسر والجراح وثالثها ظلم العباد بالشتم واللعن والسب والقذف وقد خطب النبي بمنى فقال ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا متفق عليه وقال لا يقبل الله صلاة بغير طهور ولا صدقة من غلول فنسأل الله التوفيق لما يحب ويرضى إنه جواد كريم


السرقة

قال الله تعالى السارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكالا من الله والله عزيز حكيم قال ابن شهاب نكل الله بالقطع في سرقة أموال الناس والله عزيز في إنتقامه من السارق حكيم فيما أوجبه من قطع يده وقال لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولكن التوبة معروضة وعن ابن عمر رضي الله عنهما أن النبي قطع في مجن قيمته ثلاثة دراهم وعن عائشة رضي الله عنها قالت كان رسول الله يقطع يد السارق في ربع دينار فصاعدا وفي رواية قال رسول الله لا تقطع يد السارق فيما دون ثمن المجن قيل لعائشة رضي الله عنها وما ثمن المجن قالت ربع دينار وفي رواية قال اقطعوا في ربع دينار ولا تقطعوا فيما دون ذلك كان ربع الدينار يومئذ ثلاثة دراهم والدينار اثني عشر درهما وعن أبي هريرة رضي الله عنه قال قال رسول الله لعن الله السارق الذي يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده قال الأعمش كانوا يرون أنه بيض الحديد والحبل كانوا يرون أن منها ما يساوي ثمنه ثلاثة دراهم وعن عائشة رضي الله عنها قالت كانت مخزومية تستعير المتاع وتجحده فأمر النبي بقطع يدها فأتى أهلها أسامة بن زيد فكلموه فيها فكلم النبي فقال له النبي يا أسامة لا أراك تشفع في حد من حدود الله تعالى ثم قام النبي خطيبا فقال إنما أهلك من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف قطعوه والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها فقطع يد المخزومية وعن عبدالرحمن بن جرير قال سألنا فضالة بن عبيد عن تعليق يد السارق في عنقه أمن السنة قال أتي النبي بسارق فقطع يده ثم أمر بها فعلقت في عنقه قال العلماء ولا تنفع السارق توبته إلا أن يرد ما سرقه فإن كان مفلسا تحلل من صاحب المال والله أعلم


قطع الطريق

قال الله تعالى إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك خزي في الدنيا ولهم في الآخرة عذاب عظيم قال الواحدي رحمه الله معنى يحاربون الله ورسوله يعصونهما ولا يطيعونهما كل من عصاك فهو محارب لك ويسعون في الأرض فسادا أي بالقتل والسرقة وأخذ الأموال وكل من أخذ السلاح على المؤمنين فهو محارب لله ورسوله وهذا قول مالك والأوزاعي والشافعي قوله تعالى أن يقتلوا إلى قوله أو ينفوا من الأرض قال الوالبي عن ابن عباس رضي الله عنهما أو أدخلت للتخيير ومعناها الإباحة إن شاء الإمام قتل وإن شاء صلب وإن شاء نفي وهذا قول الحسن وسعيد بن المسيب ومجاهد وقال في رواية عطية أو ليست للإباحة إنما هي مرتبة للحكم باختلاف الجنايات فمن قتل وأخذ المال قتل وصلب ومن أخذ المال ولم يقتل قطع ومن سفك الدماء وكف عن الأموال قتل ومن أخاف السبيل ولم يقتل نفي من الأرض وهذا مذهب الشافعي رضي الله عنه وقال الشافعي أيضا يحد كل واحد بقدر فعله فمن وجب عليه القتل والصلب قتل قبل صلبه كراهية تعذيبه ويصلب ثلاثا ثم ينزل ومن وجب عليه القتل دون الصلب قتل ودفع إلى أهله يدفنونه ومن وجب عليه القطع دون القتل قطعت يده اليمنى ثم حسمت فإن عاد وسرق ثانيا قطعت رجله اليسرى فإن عاد وسرق قطعت يده اليسرى لما روي عن النبي قال في السارق إن سرق فاقطعوا يده ثم إن سرق فاقطعوا رجله ثم إن سرق فاقطعوا يده ثم إن سرق فاقطعوا رجله ولأنه فعل أبي بكر وعمر رضي الله عنهما ولا مخالف لهما من الصحابة ووجه كونها اليسرى اتفاق من صار إلى قطع الرجل بعد اليد على أنها اليسرى وذلك معنى قوله تعالى من خلاف وقوله تعالى أو ينفوا من الأرض قال ابن عباس هو أن يهدر الإمام دمه فيقول من لقيه فليقتله هذا فيمن يقدر عليه فأما من قبض عليه فنفيه من الأرض الحبس والسجن لأنه إذا حبس ومنع من التقلب في البلاد فقد نفي منها أنشد ابن قتيبة لبعض المسجونين شعرا خرجنا من الدنيا ونحن من أهلها فلسنا من الأحياء فيها ولا الموتى إذا جاءنا السجان يوما لحاجة عجبنا وقلنا جاء هذا من الدنيا قال فبمجرد قطع الطريق وإخافة السبيل قد ارتكب الكبيرة فكيف إذا أخذ المال أو جرح أو قتل فقد فعل عدة كبائر مع ما غالبهم عليه من ترك الصلاة وإنفاق ما يأخذونه في الخمر والزنا واللواطة وغير ذلك نسأل الله العافية من كل بلاء ومحنة إنه جواد كريم غفور رحيم


اليمين الغموس

قال الله تعالى إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قال الواحدي نزلت في رجلين اختصما إلى النبي في ضيعة فهم المدعي عليه أن يحلف فأنزل الله هذه الآية فنكل المدعي عليه عن اليمين وأقر للمدعي بحقه وعن عبدالله قال قال رسول الله من حلف على يمين وهو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله تعالى وهو عليه غضبان فقال الأشعث في والله نزلت كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي فقال ألك بينة قلت لا قال لليهودي إحلف قلت يا رسول الله إنه إذن يحلف فيذهب بمالي فأنزل الله تعالى إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أي عرضا يسيرا من الدنيا وهو ما يحلفون عليه كاذبين أولئك لا خلاق لهم في الآخرة أي لا نصيب لهم في الآخرة ولا يكلمهم الله أي بكلام يسرهم ولا ينظر إليهم نظرا يسرهم يعني نظر الرحمة ولا يزكيهم ولا يزيدهم خيرا ولا يثني عليهم وعن عبدالله بن مسعود قال سمعت رسول الله يقول من حلف على مال امرئ مسلم بغير حق لقي الله وهو عليه غضبان قال عبدالله ثم قرأ علينا رسول الله تصديقه من كتاب الله إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا إلى آخر الآية أخرجاه في الصحيحين وعن أبي أمامة قال كنا عند رسول الله فقال من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة فقال رجل وإن كان يسيرا يا رسول الله قال وإن كان قضيبا من أراك أخرجه مسلم في صحيحه قال حفص بن ميسرة ما أشد هذا الحديث فقال أليس في كتاب الله تعالى إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا الآية وعن أبي ذر عن النبي قال ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم فقرأ بها رسول الله ثلاث مرات فقال أبو ذر خابوا وخسروا يا رسول الله من هم قال المسبل والمنان والمنفق سلعته بالحلف الكاذب وقال الكبائر الإشراك بالله وعقوق الوالدين وقتل النفس واليمين الغموس أخرجه البخاري في صحيحه والعموس هي التي يتعمد الكذب فيها سميت غموسا لأنها تغمس الحالف في الإثم وقيل تغمسه في النار فصل ومن ذلك الحلف بغير الله عز وجل كالنبي والكعبة والملائكة والسماء والماء والحياة والأمانة وهي من أشد ما هنا والروح والرأس وحياة السلطان ونعمة السلطان وتربة فلان عن ابن عمر رضي الله عنهما عن النبي قال إن الله ينهاكم أن تحلفوا بآبائكم فمن حلف فليحلف بالله أو ليصمت وفي رواية في الصحيح فمن كان حالفا فلا يحلف إلا بالله أو ليسكت وعن عبدالرحمن بن سمرة رضي الله عنه قال قال رسول الله لا تحلفوا بالطواغي ولا بآبائكم رواه مسلم الطواغي جمع طاغية وهي الأصنام ومنه الحديث هذه طاغية دوس أي صنمهم ومعبودهم وعن بريدة رضي الله عنه قال قال رسول الله من حلف بالأمانة فليس منا رواه أبو داود وغيره وعنه رضي الله عنه قال قال رسول الله من حلف فقال إني بريء من الإسلام فإن كان كاذبا فهو كما قال وإن كان صادقا فلن يرجع إلى الإسلام سالما وعن ابن عمر رضي الله عنهما أنه سمع رجلا يقول والكعبة فقال لا تحلف بغير الله فإني سمعت رسول الله يقول من حلف بغير الله فقد كفر وأشرك رواه الترمذي وحسنه ابن حبان في صحيحه والحاكم وقال صحيح على شرطهم قال وفسر بعض العلماء قوله كفر أو أشرك على التغليظ كما روي عن النبي أنه قال الرياء شرك وقال من حلف فقال في حلفه واللات والعزى فليقل لا إله إلا الله وقد كان في الصحابة من هو حديث عهد بالحلف بها قبل إسلامه فربما سبق لسانه إلى الحلف بها فأمره النبي أن يبادر بقول لا إله إلا الله ليكفر بذلك ما سبق إلى لسانه وبالله التوفيق


الظلم

بأكل أموال الناس وأخذها ظلما وظلم الناس بالضرب والشتم والتعدي والاستطالة على الضعفاء قال الله تعالى ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم لا يرتد إليهم طرفهم وأفئدتهم هواء وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أو لم تكونوا أقسمتم من قبل مالكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال وقال تعالى إنما السبيل على الذين يظلمون الناس وقال تعالى وسيعلم الذين ظلموا أي منقلب ينقلبون وقال إن الله ليملي للظالم حتى إذا أخذه لم يفلته ثم قرأ رسول الله وكذلك أخذ ربك إذ أخذ القرى وهي ظالمة إن أخذه أليم شديد وقال من كانت عنده مظلمة لأخيه من عرض أو شيء فليتحلله اليوم من قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته فإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه وقال عن ربه تبارك وتعالى أنه قال يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا وقال رسول الله أتدرون من المفلس قالوا يا رسول الله المفلس فينا من لا درهم له ولا متاع فقال إن المفلس من أمتي من يأتي يوم القيامة بصلاة وزكاة وصيام وحج فيأتي وقد شتم هذا وأخذ مال هذا ونبش عن عرض هذا وضرب هذا وسفك دم هذا فيؤخذ لهذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرح عليه ثم طرح في النار وهذه الأحاديث كلها في الصحاح وتقدم حديث إن رجالا يتخوضون في مال الله بغير حق فلهم النار يوم القيامة وتقدم قوله لمعاذ حين بعثه إلى اليمن واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب وفي الصحيح من ظلم قيد شبر من الأرض طوقه من سبع أرضين يوم القيامة وفي بعض الكتب يقول الله تعالى اشتد غضبي على من ظلم من لم يجد له ناصرا غيري وأنشد بعضهم لا تظلمن إذا ما كنت مقتدرا فالظلم يرجع عقباه إلى الندم تنام عيناك والمظلوم منتبه يدعو عليك وعين الله لم تنم وكان بعض السلف يقول لا تظلم الضعفاء فتكون من أشرار الأقوياء وقال أبو هريرة رضي الله عنه إن الحبارى لتموت في وكرها هزالا من ظلم الظالم وقيل مكتوب في التوراة ينادي مناد من وراء الجسر يعني الصراط يا معشر الجبابرة الطغاة ويا معشر المترفين الأشقياء إن الله يحلف بعزته وجلاله أن لا يجاوز هذا الجسر اليوم ظالم عن جابر قال لما رجعت مهاجرة الحبشة عام الفتح إلى رسول الله قال ألا تخبروني بأعجب ما رأيتم بأرض الحبشة فقال فتية كانوا منهم بلى يا رسول الله بينما نحن يوما جلوس إذ مرت بنا عجوز من عجائزهم تحمل على رأسها قلة من ماء فمرت بفتى منهم فجعل إحدى يديه بين كتفيها ثم دفعها فخرت المرأة على ركبتيها وانكسرت قلتها فلما قامت التفتت إليه ثم قالت سوف تعلم يا غادر إذا وضع الله الكرسي وجمع الله الأولين والآخرين وتكلمت الأيدي والأرجل بما كانوا يكسبون سوف تعلم من أمري وأمرك عنده غدا قال فقال رسول الله صدقت كيف يقدس الله قوما لا يؤخذ من شديدهم لضعيفهم إذا ما الظلوم استوطأ الظلم مركبا ولج عتوا في قبيح اكتسابه فكله إلى صرف الزمان وعدله سيبدو له ما لم يكن في حسابه وروي عن النبي أنه قال خمسة غضب الله عليهم إن شاء أمضى غضبه عليهم في الدنيا وإلا أمر بهم في الآخرة إلى النار أمير قوم يأخذ حقه من رعيته ولا ينصفهم من نفسه ولا يدفع الظلم عنهم وزعيم قوم يطيعونه ولا يساوي بين القوي والضعيف ويتكلم بالهوى ورجل لا يأمر أهله وولده بطاعة الله ولا يعلمهم أمر دينهم ورجل استأجر أجيرا فاستوفى منه العمل ولم يوفه أجرته ورجل ظلم امرأة صداقها وعن عبدالله بن سلام قال إن الله تعالى لما خلق الخلق واستووا على أقدامهم رفعوا رؤوسهم إلى السماء وقالوا يا رب مع من أنت قال مع المظلوم حتى يؤدى إليه حقه وعن وهب بن منبه قال بنى جبار من الجبابرة قصرا وشيده فجاءت عجوز فقيرة فبنت إلى جانبه كوخا تأوي إليه فركب الجبار يوما وطاف حول القصر فرأى الكوخ فقال لمن هذا فقيل لامرأة فقيرة تأوي إليه فأمر به فهدم فجاءت العجوز فرأته مهدوما فقالت من هدمه فقيل الملك رآه فهدمه فرفعت العجوز رأسها إلى السماء وقالت يا رب إذا لم أكن أنا حاضرة فأين كنت أنت قال فأمر الله جبريل أن يقلب القصر على من فيه فقلبه وقيل لما حبس خالد بن برمك وولده قال يا أبتي بعد العز صرنا في القيد والحبس فقال يا بني دعوة المظلوم سرت بليل غفلنا عنها ولم يغفل الله عنها وكان يزيد بن حكيم يقول ما هبت أحدا قط هيبتي رجلا ظلمته وأنا أعلم أنه لا ناصر له إلا الله يقول لي حسبي الله الله بيني وبينك وحبس الرشيد أبا العتاهية الشاعر فكتب إليه من السجن هذين البيتين شعرا أما والله إن الظلم شوم وما زال المسيء هو المظلوم ستعلم يا ظلوم إذا التقينا غدا عند المليك من الملوم وعن أبي أمامة قال يجيء الظالم يوم القيامة حتى إذا كان على جسر جهنم لقيه المظلوم وعرفه ما ظلمه به فما يبرح الذين ظلموا بالذين ظلموا حتى ينزعوا ما بأيدهم من الحسنات فإن لم يجدوا لهم حسنات حملوا عليهم من سيئاتهم مثل ما ظلموهم حتى يردوا إلى الدرك الأسفل من النار وعن عبدالله بن أنيس قال سمعت رسول الله يقول يحشر العباد يوم القيامة حفاة عراة غزلا بهما فيناديهم مناد بصوت يسمعه من بعد كما يسمعه من قرب أنا الملك الديان لا ينبغي لأحد من أهل الجنة أن يدخل الجنة أو أحد من أهل النار أن يدخل النار وعنده مظلمة أن أقصه حتى اللطمة فما فوقها ولا يظلم ربك أحدا قلنا يا رسول الله كيف وإنما نأتي حفاة عراة فقال بالحسنات والسيئات جزاء ولا يظلم ربك أحدا وجاء عن النبي أنه قال من ضرب سوطا ظلما اقتص منه يوم القيامة ومما ذكر أن كسرى اتخذ مؤدبا لولده يعلمه ويؤدبه حتى إذا بلغ الولد الغاية في الفضل والأدب استحضره المؤدب يوما وضربه ضربا شديدا من غير جرم ولا سبب فحقد الولد على المعلم إلى أن كبر ومات أبوه فتولى الملك بعده فاستحضر المعلم وقال له ما حملك على أن ضربتني في يوم كذا وكذا ضربا وجيعا من غير جرم ولا سبب فقال المعلم اعلم أيها الملك أنك لما بلغت الغاية في الفضل والأدب علمت أنك تنال الملك بعد أبيك فأردت أن أذيقك ألم الضرب وألم الظلم حتى لا تظلم أحدا فقال جزاك الله خيرا ثم أمر له بجائزة وصرفه ومن الظلم أخذ مال اليتيم وتقدم حديث معاذ بن جبل حين قال له رسول الله واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب وفي رواية إن دعاء المظلوم يرفع فوق الغمام ويقول الرب تبارك وتعالى وعزتي وجلالي لأنصرنك ولو بعد حين وأنشدوا شعرا توق دعا المظلوم إن دعاءه ليرفع فوق السحب ثم يجاب توق دعا من ليس بين دعائه وبين إله العالمين حجاب ولا تحسبن الله مطرحا له ولا أنه يخفى عليه خطاب فقد صح أن الله قال وعزتي لأنصر المظلوم وهو مثاب فمن لم يصدق ذا الحديث فإنه جهول وإلا عقله فمصاب فصل ومن أعظم الظلم المماطلة بحق عليه مع قدرته على الوفاء لما ثبت في الصحيحين أن رسول الله قال مطل الغني ظلم وفي رواية لي الواجد ظلم يحل عرضه وعقوبته أي يحل شكايته وحبسه فصل ومن الظلم أن يظلم المرأة حقها من صداقها ونفقتها وكسوتها وهو داخل في قوله لي الواجد ظلم يحل عرضه وعقوبته وعن ابن مسعود رضي الله عنه قال يؤخذ بيد العبد أو الأمة يوم القيامة فينادى به على رؤوس الخلائق هذا فلان ابن فلان من كان له عليه حق فليأت إلى حقه قال فتفرح المرأة أن يكون لها حق على أبيها أو أخيها أو زوجها ثم قرأ فلا أنساب بينهم يومئذ ولا يتساءلون قال فيغفر الله من حقه ما شاء ولا يغفر من حقوق الناس شيئا فينصب العبد للناس ثم يقول الله تعالى لأصحاب الحقوق ائتوا إلى حقوقكم قال فيقول الله تعالى للملائكة خذوا من أعماله الصالحة فأعطوا كل ذي حق حقه بقدر طلبته فإن كان وليا لله وفضل له مثقال ذرة ضاعفها الله تعالى له حتى يدخله الجنة بها وإن كان عبدا شقيا ولم يفضل له شيء فتقول الملائكة ربنا فنيت حسناته وبقي طالبوه فيقول الله خذوا من سيئاتهم فأضيفوها إلى سيئاته ثم صك له صكا إلى النار ويؤيد ذلك ما تقدم من قول النبي أتدرون من المفلس فذكر أن المفلس من أمته من يأتي يوم القيامة بصلاة وزكاة وصيام ويأتي وقد شتم هذا وضرب هذا وأخذ مال هذا فيؤخذ لهذا من حسناته ولهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار فصل ومن الظلم أن يستأجر أجيرا أو إنسانا في عمل ولا يعطيه أجرته لما ثبت في صحيح البخاري أن رسول الله قال يقول الله تعالى ثلاثة أنا خصمهم يوم القيامة ومن كنت خصمه خصمته رجل أعطى بي غدر ورجل باع حرا فأكل ثمنه ورجل استأجر أجيرا فاستوفى منه العمل ولم يعطه أجرته وكذلك إذا ظلم يهوديا أونصرانيا أو نقصه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفسه فهو داخل في قوله تعالى أنا حجيجه أو قال أنا خصمه يوم القيامة ومن ذلك أن يحلف على دين في ذمته كاذبا فاجرا لما ثبت في الصحيحين أن رسول الله قال من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة قيل يا رسول الله وإن كان شيئا يسيرا قال وإن قضيبا من أراك فخف القصاص غدا إذا وفيت ما كسبت يداك اليوم بالقسطاس في موقف ما فيه إلا شاخص أو مهطع أو مقنع للراس أعضاؤهم فيه الشهود وسجنهم نار وحاكمهم شديد البأس إن تمطل اليوم الحقوق مع الغنى فغدا تؤديها مع الإفلاس وقد روي أنه لا أكره للعبد يوم القيامة من أن يرى من يعرفه خشية أن يطالبه بمظلمة ظلمه بها في الدنيا كما قال النبي لتؤدن الحقوق إلى أهلها يوم القيامة حتى يقاد للشاة الجلحاء من الشاة القرناء وقال من كانت عنده مظلمة لأخيه من عرضه أو من شيء فليتحلل منه اليوم من قبل أن لا يكون دينار ولا درهم إن كان له عمل صالح أخذ منه بقدر مظلمته وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه ثم طرح في النار وروى عبدالله بن أبي الدنيا بسنده إلى أبي أيوب الأنصاري أن رسول الله قال أول من يختصم يوم القيامة الرجل وامرأته والله ما يتكلم لسانها ولكن يداها ورجلاها يشهدان عليها بما كانت تعنت لزوجها في الدنيا ويشهد على الرجل يده ورجله بما كان يولي زوجته من خير أو شر ثم يدعى بالرجل وخدمه مثل ذلك فما يؤخذ منهم دوانيق ولا قراريط ولكن حسنات هذا الظالم تدفع إلى هذا المظلوم وسيئات هذا المظلوم تحمل على هذا الظالم ثم يؤتى بالجبارين في مقامع من حديد فيقال سوقوهم إلى النار وكان شريح القاضي يقول سيعلم الظالمون حتى من انتقصوا أن الظالم ينتظر العقاب والمظلوم ينتظر النصر والثواب وروي أنه إذا أراد الله بعبده خيرا سلط الله عليه من يظلمه ودخل طاوس اليماني على هشام بن عبدالملك فقال له اتق الله يوم الأذان قال هشام وما يوم الأذان قال قال الله تعالى فأذن مؤذن بينهم أن لعنة الله على الظالمين فصعق هشام فقال طاوس هذا ذل ذا الصفة فكيف بذل المعاينة يا راضيا باسم الظالم كم عليك من المظالم السجن جهنم والحق الحاكم فصل في الحذر من الدخول على الظلمة ومخالطتهم ومعونتهم قال الله تعالى ولا تركنوا إلى الذين ظلموا فتمسكم النار والركون ههنا السكون إلى الشيء والميل إليه بالمحبة قال ابن عباس رضي الله عنهما لا تميلوا كل الميل في المحبة ولين الكلام والمودة وقال السدي وابن زيد لا تداهنوا الظلمة وقال عكرمة هو أن يطيعهم ويودهم وقال أبو العالية لا ترضوا بأعمالهم فتمسكم النار فيصيبكم لفحها وما لكم من دون الله من أولياء وقال ابن عباس رضي الله عنهما ما لكم من مانع يمنعكم من عذاب الله ثم لا تنصرون لا تمنعون من عذابه وقال الله تعالى احشروا الذين ظلموا وأزواجهم أي أشباههم وأمثالهم وأتباعهم وعن ابن مسعود رضي الله عنه قال قال رسول الله سيكون أمراء يغشاهم غواش أو حواش من الناس يظلمون ويكذبون فمن دخل عليهم وصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه ومن لم يدخل عليهم ولم يعنهم على ظلمهم فهو مني وأنا منه وعنه رضي الله عنه عن النبي من أعان ظالما سلط عليه وقال سعيد بن المسيب رحمه الله لا تملأوا أعينكم من أعوان الظلمة إلا بإنكار من قلوبكم لئلا تحبط أعمالكم الصالحة وقال مكحول الدمشقي ينادي مناد يوم القيامة أين الظلمة وأعوانهم فما يبقى أحد مد لهم حبرا أو حبر لهم دواة أو بري لهم قلما فما فوق ذلك إلا حضر معهم فيجمعون في تابوت من نار فيلقون في جهنم وجاء رجل خياط إلى سفيان الثوري فقال إني رجل أخيط ثياب السلطان هل أنا من أعوان الظلمة فقال سفيان بل أنت من الظلمة أنفسهم ولكن أعوان الظلمة من يبيع منك الإبرة والخيوط وقد روي عن النبي أنه قال أول من يدخل النار يوم القيامة السواطون الذين يكون معهم الأسواط يضربون بها الناس بين يدي الظلمة وعن ابن عمر رضي الله عنهما قال الجلاوزة والشرط كلاب النار يوم القيامة الجلاوزة أعوان الظلمة وقد روي أن الله تعالى أوحى إلى موسى عليه السلام أن مر بني إسرائيل أن لا يتلوا من ذكري فإني أذكر من ذكرني وأن ذكري إياهم أن ألعنهم وفي رواية فإني أذكر من ذكرني منهم باللعنة وجاء عن النبي أنه قال لا يقف أحدكم في موقف يضرب فيه رجل مظلوم فإن اللعنة تنزل على من حضر ذلك المكان إذا لم يدفعوا عنه وروي عن رسول الله أنه قال أتي رجل في قبره فقيل له إنا ضاربوك مائة ضربة فلم يزل يتشفع إليهم حتى صاروا إلى ضربة واحدة فضربوه فالتهب القبر عليه نارا فقال لم ضربتموني هذه الضربة فقالوا إنك صليت صلاة بغير طهور ومررت برجل مظلوم فلم تنصره فهذا حال من لم ينصر المظلوم مع القدرة على نصره فكيف حال الظالم وقد ثبت في الصحيحين عن رسول الله أنه قال انصر أخاك ظالما أو مظلوما فقال يا رسول الله أنصره إذا كان مظلوما فكيف أنصره إذا كان ظالما قال تمنعه من الظلم فإن ذلك نصره ومما حكي قال بعض العارفين رأيت في المنام رجلا ممن يخدم الظلمة والمكاسين بعد موته بمدة في حالة قبيحة فقلت له ما حالك قال شر حال فقلت إلى أين صرت قال إلى عذاب الله قلت فما حال الظلمة عنده قال شر حال أما سمعت قول الله عز وجل وسيعلم الذين ظلموا أي منقلب ينقلبون ومما حكي قال بعضهم رأيت رجلا مقطوع اليد من الكتف وهو ينادي من رآني فلا يظلمن أحدا فتقدمت إليه فقلت له يا أخي ما قصتك قال يا أخي قصة عجيبة وذلك أني كنت من أعوان الظلمة فرأيت يوما صيادا وقد اصطاد سمكة كبيرة فأعجبتني فجئت إليه فقلت أعطني هذه السمكة فقال لا أعطيكها أنا آخذ بثمنها قوتا لعيالي فضربته وأخذتها منه قهرا ومضيت بها قال فبينا أنا أمشي بها حاملها إذ عضت على إبهامي عضة قوية فلما جئت بها إلى بيتي وألقيتها من يدي ضربت على إبهامي وآلمتني ألما شديدا حتى لم أنم من شدة الوجه والألم وورمت يدي فلما أصبحت أتيت الطبيب وشكوت إليه الألم فقال هذه بدء الآكلة أقطعها وإلا تقطع يدك فقطعت إبهامي ثم ضربت على يدي فلم أطق النوم ولا القرار من شدة الألم فقيل لي إقطع كفك فقطعته وانتشر الألم إلى الساعد وآلمني ألما شديدا ولم أطق القرار وجعلت أستغيث من شدة الألم فقيل لي اقطعها إلى المرفق فقطعتها فانتشر الألم إلى العضد وضربت على عضدي أشد من الألم الأول فقيل اقطع يدك من كتفك وإلا سرى إلى جسدك كله فقطعتها فقال لي بعض الناس ما سبب ألمك فذكرت قصة السمكة فقال لي لو كنت رجعت في أول ما أصابك الألم إلى صاحب السمكة واستحللت منه وأرضيته لما قطعت من أعضائك عضوا فاذهب الآن إليه واطلب رضاه قبل أن يصل الألم إلى بدنك قال فلم أزل أطلبه في البلد حتى وجدته فوقعت على رجليه أقبلها وأبكي وقلت له يا سيدي سألتك بالله ألا عفوت عني فقال لي ومن أنت قلت أنا الذي أخذت منك السمكة غصبا وذكرت ما جرى وأريته يدي فبكى حين رآها ثم قال يا أخي قد أحللتك منها لما قد رأيته بك من هذا البلاء فقلت يا سيدي بالله هل كنت قد دعوت علي لما أخذتها قال نعم قلت اللهم إن هذا تقوى علي بقوته على ضعفي على ما رزقتني ظلما فأرني قدرتك فيه فقلت يا سيدي قد أراك الله قدرته في وأنا تائب إلى الله عز وجل عما كنت عليه من خدمة الظلمة ولا عدت أقف لهم على باب ولا أكون من أعوانهم ما دمت حيا إن شاء الله وبالله التوفيق موعظة إخواني كم أخرج الموت نفسا من دارها لم يدارها وكم أنزل أجسادا بجارها لم يجارها وكم أجرى العيون كالعيون بعد قرارها شعر يا معرضا بوصال عيش ناعم ستصد عنه طائعا أو كارها إن الحوادث تزعج الأحرار عن أوطانها والطير عن أوكارها أين من ملك المغارب والمشارق وعمر النواحي وغرس الحدائق ونال الأماني وركب العواتق صاح به من داره غراب بين ناعق وطرقه في لهوه أقطع طارق وزجرت عليه رعود وصواعق وحل به ما شيب بعض المفارق وقلاه الحبيب الذي لم يفارق وهجره الصديق والرفيق الصادق ونقل من جوار المخلوقين إلى جوار الخالق نازله والله الموت فلم يحاشه وأذله بالقهر بعد عز جاشه وأبدله خشن التراب بعد لين فراشه ومزقه الدود في قبره كتمزيق قماشه وبقي في ضنك شديد من معاشه وبعد عن الصديق فكأنه لم يماشه ما نفعه والله الاحتراز ولا ردت عنه الركاز بل ضره من الزاد الإعواز وصار والله عبرة للمجتاز وقطع شاسعا من السبل الأوفاز وبقي رهينا لا يدري أهلك أم فاز وهذا لك بعد أيام وما أنت فيه الآن أحلام ودنياك لا تصلح وما سمعت ستراه غدا على التمام ويقع لي ولك ويحك أما يؤثر فيك هذا الكلام


المكاس

وهو داخل في قول الله تعالى إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم والمكاس من أكبر أعوان الظلمة بل هو من الظلمة أنفسهم فإنه يأخذ ما لا يستحق ويعطيه لمن لا يستحق ولهذا قال النبي المكاس لا يدخل الجنة وقال لا يدخل الجنة صاحب مكس رواه أبو داود وما ذاك إلا لأنه يتقلد مظالم العباد ومن أين للمكاس يوم القيامة أن يؤدي للناس ما أخذ منهم إنما يأخذون من حسناته إن كان له حسنات وهو داخل في قول النبي أتدرون من المفلس قالوا يا رسول الله المفلس فينا من لا درهم له ولا متاع قال إن المفلس من أمتي من يأتي بصلاة وزكاة وصيام وحج ويأتي وقد شتم هذا وضرب هذا وأخذ مال هذا فيؤخذ لهذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيئاتهم فطرحت عليه ثم طرح في النار وفي حديث المرأة التي طهرت نفسها بالرجم لقد تابت توبة لو تابها صاحب مكس لغفر له أو لقبلت منه والمكاس من فيه شبه من قاطع الطريق وهو من اللصوص وجابي المكس وكاتبه وشاهده وآخذه من جندي وشيخ وصاحب رواية شركاء في الوزر آكلون للسحت والحرام وصح أن رسول الله قال لا يدخل الجنة لحم نبت من السحت النار أولى به والسحت كل حرام قبيح الذكر يلزم منه العار وذكره الواحدي رحمه الله في تفسير قول الله تعالى قل لا يستوي الخبيث والطيب وعن جابر أن رجلا قال يا رسول الله إن الخمر كانت تجارتي وإني جمعت من بيعها مالا فهل ينفعني ذلك المال إن عملت فيه بطاعة الله تعالى فقال رسول الله إن أنفقته في حج أو جهاد أو صدقة لم يعدل عند الله جناح بعوضة إن الله لا يقبل إلا الطيب فأنزل الله تعالى تصديقا لقول رسول الله قل لايستوي الخبيث والطيب ولو أعجبك كثرة الخبيث قال عطاء والحسن الحلال والحرام فنسأل الله العفو والعافية موعظة أين من حصن الحصون المشيدة واحترس وعمر الحدائق فبالغ وغرس ونصب لنفسه سرير العز وجلس وبلغ المنتهى ورأى الملتمس وظن في نفسه البقاء ولكن خاب الظن في النفس أزعجه والله هازم اللذات واختلس ونازله بالقهر فأنزله عن الفرس ووجه به إلى دار البلاء فانطمس وتركه في ظلام ظلمة من الجهل والدنس فالعاقل من أباد أيامه فإن العواقب في خلس ينظر تبني وتجمع والآثار تندرس وتأمل اللبث والأعمار تختلس ذا اللب فكر فما في العيش من طمع لا بد ما ينتهي أمر وينعكس أين الملوك وأبناء الملوك ومن كانوا إذا الناس قاموا هيبة جلسوا ومن سيوفهم في كل معترك تخشى ودونهم الحجاب والحرس أضحكوا بمهلكة في وسط معركة صرعى وصاروا ببطن الأرض وانطمسوا وعمهم حدث وضمهم جدث باتوافهم جثث في الرمس قد حبسوا كأنهم قط ما كانوا وما خلقوا ومات ذكرهم بين الورى ونسوا والله لو عاينت عيناك ما صنعت أيدي البلا بهم والدود يفترس لعاينت منظرا تشجى القلوب له وأبصرت منكرا من دونه البلس من أوجه ناضرات حار ناظرها في رونق الحسن منها كيف ينطمس وأعظم باليات ما بها رمق وليس تبقى لهذا وهي تنتهس وألسن ناطقات زانها أدب ما شأنها شأنها بالآفة الخرس حتام ياذا النهي لا ترعوى سفها ودمع عينيك لا يهمي وينبجس موعظة يا من يرحل في كل يوم مرحلة وكتابه قد حوى حتى الخردلة ما ينتفع بالنذير والنذر متصلة ولا يصغي إلى ناصح وقد عذله ودروعه مخرقة والسهام مرسله ونور الهدى قد بدا ولكن ما رآه ولا تأمله وهو يؤمل البقا ويرى مصير من قد أمله قد انعكف بعد الشيب على العيب بصبابة ووله كن كيف شئت فبين يديك الحساب والزلزلة ونعم جلدك فلا بد للديدان أن تأكله فيا عجبا من فتور مؤمن موقن بالجزاء والمسألة استيقن من غرور وبله ويحك يا هذا من استدعاك وفتح منزله فقد أولاك لو علمت منزله فبادر ما بقي من عمرك واستدرك أوله فبقية عمر المؤمن جوهرة قيمة


أكل الحرام وتناوله على أي وجه كان

قال الله عز وجل ولا تأكلوا أموالكم بينكم بالباطل أي لا يأكل بعضكم مال بعض بالباطل قال ابن عباس رضي الله عنهما يعني باليمين الباطلة الكاذبة يقتطع بها الرجل مال أخيه بالباطل والأكل بالباطل على وجهين أحدهما أن يكون على جهة الظلم نحو الغصب والخيانة والسرقة والثاني على جهة الهزل واللعب كالذي يؤخذ في القمار والملاهي ونحو ذلك وفي صحيح البخاري أن رسول الله قال إن رجالا يتخوضونن في مال الله بغير حق فلهم النار يوم القيامة وفي صحيح مسلم حين ذكر النبي الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك وعن أنس رضي الله عنه قال قلت يا رسول الله أدع الله أن يجعلني مستجاب الدعوة فقال يا أنس أطب كسبك تجب دعوتك فإن الرجل ليرفع اللقمة من الحرام إلى فيه فلا يستجاب له دعوة أربعين يوما وروى البيهقي بإسناده إلى رسول الله قال إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وأن الله يعطي الدنيا من يحب ومن لا يحب ولا يعطي الدين إلا من يحب فمن أعطاه الله الدين فقد أحبه ولا يكسب عبد مالا حراما فينفق منه فيبارك له فيه ولا يتصدق منه فيقبل منه ولا يتركه خلف ظهره إلا كان زاده إلى النار إن الله لا يمحو السيء بالسيء ولكن يمحو السيء بالحسن وعن ابن عمر رضي الله عنهما قال قال رسول الله الدنيا حلوة خضرة من اكتسب فيها مالا من حله وأنفقه في حقه أثابه الله وأورثه جنته ومن اكتسب فيها مالا من غير حله وأنفقه في غير حقه أدخله الله تعالى دار الهوان ورب متخوض فيما اشتهت نفسه من الحرام له النار يوم القيامة وجاء عنه أنه قال من لم يبال من أين اكتسب المال لم يبال الله من أي باب أدخله النار وعن أبي هريرة رضي الله عنه قال لأن يجعل أحدكم في فيه ترابا خير من أن يجعل في فيه حراما وقد روي عن يوسف بن أسباط رحمه الله قال أن الشاب إذا تعبد قال الشيطان لأعوانه انظروا من أين مطعمه فإن كان مطعم سوء قال دعوه يتعب ويجتهد فقد كفاكم نفسه إن اجهاده مع أكل الحرام لا ينفعه ويؤيد ذلك ما ثبت في الصحيح من قوله عن الرجل الذي مطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك وقد روي في حديث أن ملكا على بيت المقدس ينادي كل يوم وكل ليلة من أكل حراما لم يقبل الله منه صرفا ولا عدلا الصرف النافلة والعدل الفريضة وقال عبدالله بن المبارك لأن أرد درهما من شبهة أحب إلي من أن أتصدق بمائة ألف ومائة وجاء عن النبي أنه قال من حج بمال حرام فقال لبيك قال ملك لا لبيك ولا سعديك حجك مردود عليك وروى الإمام أحمد في مسنده عن رسول الله أنه قال من اشترى ثوبا بعشرة دراهم وفي ثمنه درهم من حرام لم يقبل الله له صلاة ما دام عليه وقال وهب بن الورد لو قمت قيام السارية ما نفعك حتى تنظر ما يدخل بطنك أحلال أم حرام وقال ابن عباس رضي الله عنهما لا يقبل الله صلاة امرئ وفي جوفه حرام حتى يتوب إلى الله تعالى منه وقال سفيان الثوري من أنفق الحرام في الطاعة كمن طهر الثوب بالبول والثوب لا يطهره إلا الماء والذنب لا يكفره إلا الحلال وقال عمر رضي الله عنه كنا ندع تسعة أعشار الحلال مخافة الوقوع في الحرام وعن كعب بن عجرة رضي الله عنه قال قال رسول الله لا يدخل الجنة جسد غذي بالحرام وعن زيد بن أرقم قال كان لأبي بكر غلام يخرج له الخراج أي قد كاتبه على مال وكان يجيئه كل يوم بخراجه فيسأله من أين أتيت بها فإن رضيه أكله وإلا تركه قال فجاءه ذات ليلة بطعام وكان أبو بكر صائما فأكل منه لقمة ونسي أن يسأله ثم قال له من أين جئت بهذا فقال كنت تكهنت لأناس بالجاهلية وما كنت أحسن الكهانة إلا أني خدعتهم فقال أبو بكر أف لك كدت تهلكني ثم أدخل يده في فيه فجعل يتقيأ ولا يخرج فقيل له إنها لا تخرج إلا بالماء فدعا بماء فجعل يشرب ويتقيأ حتى قاء كل شيء في بطنه فقيل له يرحمك الله كل هذا من أجل هذه اللقمة فقال رضي الله عنه لو لم تخرج إلا مع نفسي لأخرجتها إني سمعت رسول الله يقول كل جسد نبت من سحت فالنار أولى به فخشيت أن ينبت بذلك في جسدي من هذه اللقمة وقد تقدم قوله لا يدخل الجنة جسد غذي بحرام وإسناده صحيح قال العلماء رحمهم الله ويدخل في هذا الباب المكاس والخائن والزغلي والسارق والبطال وآكل الربا وموكله وآكل مال اليتيم وشاهد الزور ومن استعار شيئا فجحده وآكل الرشوة ومنقص الكيل والوزن ومن باع شيئا فيه عيب فغطاه والمقامر والساحر والمنجم والمصور والزانية والنائحة والعشرية والدلال إذا أخذ أجرته بغير إذن من البائع ومخبر المشتري بالزائد ومن باع حرا فأكل ثمنه فصل روي عن رسول الله أنه قال يؤتى يوم القيامة بأناس معهم من الحسنات كأمثال جبل تهامة حتى إذا جيء بهم جعلها الله هباء منثورا ثم يقذف بهم في النار فقيل يا رسول الله كيف ذلك قال كانوا يصلون ويصومون ويزكون ويحجون غير أنهم كانوا إذا عرض لهم شيء من الحرام أخذوه فأحبط الله أعمالهم وعن بعض الصالحين أنه رؤي بعد موته في المنام فقيل له ما فعل الله بك قال خيرا غير أني محبوس عن الجنة بإبرة استعرتها فلم أردها فنسأل الله تعالى العفو والعافية والتوفيق لما يحب ويرضى إنه جواد كريم رؤوف رحيم موعظة عباد الله أما الليالي والأيام تهدم الاجال أما مآل المقيم في الدنيا إلى الزوال أما آخر الصحة يؤول إلى الاعتلال أما غاية السلامة نقصان الكمال أما بعد استقرار المنى هجوم الآجال أما أنبئتم عن الرحيل وقد قرب الانتقال أما بانت لكم العبر وضربت لكم الأمثال وعزيز ناعم ذل له كل صعب المرتقى وعر المرام فكساه بعد لين ملبس خشنا بالرغم منه في الرغام ووجوه ناضرات بدلت بعد لون الحسن لونا كالقتام وشموس طالعات أفلت بعد ذاك النور منها بالظلام ومنيف شامخ بنيانه لين الأعطاف مهتز القوام أف للدنيا فما شيمتها غير نقض العقد أو خفر الذمام فاستعدوا الزاد تنجوا واعملوا صالحا من قبل تقويض الخيام يا متعلقا بزخرف يروق بقاؤه كلمح البروق يا مضيعا في الهوى واجبات الحقوق تبارز الخالق وتستحي من المخلوق يا مؤثرا أعلى العلالي ساترا ذلك الفسوق ألا سترى ذلك الفسوق يا متولها مهاد الهوى وهو في سجن الردى مرموق إبك على نفسك العليلة فإنك بالبكاء محقوق عجبا لمن رأى فعل الموت لصحبه وأيقن بتلفه وما قضى نحبه وسكن الإيمان بالآخرة في قلبه ونام غافلا على جنبه ونسي جزءاه على جرمه وذنبه وأعرض إلى ريه من الهوى عن ربه كأني به وقد سقي كأس حمام يستغيث من شربه وأفرده الموت عن أهله وسربه ونقله إلى قبره ذل فيه بعد عجبه فياذا اللب جز على قبره وعج به لقد خرقت المواعظ المسامع وما أراه انتفع به السامع لقد بدا نور المطالع لكنه أعمى المطالع ولقد بانت العبر بآثار الغير لمن اغتر بالمصارع فما بالها لا تسكب المدامع يا عجبا لقلب عند ذكر الحق غير خاشع لقد نشبت فيه مخالب المطامع يا من شيبه قد أتى هل ترى ما مضى من العمر براجع انتبه لما بقي وانته وراجع فالهول عظيم والحساب شديد والطريق شاسع إن عذاب ربك لواقع ماله من دافع


أن يقتل الإنسان نفسه

قال الله تعالى ولا تقتلوا أنفسكم إن الله كان بكم رحيما ومن يفعل ذلك عدوانا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا قال الواحدي في تفسير هذه الآية ولاتقتلوا أنفسكم أي لا يقتل بعضكم بعضا لأنكم أهل دين واحد فأنتم كنفس واحدة هذا قول ابن عباس والأكثرين وذهب قوم إلى أن هذا نهي عن قتل الإنسان نفسه ويدل على صحة هذا ما أخبرنا ابو منصور محمد بن محمد المنصوري بإسناده عن عمرو بن العاص قال احتلمت في ليلة باردة وأنا في غزوة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت فصليت بأصحابي الصبح فذكرت ذلك للنبي فقال يا عمرو صليت بأصحابك وأنت جنب فأخبرته الذي منعني من الاغتسال فقلت إني سمعت الله يقول ولا تقتلوا أنفسكم إن الله كان بكم رحيما فضحك رسول الله ولم يقل شيئا فدل هذا الحديث على أن عمرو تأول هذه الآية هلاك نفسه لا نفس غيره ولم ينكر ذلك عليه النبي قوله ومن يفعل ذلك كان ابن عباس يقول الإشارة تعود إلى كل ما نهي عنه من أول السورة إلى هذا الموضع وقال قوم الوعيد راجع إلى أكل المال بالباطل وقتل النفس المحرمة وقوله تعالى عدوانا وظلما مع العدوان أن يعدو ما أمر الله به وكان ذلك على الله يسيرا أي أنه قادر على إيقاع ما توعد به من إدخال النار وعن جندب بن عبدالله عن النبي أنه قال كان فيمن كان قبلكم رجل به جرح فجزع فأخذ سكينا فحذ بها يده فما رقأالدم حتى مات قال الله تعالى بادرني عبدي بنفسه حرمت عليه الجنة مخرج في الصحيحين وعن أبي هريرة رضي الله عنه قال قال رسول الله من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا فيها أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا ومن نزل من جبل فقتل نفسه فهو ينزل في نار جهنم خالدا فيها أبدا مخرج في الصحيحين وفي حديث ثابت بن الضحاك قال قال رسول الله لعن المؤمن كقتله ومن قذف مؤمنا بكفر فهو كقتله ومن قتل نفسه بشيء عذب به يوم القيامة وفي الحديث الصحيح عن الرجل الذي آلمته الجراح فاستعجل الموت فقتل نفسه بذباب سيفه فقال رسول الله هو من أهل النار فنسأل الله أن يلهمنا رشدنا وأن يعيذنا من شرور أنفسنا وسيئات أعمالنا إنه جواد كريم غفور رحيم موعظة ابن آدم كيف تظن أعمالك مشيدة وأنت تعلم أنها مكيدة وكيف تترك معاملة المولى وتعلم أنها مفيدة وكيف تقصر في زادك وقد تحققت أن الطريق بعيدة يا معرضا عنا إلى متى هذا الجفا والإعراض يا غافلا عن الموت والعمر لا شك في انقراض يا مغترا في أمله وأيدي المنايا في أجله تقرضه بمقراض يا مغرورا بصحته وبدنه كل يوم في انتقاض يا من يفني كل يوم بعضه ستفنى والله الأبعاض يا غافلا عن الزاد وقد أنذره بعد السواد البياض يا قليل الاحتراس ونبل المنايا طوال عراض يا من يساق إلى موارد التلف وقد نزحت الحياض يا ضاحكا وعيون الفنا غير غماض لمن هذه الأوقات بين يديه كيف يقدر جفنه على الإغماض


الكذب في غالب أقواله

قال الله تعالى ألا لعنة الله على الكاذبين وقال الله تعالى قتل الخراصون أي الكاذبون وقال تعالى إن الله لا يهدي من هو مسرف كذاب وفي الصحيحين عن ابن مسعود قال قال رسول الله إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا وفي الصحيحين أيضا أنه قال آية المنافق ثلاث وإن صلى وصام وزعم أنه مسلم إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان وقال عليه الصلاة والسلام أربع من كن فيه كان منافقا خالصا ومن كانت فيه خصلة منها كان فيه خصلة من النفاق حتى يدعها إذا ائتمن خان وإذا عاهد غدر وإذا خاصم فجر وفي صحيح البخاري في حديث منام النبي قال فأتينا على رجل مضطجع لقفاه وآخر قائم عليه بكلوب من حديد يشرشر شدقه إلى قفاه وعيناه إلى قفاه ثم يذهب إلى الجانب الآخر فيفعل به مثل ما فعل في الجانب الأول فما يرجع إليه حتى يصح مثل ما كان فيفعل به كذلك إلى يوم القيامة فقلت لهما من هذا فقالا إنه كان يغدو من بيته فيكذب الكذبة تبلغ الآفاق وقال يطبع المؤمن على كل شيء ليست الخيانة والكذب وفي الحديث إياكم والظن فإن الظن أكذب الحديث وقال ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم شيخ زان وملك كذاب وعائل مستكبر العائل الفقير وقال ويل للذي يحدث بالحديث ليضحك به الناس فيكذب ويل له ويل له ويل له وأعظم من ذلك الحلف كما أخبر الله تعالى عن المنافقين بقوله ويحلفون على الله الكذب وهم يعلمون وفي الصحيح أن رسول الله قال ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل على فضل ما يمنعه ابن السبيل ورجل بايع رجلا سلعة فحلف بالله لأخذتها بكذا وكذا فصدقه وأخذها وهو على غير ذلك ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفى له وإن لم يعطه لم يف له وقال كبرت خيانة أن تحدث أخاك حديثا هو لك به مصدق وأنت له به كاذب وفي الحديث أيضا من تحلم بحلم لم يره كلف أن يعقد بين شعيرتين وليس بعاقد وقال رسول الله فرى الفرى على الله أن يري الرجل عينيه ما لم تريا معناه أن يقول رأيت في منامي كيت وكيت ولم يكن رأى شيئا وقال ابن مسعود رضي الله عنه لا يزال العبد يكذب ويتحرى الكذب حتى ينكت في قلبه نكتة سوداء حتى يسود قلبه فيكتب عند الله من الكاذبين فينبغي للمسلم أن يحفظ لسانه عن الكلام إلا كلاما ظهرت فيه المصلحة فإن في السكوت سلامة والسلامة لا يعدلها شيء وفي صحيح البخاري عن أبي هريرة رضي الله عنه عن رسول الله قال من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت فهذا الحديث المتفق على صحته نص صريح في أنه لا ينبغي للإنسان أن يتكلم إلا إذا كان الكلام خيرا وهو الذي ظهرت مصلحته للمتكلم قال أبو موسى قلت يا رسول الله أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده وفي الصحيحين إن الرجل ليتكلم بالكلمة ما يتبين فيها أي ما يفكر فيها بأنها حرام يزل بها في النار أبعد مما بين المشرق والمغرب وفي موطأ الإمام مالك من رواية بلال بن الحارث المزني أن رسول الله قال إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما كان يظن أن تبلغ ما بلغت يكتب الله تعالى بها له رضوانه إلى يوم يلقاه وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه والأحاديث الصحيحة بنحو ما ذكرنا كثيرة وفيما أشرنا إليه كفاية وسئل بعضهم كم وجدت في ابن آدم من العيوب فقال هي أكثر من أن تحصى والذي أحصيت ثمانية آلاف عيب ووجدت خصلة إن استعملها سترت العيوب كلها وهي حفظ اللسان جنبنا الله معاصيه واستعملناه فيما يرضيه إنه جواد كريم موعظة أيها العبد لا شيء أعز عليك من عمرك وأنت تضيعه ولا عدو لك كالشيطان وأنت تطيعه ولا أضر من موافقة نفسك وأنت تصافيها ولا بضاعة سوى ساعات السلامة وأنت تسرف فيها لقد مضى من عمرك الأطايب فما بقي بعد شيب الذوائب يا حاضر البدن والقلب غائب اجتماع العيب الشيب من جملة المصائب يمضي زمن الصبا وحب الحبائب كفى زاجرا واعظا تشيب منه الذوائب يا غافلا فإنه أفضل المناقب أين البكا لخوف العظيم الطالب أين الزمان الذي ضاع في الملاعب نظرت فيه آخر العواقب كم في القيامة مع دمع ساكب على ذنوب قد حواها كتاب الكاتب من لي إذا قمت في موقف المحاسب وقيل لي ما صنعت في كل واجب كيف ترجو النجاة وتلهو بأسر الملاعب إذا أتتك الأماني بظن الكاذب الموت صعب شديد مر المشارب يلقي شره بكأس صدور الكتائب فانظر لنفسك وانتظر قدوم الغائب يأتي بقهر ويرمي بسهم صائب يا آملا أن تبقى سليما من النوائب بنيت بيتا كنسيج العناكب أين الذين علوا متون الركايب ضاقت بهم المنايا سبل المذاهب وأنت بعد قليل حليف المصايب فانظر وتفكر وتدبر قبل العجايب


القاضي السوء

قال الله تعالى ومن لم يحكم بما أنزل الله فأولئك هم الكافرون وقال الله تعالى ومن لم يحكم بما أنزل الله فأولئك هم الظالمون وقال الله تعالى ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون روى الحاكم بإسناده وفي صحيحه عن طلحة بن عبيدالله رضي الله عنه عن النبي أنه قال لا يقبل الله صلاة إمام حكم بغير ما أنزل الله وصحح الحاكم أيضا من حديث بريدة رضي الله عنه قال قال رسول الله القضاة ثلاثة قاض في الجنة وقاضيان في النار قاض عرف الحق فقضى به فهو في الجنة وقاض عرف الحق فجار متعمدا فهو في النار وقاض قضى بغير علم فهو في النار قالوا فما ذنب الذي يجهل قال ذنبه أن لا يكون قاضيا حتى يعلم وعن أبي هريرة رضي الله عنه قال قال رسول الله من جعل قاضيا فقد ذبح بغير سكين وقال الفضيل بن عياض رحمه الله ينبغي للقاضي أن يكون يوما في القضاء ويوما في البكاء على نفسه وقال محمد بن واسع رحمه الله أول من يدعى يوم القيامة إلى الحساب القضاة وعن عائشة رضي الله عنها قالت سمعت رسول الله يقول يؤتى بالقاضي العدل يوم القيامة فيلقى من شدة الحساب ما يود أنه لم يقض بين اثنين في تمرة وعن معاذ بن جبل رضي الله عنه أن رسول الله قال إن القاضي ليزل في زلقة في جهنم أبعد من عدن وعن علي بن أبي طالب رضي الله عنه قال سمعت رسول الله يقول ليس من وال ولا قاض إلا يؤتى به يوم القيامة حتى يوقف بين يدي الله عز وجل على الصراط ثم تنشر سريرته فتقرأ على رؤوس الخلائق فإن كان عدلا نجاه الله بعدله وإن كان غير ذلك انتفض به ذلك الجسر انتفاضا فصار بين كل عضو من أعضائه مسيرة كذا وكذا ثم ينخرق به الجسر إلى جهنم وقال مكحول لو خيرت بين القضاء وبين ضرب عنقي لاخترت ضرب عنقي على القضاء وقال أيوب السختياني إني وجدت أعلم الناس أشدهم هربا منه وقيل للثوري إن شريحا قد استقضي فقال أي رجل قد أفسدوه ودعا مالك بن المنذر محمد بن واسع ليجعله على قضاء البصرة فأبى فعاوده وقال لتجلسن وإلا جلدتك فقال إن تفعل فإنك سلطان وإن ذليل الدنيا خير من ذليل الآخرة وقال وهب بن منبه إذا هم الحاكم بالجور أو عمل به أدخل الله النقص على أهل مملكته حتى في الأسواق والأرزاق والزرع والضرع وكل شيء وإذا هم بالخير أو العدل أدخل الله البركة في أهل مملكته كذلك وكتب عامل من عمال حمص إلى عمر بن عبدالعزيز رضي الله تعالى عنه أما بعد فإن مدينة حمص قد تهدمت واحتاجت إلى إصلاح فكتب إليه عمر حصنها بالعدل ونق طرقها من الجور والسلام قال ويحرم على القاضي أن يحكم وهو غضبان وإذا اجتمع في القاضي قلة علم وسوء قصد وأخلاق زعرة وقلة ورع فقد تم خسرانه ووجب عليه أن يعزل نفسه ويبادر بالخلاص فنسأل الله العفو والعافية والتوفيق لما يحب ويرضى إنه جواد كريم موعظة يا من عمره كلما زاد نقص يا من يأمن ملك الموت وقد اقتص با مائلا إلى الدنيا هل سلمت من النقص يا مفرطا في عمره هل بادرت الفرص يا من إذا ارتقى في منهاج الهدى ثم لاح له الهوى نكص من لك يوم الحشر عند نشر القصص عجبا لنفس بالليل هاجعة ونسيت أهوال يوم الواقعة ولأن تقرعها المواعظ فتصغي لها سامعة ثم تعود الزواجر عنها ضائعة والنفوس غدت في كرم الكريم طامعة وليست له في حال من الأحوال طائعة والأقدام سعت في الهوى في طرق شاسعة بعد أن وضحت من الهدى سبل واسعة والهمم شرعت في مشارع الهوى متنازعة لم تكن مواعظ العقول لها نافعة وقلوب تضمر التوبة إذا فزعت بزواجر رادعة ثم تعود إلى ما لا يحل مرارا متتابعة


أخذ الرشوة على الحكم

قال الله تعالى ولا تأكلوا أموالكم بينكم بالباطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أموال الناس بالإثم وأنتم تعلمون أي لا تدلوا بأموالكم إلى الحكام أي لا تصانعوهم بها ولا ترشوهم ليقتطعوا لكم حقا لغيركم وأنتم تعلمون أنه لا يحل لكم وعن أبي هريرة قال قال رسول الله لعن الله الراشي والمرتشي في الحكم أخرجه الترمذي وقال حديث حسن وعن عبدالله بن عمرو لعن رسول الله الراشي والمرتشي قال العلماء فالراشي هو الذي يعطي الرشوة والمرتشي هو الذي يأخذ الرشوة وإنما تلحق اللعنة الراشي إذا قصد بها أذية مسلم أو ينال بها ما لا يستحق أما إذا أعطى ليتوصل إلى حق له ويدفع عن نفسه ظلما فإنه غير داخل في اللعنة وأما الحاكم فالرشوة عليه حرام أبطل بها حقا أو دفع بها ظلما وقد روي في حديث آخر إن اللعنة على الرائش أيضا وهو الساعي بينهما وهو تابع للراشي في قصده خيرا لم تلحقه اللعنة وإلا لحقته فصل ومن ذلك ما روى أبو داود في سننه عن أبي أمامة الباهلي رضي الله عنه قال قال رسول الله من شفع لرجل شفاعة فأهدى له عليها هدية فقد أتى بابا كبيرا من أبواب الربا وعن ابن مسعود قال السحت أن تطلب لأخيك الحاجة فتقضى فيهدي إليك هدية فتقبلها منه وعن مسروق أنه كلم ابن زياد في مظلمة فردها فأهدى إليه صاحب المظلمة وصيفا فردها ولم يقبلها وقال سمعت ابن مسعود يقول من رد عن مسلم مظلمة فأعطاه على ذلك قليلا أو كثيرا فهو سحت فقال الرجل يا أبا عبدالرحمن ما كنا نظن أن السحت إلا الرشوة في الحكم فقال ذلك كفر نعوذ الله منه ونسأل الله العفو والعافية من كل بلاء ومكروه الحكاية عن الإمام أبي عمر الأوزاعي رحمه الله وكان يسكن ببيروت أن نصرانيا جاء إليه فقال إن والي بعلبك ظلمني بمظلمة وأريد أن تكتب إليه وأتاه بقلة عسل فقال الأوزاعي رحمه الله إن شئت رددت القلة وكتبت لك إليه وإن شئت أخذت القلة فكتب له إلى الوالي أن ضع عن هذا النصراني من خراجه فأخذ القلة والكتاب ومضى إلى الوالي فأعطاه الكتاب فوضع عنه ثلاثين درهما بشفاعة الإمام رحمه الله وحشرنا في زمرته موعظة عباد الله تدبروا العواقب واحذروا قوة المناقب واخشوا عقوبة المعاقب وخافوا سلب السالب فإنه والله طالب غالب أين الذين قعدوا في طلب المنى وقاموا وداروا على توطئة دار الرحيل وحاموا ما أقل ما لبثوا وما أوفى ما أقاموا لقد وبخوا في نفوسهم في قعر قبورهم على ما أسلفوا ولاموا أما والله لو علم الأنام لما خلقوا لما هجعوا وناموا لقد خلقوا لأمر لو رأته عيون قلوبهم تاهوا وهاموا ممات ثم قبر ثم حشر وتوبيخ وأهوال عظام ليوم الحشر قد عملت رجال فصلوا من مخافته وصاموا ونحن إذا أمرنا أو نهينا كأهل الكهف إيقاظ نيام يا من بأقذار الخطايا قد تلطخ وبآفات البلايا قد تضمخ يا من سمع كلام من لام ووبخ يعقد عقد التوبة حتى إذا أمسى يفسخ يا مطلقا لسانه والملك يحصي وينسخ يا من طير الهوى في صدره قد عشش وفرخ كم أباد الموت ملوكا كالجبال الشمخ كم أزعج قواعد كانت في الكبر ترسخ وأسكنهم ظلم اللحود ومن ورائهم برزخ يا من قلبه من بدنه بالذنوب أوسخ يا مبارزا بالعظائم أتأمن أن يخسف بك أو تمسخ يا من لازم العيب بعد اشتمال الشيب ففعله يؤرخ والحمد لله دائما أبدا


تشبه النساء بالرجال وتشبه الرجال بالنساء

في الصحيح أن رسول الله قال لعن الله المتشبهات من النساء بالرجال والمتشبهين من الرجال بالنساء وفي رواية لعن الله الرجلة من النساء وفي رواية قال لعن الله المخنثين من الرجال والمترجلات من النساء يعني اللاتي يتشبهن بالرجال في لبسهم وحديثهم وعن أبي هريرة رضي الله عنه قال قال رسول الله لعن الله المرأة تلبس لبسة الرجل والرجل يلبس لبسة المرأة فإذا لبست المرأة زي الرجال من المقالب والفرج والأكمام الضيقة فقد شابهت الرجال في لبسهم فتلحقها لعنة الله ورسوله ولزوجها إذا أمكنها من ذلك أي رضي به ولم ينهها لأنه مأمور بتقويمها على طاعة الله ونهيها عن المعصية لقول الله تعالى قوا أنفسك وأهليكم نارا وقودها الناس والحجارة أي أدبوهم وعلموهم ومروهم بطاعة الله وانهوهم عن معصية الله كما يجب ذلك عليكم في حق أنفسكم ولقول النبي كلكم راع وكلكم مسؤول عن رعيته الرجل راع في أهله ومسؤول عنهم يوم القيامة وجاء عن النبي أنه قال ألا هلكت الرجال حين أطاعوا النساء وقال الحسن والله ما أصبح اليوم رجل يطيع امرأته فيما تهوى إلا أكبه الله تعالى في النار وقال صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس ونساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا أخرجه مسلم قوله كاسيات أي من نعم الله عاريات من شكرها وقيل هو أن تلبس المرأة ثوبا رقيقا يصف لون بدنها ومعنى مائلات قيل عن طاعة الله وما يلزمهن حفظه مميلات أي يعلمن غيرهن الفعل المذموم وقيل مائلات متبخترات مميلات لأكتافهن وقيل مائلات يمتشطن المشطة الميلاء وهي مشطة البغايا ومميلات يمشطن غيرهن تلك المشطة رؤوسهن كأسنمة البخت أي يكبرنها ويعظمنها بلف عصابة أو عمامة أو نحوهما وعن نافع قال كان ابن عمر وعبدالله بن عمرو عند الزبير بن عبدالمطلب إذ أقبلت امرأة تسوق غنما متنكبة قوسا فقال عبدالله بن عمر أرجل أنت أم امرأة فقالت امرأة فالتفت إلى ابن عمرو فقال إن الله تعالى لعن على لسان نبيه المتشبهات من النساء بالرجال والمتشبهون من الرجال بالنساء ومن الأفعال التي تلعن عليها المرأة إظهار الزينة والذهب واللؤلؤ من تحت النقاب وتطيبها بالمسك والعنبر والطيب إذا خرجت ولبسها الصباغات والأزر والحرير والأقبية القصار مع تطويل الثوب وتوسعة الأكمام وتطويلها إلى غير ذلك إذا خرجت وكل ذلك من التبرج الذي يمقت الله عليه ويمقت فاعله في الدنيا والآخرة وهذه الأفعال التي قد غلبت على أكثر النساء قال عنهن النبي اطلعت على النار فرأيت أكثر أهلها النساء وقال ما تركت بعدي فتنة هي أضر على الرجال من النساء فنسأل الله أن يقينا فتنتهن وأن يصلحهن وإيانا بمنه وكرمه موعظة ابن آدم كأنك بالموت وقد فجأك وهجم وألحقك بمن سبقك من الأمم ونقلك إلى بيت الوحدة والظلم ومن ذلك إلى عسكر الموتى مخيمة بين الخيم مفرقا من مالك ما اجتمع ومن شملك ما انتظم ولا تدفعه بكثرة الأموال ولا بقوة الخدم وندمت على التفريط غاية الندم فيا عجبا لعين تنام وطالبها لم ينم متى تحذر مما توعد وتهدد ومتى تضرم نار الخوف في قلبك وتتوقد إلى متى حسناتك تضمحل وسيئاتك تجدد إلى متى لا يهولك زجر الواعظ وإن شدد إلى متى أنت بين الفتور والتواني تتردد متى تحذر يوما فيه الجلود تنطق وتشهد متى تترك ما يفنى فيما لا ينفذ متى تهب بك في بحر الوجد ريح الخوف والرجاء متى تكون في الليل قائما إذا سجا أين الذين عاملوا مولاهم وانفردوا وقاموا في الدجى وركعوا وسجدوا وقدموا إلى بابه في الأسحار ووفدوا وصاموا هواجر النهار فصبروا واجتهدوا لقد ساروا وتخلفت وفاتك ما وجدوا وبقيت في أعقابهم وإن لم تلحق بعدوا يا نائم الليل متى ترقد قم يا حبيبي قد دنا الموعد من نام حتى ينقضي ليله لم يبلغ المنزل أو يجهد فقل لذوي الألباب أهل ألتقى قنطرة العرض لكم موعد


الديوث

المستحسن على أهله والقواد الساعي بين الاثنين بالفساد قال الله تعالى الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين عن عبدالله بن عمر رضي الله عنهما عن النبي قال ثلاثة لا يدخلون الجنة العاق لوالديه والديوث ورجلة النساء وروى النسائي أن رسول الله قال ثلاثة قد حرم الله عليهم الجنة مدمن الخمر والعاق لوالديه والديوث الذي يقر الخبث في أهله يعني يستحسن على أهله نعوذ بالله من ذلك قال المصنف رحمه الله تعالى فمن كان يظن بأهله الفاحشة ويتغافل لمحبته فيها أو لأن لها عليه دينا وهو عاجز أو صداقا ثقيلا أو له أطفال صغار فترفعه إلى القاضي وتطلب فرضهم فهو دون من يعرض عنه ولا خير فيمن لا غيرة له فنسأل الله العافية من كل بلاء ومحنة إنه جواد كريم موعظة أيها المشغول بالشهوات الفانيات متى تستعد لممات آت حتى متى لا تجتهد في إلحاق القوافل الماضيات أتطمع وأنت رهين الوساد في لحاق السادات هيهات هيهات هيهات يا آملا في زعمه اللذات إحذر هجوم هازم اللذات إحذر مكائده فهي كوامن في عدة الأنفاس واللحظات تمضي حلاوة ما أخفيت وبعدها تبقى عليك مرارة التبعات يا حسرة العاصين يوم معادهم لو أنهم سبقوا إلى الجنات لو لم يكن إلا الحياء من الذي ستر العيوب لأكثروا الحسرات يا من صحيفته بالذنوب قد حفت وموازينه بكثرة الذنوب قد خفت أما رأيت أكفاء عن مطامعها كفت أما رأيت عرائس آحاد إلى اللحود قد زفت أما عاينت أبدان المترفين وقد أدرجت في الأكفان ولفت أما عيانت طور الأجسام في الأرحام ومتى تنتبه لخلاص نفسك أيها الناعس متى تعتبر بربع غيرك الدارس أين الأكاسر الشجعان الفوارس وأين المنعمون بالجواري والظباء الخنس الكوانس أين المتكبرون ذوو الوجوه العوابس أين من اعتاد سعة القصور حبس في القبور في أضيق المحابس أين الرافل في أثوابه عري في ترابه عن الملابس أين الغافل في أمله وأهله عن أجله سلبته أكف الخالس أين جامع الأموال سلب المحروس وهلك الحارس حق لمن علم مكر الدنيا أن يهجرها ولمن جهل نفسه أن يزجرها ولمن تحقق نقلته أن يذكرها ولمن غمر بالنعماء أن يشكرها ولمن دعي إلى دار السلام أن يقطع مفاوز الهوى ليحضرها


المحلل والمحلل له

صح من حديث ابن مسعود رضي الله عنه أن رسول الله لعن المحلل والمحلل له قال الترمذي والعمل على ذلك عند أهل العلم منهم عمر بن الخطاب وعثمان بن عفان وعبدالله بن عمر وهو قول الفقهاء من التابعين ورواه الإمام أحمد في مسنده والنسائي في سننه أيضا بإسناد صحيح وعن ابن عباس رضي الله عنهما قال سئل رسول الله عن المحلل فقال لا إلا نكاح رغبة لا نكاح دلسة ولا استهزاء بكتاب الله عز وجل حتى يذوق العسيلة ورواه أبو إسحاق الجوزجاني وعن عقبة بن عامر قال قال رسول الله ألا أخبركم بالتيس المستعار قالوا بلى يا رسول الله قال هو المحلل لعن الله المحلل والمحلل له رواه ابن ماجه بإسناد صحيح وعن ابن عمر أن رجلا سأله فقال ما تقول في امرأة تزوجتها أحلها لزوجها لم يأمرني ولم يعلم فقال له ابن عمر لا إلا نكاح رغبة إن أعجبتك أمسكتها وإن كرهتها فارقتها وإنا كنا نعد هذا سفاحا على عهد رسول الله وأما الآثار عن الصحابة والتابعين فقد روى الأثرم وابن المنذر عن عمر بن الخطاب رضي الله عنه قال لا أوتى بمحلل ولا محلل له إلا رجمتهما وسئل عمر بن الخطاب عن تحليل المرأة لزوجها فقال ذلك السفاح وعن عبدالله بن شريك العامري قال سمعت ابن عمر رضي الله عنهما وقد سئل عن رجل طلق ابنة عم له ثم ندم ورغب فيها فأراد رجل أن يتزوجها ليحلها له فقال ابن عمر كلاهما زان وإن مكثا عشرين سنة أو نحو ذلك إذا كان يعلم أنه يريد أن يحللها وعن ابن عباس رضي الله عنهما أنه سأله رجل فقال ابن عمي طلق امرأته ثلاثا ثم ندم فقال ابن عمك عصى ربه فأندمه وأطاع الشيطان فلم يجعل له مخرجا فقال كيف ترى في رجل يحلها له فقال من يخادع الله يخدعه وقال إبراهيم النخعي إذا كان نية أحد الثلاثة الزوج الأول أو الزوج الآخر أو المرأة التحليل فنكاح الآخر باطل ولا تحل للأول وقال الحسن البصري إذا هم أحد الثلاثة بالتحليل فقد أفسد وقال سعيد بن المسيب إمام التابعين في رجل تزوج امرأة ليحلها لزوجها الأول فقال لا تحل وممن قال بذلك مالك بن أنس والليث بن سعد وسفيان الثوري والإمام أحمد وقال إسماعيل بن سعيد سألت الإمام أحمد عن الرجل يتزوج المرأة وفي نفسه أن يحللها لزوجها الأول ولم تعلم المرأة بذلك فقال هو محلل وإذا أراد بذلك الإحلال فهو ملعون ومذهب الشافعي رحمه الله إذا شرط التحليل في العقد بطل العقد لأنه عقد بشرط قطعه دون غايته فبطل كنكاح المتعة وإن وجد الشرط قبل العقد فالأصح الصحة وإن عقد كذلك ولم يشرط في العقد ولا قبله لم يفسد العقد وإن تزوجها على أنه إذا أحلها طلقه ففيه قولان أصحهما أنه يبطل ووجه البطلان أنه شرط يمنع صحته دوام النكاح فأشبه التأقيت وهذا هو الأصح في الرافعي ووجه الثاني أنه شرط فاسد قارن العقد فلا يبطل كما لو تزوجها بشرط أن لا يتزوج عليها ولا يسافر بها والله أعلم فنسأل الله أن يوفقنا لما يرضيه ويجنبنا معاصيه إنه جواد كريم غفور رحيم موعظة لله در قوم تركوا الدنيا قبل تركها وأخرجوا قلوبهم بالنفر عن ظلام شكلها التقطوا أيام السلامة فغنموا وتلذذوا بكلام مولاهم فاستسلموا لأمره وسلموا وأخذوا مواهبه بالشكر وتسلموا هجروا في طاعته لذيذ الكرى وهربوا إليه من جميع الورى وآثروا طاعته إيثار من علم ودري ورضوا فلم يعترضوا على ما جرى وباعوا أنفسهم فيا نعم البيع ويا نعم الشراء أسلموا إليه لما سلموا الروح وخدموه والصدر لخدمته مشروع وقرعوا بابه وإذا الباب مفتوح وواصلوا البكاء فالجفن بالدمع مقروح وقاموا في الأسحار قيام من يبكي وينوح وصبروا على مقطعات الصوف ولبس المسوح وراضوا أنفسهم فإذا المذموم ممدوح تعرفهم بسيماهم عليهم آثار الصدق تلوح قد عبقوا بنشر أنسه رائحة ارتياحهم تفوح من طيب الثنا روائح لهم بكل مكان تستنشق ممسكة النفحات إلا أنها وحشية لسواهم لا تعبق


عدم التنزه من البول

وهو شعار النصارى قال الله تعالى وثيابك فطهر وعن ابن عباس رضي الله عنهما قال مر النبي بقبرين فقال إنهما ليعذبان وما يعذبان في كبير أما أحدهما فكان يمشي بالنميمة وأما الآخر فكان لا يستبرئ من البول أي لا يتحرز منه مخرج في الصحيحين وقال رسول الله استنزهوا من البول فإن عامة عذاب القبر منه رواه الدارقطني ثم إن من لم يتحرز من البول في بدنه وثيابه فصلاته غير مقبولة وروى الحافظ أبو نعيم في الحلية عن شقي بن ماتع الأصبحي عن رسول الله قال أربعة يؤذون أهل النار على ما بهم من الأذى يسعون ما بين الحميم والجحيم ويدعون بالويل والثبور ويقول أهل النار لبعضهم البعض ما بال هؤلاء قد آذونا على ما بنا من الأذى قال فرجل مغلق عليه تابوت من جمر ورجل يجر أمعاءه ورجل يسيل فمه قيحا ودما ورجل يأكل لحمه قال فيقال لصاحب التابوت ما بال الأبعد قد آذانا على ما بنا من الأذى فيقول إن الأبعد مات وفي عنقه أموال الناس ثم يقال للذي يجر أمعاءه ما بال الأبعد قد آذانا على ما بنا من الأذى فيقول إن الأبعد كان لا يبالي أين ما أصاب البول منه ولا يغسله ثم يقال للذي يسيل فمه قيحا ودما ما بال الأبعد قد آذانا على ما بنا من الأذى فيقول إن الأبعد كان ينظر كل كلمة قبيحة فيستلذها وفي رواية كان يأكل لحوم الناس ويمشي بالنميمة ثم يقال للذي يأكل لحمه ما بال الأبعد قد آذانا على ما بنا من الأذى فيقول إن الأبعد كان يأكل لحوم الناس يعني بالغيبة فنسأل الله العفو والعافية بمنه وكرمه إنه أرحم الراحمين موعظة أيها العبيد تذكروا في مصارع الذين سبقوا وتدبروا في عواقبهم أين انطلقوا واعلموا أنهم قد تقاسموا وافترقوا أما أهل الخير فسعدوا وأما أهل الشر فشقوا فانظر لنفسك قبل أن تلقى ما لقوا والمرء مثل هلال عند مطلعه يبدو ضئيلا لطيفا ثم يتسق يزداد حتى إذا ما تم أعقبه كر الجديدين نقصا ثم يمتحق كان الشباب رداء قد بهجت به فقد تطاير منه للبلا خرق ومات مبتسم جد المشيب به كالليل ينهض في أعجازه الأفق عجبت والدهر لا تفنى عجائبه من راكنين إلى الدنيا وقد صدقوا وطالما نغصت بالفجع صاحبها بطارق الفجع والتنغيض قد طرقوا دار لعهد بها الآجال مهلكة وذو التجارب فيها خائف فرق يا للرجال لمخدوع بباطلها بعد البيان ومغرور بها يثق أقول والنفس تدعوني لزخرفها أين الملوك ملوك الناس والسوق أين الذين لذاتها جنحوا قد كان قبلهم عيش ومرتفق أمست مساكنهم قفرا معطلة كأنهم لم يكونوا قبلها خلقوا يا أهل لذة دار لا بقاء لها إن اغترارا بظل زائل حمق


الرياء

قال الله تعالى مخبرا عن المنافقين يراؤون الناس ولا يذكرون الله إلا قليلا وقال الله تعالى فويل للمصلين الذين هم عن صلاتهم ساهون الذين هم يراؤون ويمنعون الماعون وقال الله تعالى يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى كالذي ينفق ماله رئاء الناس الآية وقال الله تعالى فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا أي لا يرائي بعمله وعن أبي هريرة رضي الله عنه قال قال رسول الله إن أول الناس يقضى عليه يوم القيامة رجل استشهد في سبيل الله فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال قاتلت فيك حتى استشهدت قال كذبت ولكنك فعلت ليقال هو جريء وقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار ورجل وسع الله عليه وأعطاه من أصناف المال فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك قال كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال تعلمت العلم وعلمته وقرأت فيك القرآن قال كذبت ولكنك تعلمت ليقال هو عالم وقرأت ليقال هو قارئ ثم أمر به فسحب على وجهه حتى ألقي في النار رواه مسلم وقال من سمع سمع الله به ومن يرائي يراءى به قال الخطابي معناه من عمل عملا على غير إخلاص إنما يريد أن يراه الناس ويسمعوه جوزي على ذلك بأنه يشهره ويفضحه فيبدو عليه ما كان يبطنه ويسره من ذلك والله أعلم وقال عليه الصلاة والسلام اليسير من الرياء شرك وقال أخوف ما أخاف عليكم الشرك الأصغر فقيل وما هو يا رسول الله قال الرياء يقول الله تعالى يوم يجازي العباد بأعمالهم اذهبوا إلى الذين كنتم تراءونهم بأعمالكم فانظروا هل تجدون عندهم جزاء وقيل في قول الله تعالى وبدا لهم من الله ما لم يكونوا يحتسبون قيل كانوا عملوا أعمالا كانوا يرونها في الدنيا حسنات بدت لهم يوم القيامة سيئات وكان بعض السلف إذا قرأ هذه الآية يقول ويل لأهل الرياء وقيل إن المرائي ينادى به يوم القيامة بأربعة أسماء يا مرائي يا غادر يا فاجر يا خاسر اذهب فخذ أجرك ممن عملت له فلا أجر لك عندنا وقال الحسن المرائي يريد أن يغلب قدر الله فيه هو رجل سوء يريد أن يقول الناس هو صالح فكيف يقولون وقد حل من ربه محل الأردياء فلا بد من قلوب المؤمنين أن تعرفه وقال قتادة إذا راءى العبد يقول الله انظروا إلى عبدي كيف يستهزئ بي وروي أن عمر بن الخطاب رضي الله عنه نظر إلى رجل وهو يطأطى رقبته فقال يا صاحب الرقبة إرفع رقبتك ليس الخشوع في الرقاب إنما الخشوع في القلوب وقيل إن أبا أمامة الباهلي رضي الله عنه أتى على رجل في المسجد وهو ساجد يبكي في سجوده ويدعو فقال له أبو أمامة أنت أنت لو كان هذا في بيتك وقال محمد بن المبارك الصوري أظهر السمت بالليل فإنه أشرف من إظهاره بالنهار لأن السمت بالنهار للمخلوقين والسمت بالليل لرب العالمين وقال علي بن أبي طالب رضي الله عنه للمرائي ثلاث علامات يكسل إذا كان وحده وينشط إذا كان في الناس ويزيد في العمل إذا أثني عليه وينقص إذا ذم به وقال الفضيل بن عياض رحمه الله ترك العمل لأجل الناس رياء والعمل لأجل الناس شرك والإخلاص أن يعافيك الله منهما فنسأل الله المعونة والإخلاص في الأعمال والأقوال والحركات والسكنات إنه جواد كريم موعظة عباد الله إن أيامكم قلائل ومواعظكم قواتل فليخبر الأواخر الأوائل وليستيقظ الغافل قبل سير القوافل يا من يوقن أنه لا شك راحل وما له زاد ولا رواحل يا من لج في لجة الهوى متى ترتقي إلى الساحل هل انتبهت من رقاد شامل وحضرت المواعظ بقلب غير غافل وقمت في الليل قيام عاقل وكتبت بالدموع سطور الرسائل تخفي بها زفرات الندم والوسائل وبعثتها في سفينة دمع سائل لعلها ترسي على الساحل وأسفا لمغرور جهول غافل لقد أثقل بعد الكهولة بالذنب الكاهل وقد ضيع البطالة وبذل الجاهل وركن إلى ركوب الهوى ركبة مائل يبني البنيان ويشيد المعاقل وهو عن ذكر قبره متشاغل ويدعي بعد هذا أنه عاقل تالله لقد سبقه الأبطال إلى أعلى المنازل وهو يؤمل في بطالته فوز العامل وهيهات هيهات ما فاز باطل بطائل أيها المعجب فخرا بمقاصير البيوت إنما الدنيا محل لقيام وقنوت فغدا تنزل بيتا ضيقا بعد النحوت بين أقوام سكوت ناطقات في الصموت فارض في الدنيا بثوب ومن العيش بقوت واتخذ بيتا ضعيفا مثل بيت العنكبوت ثم قل يا نفس هذا بيت مثواك فموتي


التعلم للدنيا وكتمان العلم

قال الله تعالى إنما يخشى الله من عباده العلماء يعني العلماء بالله عز وجل قال ابن عباس يريد إنما يخافني من خلقي من علم جبروتي وعزتي وسلطاني وقال مجاهد والشعبي العالم من خاف الله تعالى وقال الربيع بن أنس من لم يخش الله فليس بعالم وقال الله تعالى إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون نزلت هذه الآية في علماء اليهود وأراد بالبينات الرجم والحدود والأحكام وبالهدى أمر محمد عليه الصلاة والسلام ونعته من بعد ما بيناه للناس أي بني إسرائيل في الكتاب أي في التوراة أولئك يعني الذين يكتمون يلعنهم الله ويلعنهم اللاعنون قال ابن عباس كل شيء لا الجن والإنس وقال ابن مسعود ما تلاعن اثنان من المسلمين إلا رجعت تلك اللعنة على اليهود والنصارى الذيك يكتمون أمر محمد وصفته وقال الله تعالى وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون قال الواحدي نزلت هذه الآية في يهود المدينة أخذ الله ميثاقهم في التوراة ليبينن شأن محمد ونعته ومبعثه ولا يخفونه وهو قوله تعالى لتبيننه للناس ولا تكتمونه وقال الحسن هذا ميثاق الله تعالى على علماء اليهود أن يبينوا للناس ما في كتابهم وفيه ذكر رسول الله وقوله فنبذوه وراء ظهورهم قال ابن عباس أي ألقوا ذلك الميثاق خلف ظهورهم واشتروا به ثمنا قليلا يعني ما كانوا يأخذونه من سفلتهم برياستهم في العلم وقوله فبئس ما يشترون قال ابن عباس قبح شراؤهم وخسروا وقال رسول الله من تعلم علم مما يبتغي به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة يعني ريحها رواه أبو داود وقد مر حديث أبي هريرة في الثلاثة الذين يسحبون إلى النار أحدهم الذي يقال له إنما تعلمت ليقال عالم وقد قيل وقال من ابتغى العلم ليباهي به العلماء أو ليماري به السفهاء أو تقبل أفئدة الناس إليه فإلى النار وفي لفظ أدخله الله النار أخرجه الترمذي وقال من سئل عن علم فكتمه ألجم يوم القيامة بلجام من نار وكان من دعاء رسول الله أعوذ بك من علم لا ينفع وقال من تعلم علما لم يعمل به لم يزده العلم إلا كبرا وعن أبي أمامة رضي الله عنه قال قال رسول الله يجاء بالعالم السوء يوم القيامة فيقذف في النار فيدور بقصبه كما يدور الحمار بالرحا فيقال له بما لقيت هذا وإنما اهتدينا بك فيقول كنت أخالفكم إلى ما أنهاكم عنه وقال هلال بن العلاء طلب العلم شديد وحفظه أشد من طلبه والعمل به أشد من حفظه والسلامة منه أشد من العمل به فنسأل الله السلامة من كل بلاء والتوفيق لما يحب ويرضى إنه جواد كريم موعظة ابن آدم متى تذكر عواقب الأمور متى ترحل الرحال عن هذه القصور إلى متى أنت في جميع ما تبني تدور أين من كان من قبلكم في المنازل والدور أين من ظن بسوء تدبيره أنه لا يحور رحل والله الكل فاجتمعوا في القبور واستوطنوا أخشن المهاد إلى نفخ الصور فإذا قاموا إلى فصل القضاء والسماء تمور كشفوا الحجاب المخفي وهتك المستور وظهرت عجائب الأفعال وحصل ما في الصدور ونصب الصراط فكم من قدم عثور ووضعت عليه كلاليب لخطف كل مغرور وأصبحت وجوه المتقين تشرق كالبدور وباءوا بتجارة لن تبور ودعا أهل الفجور بالويل والثبور وجيء بالنار تقاد بالأزمة وهي تفور إذ ألقوا فيها سمعوا لها شهيقا وهي تفور ليس في الدنيا لمن آمن بالبعث سرور إنما يفرح جهول أو كفور إنما الدنيا متاع كل ما فيها غرور فتذكر هول يوم السما فيه تمور


الخيانة

قال الله تعالى يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون قال الواحدي رحمه الله تعالى نزلت هذه الآية في أبي لبابة حين بعثه رسول الله إلى بني قريظة لما حاصرهم وكان أهله وولده فيهم فقالوا يا أبا لبابة ما ترى لنا إن نزلنا على حكم سعد فينا فأشار أبو لبابة إلى حلقه أي أنه الذبح فلا تفعلوا فكانت تلك منه خيانة لله ورسوله قال أبو لبابة فما زالت قدماي من مكاني حتى عرفت أني خنت الله ورسوله وقوله وتخونوا أماناتكم وأنتم تعلمون عطف على النهي أي ولا تخونوا أماناتكم قال ابن عباس الأمانات الأعمال التي ائتمن الله عليها العباد يعني الفرائض يقول لا تنقضوها قال الكلبي أما خيانة الله ورسوله فمعصيتهما وأما خيانة الأمانة فكل واحد مؤتمن على ما افترضه الله عليه إن شاء خانها وإن شاء أداها لا يطلع عليه أحد إلا الله تعالى وقوله وأنتم تعلمون أنها أمانة من غير شبهة وقال تعالى إن الله لا يهدي كيد الخائنين أي لا يرشد كيد من خان أمانته يعني أنه يفتضح في العاقبة بحرمان الهداية وقال عليه الصلاة والسلام آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان وقال رسول الله لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له والخيانة قبيحة في كل شيء وبعضها شر من بعض وليس من خانك في فلس كمن خانك في أهلك ومالك وارتكب العظائم وعن رسول الله أنه قال أد الأمانة إلى من ائتمنك ولا تخن من خانك وفي الحديث أيضا يطبع المؤمن على كل شيء ليس الخيانة والكذب وقال رسول الله يقول الله أنا ثالث الشريكين ما لم يخن أحدهما صاحبه وفيه أيضا أول ما يرفع من الناس الأمانة وآخر ما يبقى الصلاة ورب مصل لا خير فيه وقال رسول الله إياكم والخيانة فإنها بئست البطانة وقال عليه الصلاة والسلام هكذا أهل النار وذكر منهم رجلا لا يخفى له طمع وإن دق إلا خانه وقال ابن مسعود يؤتى يوم القيامة بصاحب الأمانة الذي خان فيها فيقال له أد أمانتك فيقول أنى يا رب وقد ذهبت الدنيا قال فتمثل له كهيئتها يوم أخذها في قعر جهنم ثم يقال له إنزل إليها فأخرجها قال فينزل إليها فيحملها على عاتقه فهي عليه أثقل من جبال الدنيا حتى إذا ظن أنه ناج هوت وهوى في أثرها أبد الآبدين ثم قال الصلاة أمانة والوضوء أمانة والغسل أمانة والوزن أمانة والكيل أمانة وأعظم ذلك الودائع اللهم عاملنا بلطفك وتداركنا بعفوك موعظة عباد الله ما أشرف الأوقات وقد ضيعتموها وما أجهل النفوس وقد أطعتموها وما أدق السؤال عن الأموال فانظروا كيف جمعتموها وما أحفظ الصحف بالأعمال فتدبروا ما أودعتموها قبل الرحيل عن القليل والمناقشة عن النقير والقتيل قبل أن تنزلوا بطون اللحود وتصيروا طعاما للدود في بيت بابه مسدود ولو قيل فيه للعاصي ما تختار لقال أعود ولا أعود أين أهل الديار من قوم نوح ثم عاد من بعدهم وثمود بينما القوم في النمارق والاستبرق أفضت إلى التراب الخدود وصحيح أضحى يعود مريضا وهو أدنى للموت ممن يعود


المنان

قال الله تعالى يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى قال الواحدي هو أن يمن بما أعطى وقال الكلبي بالمن على الله في صدقته والأذى لصاحبها وفي الصحيح أن رسول الله قال ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم المسبل والمنان والمنفق سلعته بالحلف الكاذب المسبل هو الذي يسبل إزاره أو ثيابه أو قميصه أو سراويله حتى تكون إلى القدمين لأنه قال ما أسفل من الكعبين من الإزار فهو في النار وفي الحديث ايضا ثلاثة لا يدخلون الجنة العاق لوالديه والمدمن الخمر والمنان رواه النسائي وفيه أيضا لا يدخل الجنة خب ولا بخيل ولا منان والخب هو المكر والخديعة والمنان هو الذي يعطي شيئا أو يتصدق به ثم يمن به وجاء عن النبي أنه قال إياكم والمن بالمعروف فإنه يبطل الشكر ويمحق الأجر ثم تلا رسول الله قول الله عز وجل يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى وسمع ابن سيرين رجلا يقول لآخر أحسنت إليك وفعلت وفعلت فقال له ابن سيرين أسكت فلا خير في المعروف إذا أحصي وكان بعضهم يقول من بمعروفه سقط من شكره ومن أعجب بعمله حبط أجره وأنشد الشافعي رحمه الله تعالى لا تحملن من الأنام بأن يمنوا عليك منه واختر لنفسك حظها واصبر فإن الصبر جنه منن الرجال على القلوب أشد من وقع الأسنه وأنشد أيضا بعضهم فقال وصاحب سلفت منه إلي بد أبطأ عليه مكافاتي فعاداني لما تيقن أن الدهر حاربني أبدى الندامة مما كان أولاني أفسدت بالمن ما قدمت من حسن ليس الكريم إذا أعطى بمنان موعظة يا مبادرا بالخطايا ما أجهلك إلى متى تغتر بالذي أمهلك كأنه قد أهملك فكأنك بالموت وقد جاء بك وأنهلك وإذا الرحيل وقد أفزعك الملك وأسرك البلا بعد الهوى وعقلك وندمت على وزر عظيم قد أثقلك يا مطمئنا بالفاني ما أكثر زللك ويا معرضا عن النصح كأن النصح ما قيل لك أين حبيبك الذي كان وأين انتقل أما وعظك التلف في جسده والمقل أين كثير المال أين طويل الأمل أما خلا وحده في لحده بالعمل أين من جر ثوبه الخيلاء غافلا ورفل أما سافر به وإلى الآن ما وصل أين من تنعم في قصره فكأنه في الدنيا ما كان وفي قبره لم يزل أين من تفوق واحتفل غاب والله نجم سعوده وأفل أين الأكاسرة والجبابرة العتاة الأول ملك أموالهم سواهم والدنيا دول


التكذيب بالقدر

قال الله تعالى إنا كل شيء خلقناه بقدر قال ابن الجوزي في تفسيره في سبب نزولها قولان أحدهما أن مشركي مكة أتوا رسول الله يخاصمونه في القدر فنزلت هذه الآية انفرد بإخراجه مسلم وروى أبو أمامة أن هذه الآية في القدرية والقول الثاني أن أسقف نجران جاء إلى رسول الله فقال يا محمد تزعم أن المعاصي بقدر وليس كذلك فقال أنتم خصماء الله فنزلت هذه الآية إن المجرمين في ضلال وسعر يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر وروى عمر بن الخطان عن رسول الله قال إذا جمع الله الأولين والآخرين يوم القيامة أمر مناديا فنادى نداء يسمعه الأولون والآخرون أين خصماء الله فتقوم القدرية فيؤمر بهم إلى النار يقول الله ذوقوا مس سقر إنا كل شيء خلقناه بقدر وإنما قيل لهم خصماء الله لأنهم يخاصمون في أنه لا يجوز أن يقدر المعصية على العبد ثم يعذبه عليها وروى هشام بن حسان عن الحسن قال والله لو أن قدريا صام حتى يصير كالحبل ثم صلى حتى يصير كالوتر لكبه الله على وجهه في سقر ثم قيل له ذق مس سقر إنا كل شيء خلقناه بقدر وروى مسلم في صحيحه من حديث ابن عمر قال قال رسول الله كل شيء بقدر حتى العجز والكيس وقال ابن عباس كل شيء خلقناه بقدر مكتوب في اللوح المحفوظ قبل وقوعه قال الله تعالى والله خلقكم وما تعملون قال ابن جرير فيها وجهان أحدهما أن تكون بمعنى المصدر فيكون المعنى والله خلقكم وعملكم والثاني أن تكون بمعنى الذي فيكون المعنى والله خلقكم وخلق الذي تعملونه بأيديكم من الأصنام وفي هذه الآية دليل على أن أفعال العباد مخلوقة والله أعلم وقال الله تعالى فألهمها فجورها وتقواها الإلهام إيقاع الشيء في النفس قال سعيد بن جبير ألزمها فجورها وتقواها وقال ابن زايد جعل ذلك فيها بتوفيقه إياها للتقوى وخذلانه إياها للفجور والله أعلم وفي الحديث عن رسول الله أنه قال إن الله من على قوم فألهمهم الخير فأدخلهم في رحمته وابتلى قوما فخذلهم وذمهم على أفعالهم ولم يستطيعوا غير ما ابتلاهم فعذبهم وهو عادل لا يسأل عما يفعل وهم يسألون وعن معاذ بن جبل رضي الله عنه قال قال رسول الله ما بعث الله نبيا قط وفي أمته قدرية ومرجئة إن الله لعن القدرية والمرجئة على لسان سبعين نبيا وعن عائشة رضي الله عنها قالت قال رسول الله القدرية مجوس هذه الأمة وعن ابن عمر رضي الله عنهما قال قال رسول الله لكل أمة مجوس ومجوس هذه الأمة الذين يزعمون أن لا قدر وأن الأمر أنف قال فإذا لقيتهم فأخبرهم أني منهم بريء وأنهم براء مني ثم قال والذي نفسي بيده لو أن لأحدهم مثل أحد ذهبا فأنفقه في سبيل الله ما قبل حتى يؤمن بالقدر خيره وشره ثم ذكر حديث جبريل وسؤاله النبي قال ما الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله وتؤمن بالقدر خيره وشره قوله أن تؤمن بالله الإيمان بالله هو التصديق بأنه سبحانه وتعالى موجود موصوف بصفات الجلال والكمال منزه عن صفات النقص وأنه فرد صمد خالق جميع المخلوقات متصرف فيها بما يشاء يفعل في ملكه ما يريد والإيمان بالملائكة هو التصديق بعبوديتهم لله بل عباد مكرمون لا يسبقونه بالقول وهم بأمر يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون والإيمان بالرسل هو التصديق بأنهم صادقون فيما أخبروا به عن الله تعالى أيدهم الله بالمعجزات الدالة على صدقهم وأنهم بلغوا عن الله تعالى رسالاته وبينوا للمكلفين ما أمرهم الله به وأنه يجب إحترامهم وأن لا يفرق بين أحد منهم والإيمان باليوم الآخر هو التصديق بيوم القيامة وما اشتمل عليه من الإعادة بعد الموت والنشر والحشر والحساب والميزان والصراط والجنة والنار وأنهما دار ثوابه وعقابه للمحسنين والمسيئين إلى غير ذلك مما صح به النقل والإيمان بالقدر هو التصديق بما تقدم ذكره وحاصله ما دل عليه قوله سبحانه والله خلقكم وما تعلمون وقوله إنا كل شيء خلقناه بقدر ومن ذلك قوله في حديث ابن عباس واعلم أن الأمة لو اجتمعوا على أن ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف ومذهب السلف وأئمة الخلف أن من صدق بهذه الأمور تصديقا جازما لا ريب فيه ولا تردد كان مؤمنا حقا سواء كان ذلك عن براهين قاطعة أو اعتقادات جازمة والله أعلم فصل أجمع سبعون رجلا من التابعين وأئمة المسلمين والسلف وفقهاء الأمصار على أن السنة التي توفي عليها رسول الله أولها الرضا بقضاء الله وقدره والتسليم لأمره والصبر تحت حكمه والأخذ بما أمر الله به والنهي عما نهى الله عنه وإخلاص العمل لله والإيمان بالقدر خيره وشره وترك المراء والجدال والخصومات في الدين والمسح على الخفين والجهاد مع كل خليفة برا وفاجرا والصلاة على من مات من أهل القبلة والإيمان قول وعمل ونية يزيد بالطاعة وينقص بالمعصية والقرآن كلام الله نزل به جبريل على نبيه محمد غير مخلوق والصبر تحت لواء السلطان على ما كان منه من عدل أو جور ولا نخرج على الأمراء بالسيف وإن جاروا ولا نكفر أحدا من أهل القبلة وإن عمل الكبائر إلا إن استحلوها ولا نشهد لأحد من أهل القبلة بالجنة لخير أتى به إلا من شهد له النبي والكف عما شجر بين أصحاب رسول الله وأفضل الخلق بعد رسول الله أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين ونترحم على جميع أزواج النبي وأولاده وأصحابه رضي الله عنهم أجمعين فائدة فيها من كلام الناس ما هو كفر صرحت به العلماء منها ما لو سخر باسم من أسماء الله أو بأمره أو وعده أو وعيده كفر ولو قال لو أمرني الله كذا ما فعلت كفر ولو صارت القبلة في هذه الجهة ما صليت إليها كفر ولو قيل له ألا تترك الصلاة فإن الله يؤاخذك فقال لو آخذني بها مع ما في من المرض والشدة لظلمني كفر ولو قال لو شهد عندي الأنبياء والملائكة بكذا ما صدقت كفر ولو قيل له قلم أظافرك فإنها سنة فقال لا أفعل وإن كانت سنة كفر ولو قال فلان في عيني كاليهودي كفر ولو قال إن الله جلس للإنصاف أو قام للإنصاف كفر وجاء في وجه من قال لمسلم لا ختم الله لك بخير أو سلبك الإيمان كفر وجاء أيضا أن من طلب يمين إنسان فأراد أن يحلف بالله فقال أريد أن تحلف بالطلاق كفر واختلفوا في من قال رؤيتي لك كرؤية الموت فقال بعضهم يكفر ولو قال لو كان فلان نبيا ما آمنت به كفر ولو قال إن كان ما قاله صدقا نجونا كفر ولو صلى بغير وضوء استهزاء أو استحلالا كفر ولو تنازع رجلان فقال أحدهما لا حول ولا قوة إلا بالله فقال له الآخر لا حول ولا قوة إلا بالله لا تغني من جوع كفر ولو سمع أذان المؤذن فقال إنه يكذب كفر ولو قال لا أخاف القيامة كفر ولو وضع متاعه فقال سلمته إلى الله فقال له رجل سلمته إلى من لا يتبع السارق كفر ولو جلس رجل على مكان مرتفع تشبيها بالخطيب فسألوه المسائل وهم يضحكون أو قال أحدهم قصعة ثريد خير من العلم كفر ولو ابتلي بمصائب فقال أخذت مالي وولدي وماذا تفعل كفر ولو ضرب ولده أو غلامه فقال له رجل ألست بمسلم فقال لا متعمدا كفر ولو تمنى أن لا يحرم الله الزنا أو القتل أو الظلم كفر ولو شد على وسطه حبلا فسئل عنه فقال هذا زنار فالأكثرون على أنه يكفر ولو قال معلم الصبيان اليهود خير من المسلمين لأنهم يعطون معلمي صبيانهم كفر ولو قال النصراني خير من المجوسي كفر ولو قيل لرجل ما الإيمان فقال لا أدري كفر ومن ذلك ألفاظ مستكرهة مستنكرة وهي لا دين لك لا إيمان لك لا يقين لك أنت فاجر أنت منافق أنت زنديق أنت فاسق ومن ذا وأشباهه كله حرام ويخشى على العبد بها سلب الإيمان والخلود في النار فنسأل الله المنان بلطفه أن يتوفانا مسلمين على الكتاب والسنة إنه أرحم الراحمين موعظة عباد الله أين الذين كنزوا الكنوز وجمعوا وثملوا من الشهوات وشبعوا وأملوا البقاء فما نالوا فيها ما طمعوا وفنيت أعمارهم بما غروا به وخدعوا نصب لهم شيطانهم أشراك الهوى فوقعوا وجاءهم ملك الموت فذلوا وخضعوا وأخرجهم من ديارهم فلا والله ما رجعوا فهم مفترقون في القبور فإذا نفخ في الصور اجتمعوا وكيف قرت لأهل العلم أعينهم أو استلذوا لذيذ العيش أو هجعوا والموت ينذرهم جهرا علانية لو كان للقوم أسماع لقد سمعوا والنار ضاحية لا بد موردهم وليس يدرون من ينجو ومن يقع قد أمست الطير والأنعام آمنة والنون في البحر لا يخشى لها فزع والآدمي بهذا الكسب مرتهن له رقيب على الأسرار يطلع حتى يرى فيه يوم الجمع منفردا وحصمه الجلد والأبصار والسمع وإذ يقومون والأشهاد قائمة والجن والإنس والأملاك قد خشعوا وطارت الصحف في الأيدي منتشرة فيها السرائر والأخبار تطلع فكيف بالناس والأنباء واقفة عما قليل وما تدري بما تقع أفي الجنان وفوز لا انقطاع له أم في الجحيم فلا تبقي ولا تدع تهوي بسكانها طورا وترفعهم إذا رجوا مخرجا من غمها قمعوا طال البكاء فلم ينفع تضرعهم هيهات لا رقية تغني ولا جزع


التسمع على الناس وما يسرون

قال الله تعالى ولا تجسسوا قال ابن الجوزي رحمه الله قرأ أبو زيد والحسن والضحاك وابن سيرين بالحاء قال أبو عبيدة التجسس والتحسس واحد وهو البحث ومنه الجاسوس وقال يحيى بن أبي كثير التجسس بالجيم عن عورات الناس وبالحاء الاستماع لحديث القوم قال المفسرون التجسس البحث عن عيب المسلمين وعوراتهم فالمعنى لا يبحث أحدكم عن عيب أخيه ليطلع عليه إذا ستره الله وقيل لابن مسعود هذا الوليد بن عقبة تقطر لحيته خمرا قال إنا نهينا عن التجسس فإن يظهر لنا شيء نأخذ به وقال رسول الله من استمع إلى حديث قوم وهم له كارهون صب في أذنيه الآنك يوم القيامة أخرجه البخاري والآنك الرصاص المذاب نعوذ بالله منه ونسأل الله التوفيق لما يحب ويرضى إنه جواد كريم موعظة عباد الله إن المنايا قد دقت واقتربت فالنفوس رهينة قد جمعت وتعبت كأنكم بأكف الردى قد أخذت وسلبت رب شمس طالعة على القبر قد غربت يا فراخ الفنا فخاخ البلى قد نصبت عباد الله كل المعاصي قد سطرت وكتبت والنفوس رهينة بما جنت واكتسبت لها ما كسبت وعليها ما اكتسبت يا من يغتر بالأماني والآمال الكواذب ومبارز بالقبايح وما يدري من يحارب يا حاضر البدن غير أن القلب غائب أرضيت أن تفوتك الخيرات والرغائب يا من عمره يفنى في ممره ويسري كالنجائب يا من شاب وما تاب هذا من العجائب يا عجبا كيف نام المطلوب وما غفل الطالب


النمام

وهو من ينقل الحديث بين الناس على جهة الإفساد بينهم هذا بيانها وأما أحكامها فهي حرام بإجماع المسلمين وقد تظاهرت على تحريمها الدلائل الشرعية من الكتاب والسنة قال الله تعالى ولا تطع كل حلاف مهين هماز مشاء بنميم وفي الصحيحين أن رسول الله قال لا يدخل الجنة نمام وفي الحديث أن رسول الله مر بقبرين قال إنهما ليعذبان وما يعذبان في كبير أما أنه كبير أما أحدهما فكان لا يستبرئ من بوله وأما الآخر فكان يمشي بالنميمة ثم أخذ جريدة رطبة فشقها إثنتين وغرز في كل قبر واحدة وقال لعله أن يخفف عنهما ما لم ييبسا وقوله وما يعذبان في كبير أي ليس بكبير تركه عليهما أو ليس بكبير في زعمهما ولهذا قال في رواية أخرى بلى إنه كبير وعن أبي هريرة رضي الله عنه قال قال رسول الله تجدون شر الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه ومن كان ذا لسانين في الدنيا فإن الله يجعل له لسانين من نار يوم القيامة ومعنى من كان ذا لسانين أي يتكلم مع هؤلاء بكلام وهؤلاء بكلام وهو بمعنى صاحب الوجهين قال الإمام أبو حامد الغزالي رحمه الله إنما تطلق في الغالب على من ينم قول الغير إلى المقول فيه بقوله فلان يقول فيك كذا وليست النميمة مخصوصة بذلك بل حدها كشف ما يكره كشفه سواء كره المنقول عنه أو المنقول إليه أو ثالث وسواء أكان الكشف بالقول أو الكتابة أو الرمز أو الإيماء أو نحوها وسواء كان من الأقوال أو الأعمال وسواء كان عيبا أو غيره فحقيقة النميمة إفشاء السر وهتك الستر عما يكره كشفه وينبغي للإنسان أن يسكت عن كل ما رآه من أحوال الناس إلا ما في حكايته فائدة للمسلمين أو دفع معصية قال وكل من حملت إليه نميمة وقيل له قال فيك فلان كذا وكذا لزمه ستة أحوال الأول أن لا يصدقه لأنه نمام فاسق وهو مردود الخبر الثاني أن ينهاه عن ذلك وينصحه ويقبح فعله الثالث أن يبغضه في الله عز وجل فإنه بغيض عند الله والبغض في الله واجب الرابع أن لا يظن في المنقول عنه السوء لقوله تعالى إجتنبوا كثيرا من الظن إن بعض الظن إثم الخامس أن لا يحمله ما حكي له على التجسس والبحث عن تحقق ذلك قال الله سبحانه وتعالى ولا تجسسوا السادس أن لا يرضى لنفسه ما نهى النمام عنه فلا يحكي نميمته وقد جاء أن رجلا ذكر لعمر بن عبدالعزيز رجلا بشيء فقال عمر يا هذا إن شئت نظرنا في أمرك فإن كنت صادقا فأنت من أهل هذه الآية إن جاءكم فاسق بنبأ فتبينوا وإن كنت كاذبا فأنت من أهل هذه الآية هماز مشاء بنميم وإن شئت عفونا عنك فقال العفو يا أمير المؤمنين لا أعود إليه أبدا ورفع إنسان رقعة إلى الصاحب بن عباد رحمه الله يحثه فيها على أخذ مال اليتيم وكان له مال كثير فكتب على ظهر الرقعة النميمة قبيحة وإن كانت صحيحة والميت رحمه الله واليتيم جبره الله والمال ثمره الله والساعي لعنه الله وقال الحسن البصري من نقل إليك حديثا فاعلم أنه ينقل إلى غيرك حديثك وهذا مثل قول الناس من نقل إليك نقل عنك فاحذره وقال ابن المبارك ولد الزنا لا يكتم الحديث أشار به إلى أن كل من لا يكتم الحديث ومشى بالنميمة دل على أنه ولد الزنا إستنباطا من قول الله تعالى عتل بعد ذلك زنيم والزنيم هو الدعي وروي أن بعض السلف الصالحين زار أخا له وذكر له عن بعض إخوانه شيئا يكرهه فقال له يا أخي أطلت الغيبة وأتيتني بثلاث جنايات بغضت إلي أخي وشغلت قلبي بسببه واتهمت نفسك الأمينة وكان بعضهم يقول من أخبرك بشتم عن أخيك فهو الشاتم لك وجاء رجل إلى علي بن الحسين رضي الله عنهما فقال إن فلانا شتمك وقال عنك كذا وكذا فقال اذهب بنا إليه فذهب معه وهو يرى أنه ينتصر لنفسه فلما وصل إليه قال يا أخي إن كان ما قلت في حقا فغفر الله لي وإن كان ما قلت في باطلا فغفر الله لك وقيل في قول الله تعالى حمالة الحطب يعني امرأة أبي لهب أنها كانت تنقل الحديث بالنميمة سمى النميمة حطبا لأنها سبب العداوة كما أن الحطب سبب لاشتعال النار ويقال عمل النمام أضر من عمل الشيطان لأن عمل الشيطان بالوسوسة وعمل النمام بالمواجهة حكاية روي أن رجلا رأى غلاما يباع وهو ينادي عليه ليس به عيب إلا أنه نمام فقط فاستخف بالعيب واشتراه فمكث عنده أياما ثم قال لزوجة سيده إن سيدي يريد أن يتزوج عليك أو يتسرى وقال أنه لا يحبك فإن أردت أن يعطف عليك ويترك ما عزم عليه فإذا نام فخذي الموسى واحلقي شعرات من تحت لحيته واتركي الشعرات معك فقالت في نفسها نعم واشتغل قلب المرأة وعزمت على ذلك إذا نام زوجها ثم جاء إلى زوجها وقال سيدي إن سيدتي زوجتك قد إتخذت لها صديقا ومحبا غيرك ومالت إليه وتريد أن تخلص منك وقد عزت على ذبحك الليلة وإن لم تصدقني فتناوم لها الليلة وانظر كيف تجيء إليك وفي يدها شيء تريد أن تذبحك به وصدقه سيده فلما كان الليل جاءت المرأة بالموسى لتحلق الشعرات من تحت لحيته والرجل يتناوم لها فقال في نفسه والله صدق الغلام بما قال فلما وضعت المرأة الموسى وأهوت إلى حلقه قام وأخذ الموسى منها وذبحها به فجاء أهلها فرأوها مقتولة فقتلوه فوقع القتال بين الفريقين بشؤم ذلك العبد المشئوم فلذلك سمى الله النمام فاسقا في قوله تعالى إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين موعظة يا من أسره الهوى فما يستطيع له فكاكا يا غافلا عن التلف وقد أدركه إدراكا يا مغرورا بسلامته وقد نصب له الموت أشراكا تفكر في إرتحالك وأنت على حالك فإن لم تبك فتباكى بكيت فما تبكي شباب صباك كفاك نذير الشيب فيك كفاك ألم تر أن الشيب قد قام ناعيا مكان الشباب الغض ثم نعاكا ألم تر يوما مر إلا كأنه بإهلاكه للهالكين عناكا ألا أيها الفاني وقد حان حينه أتطمع أن تبقى فلست هنكا ستمضي ويبقى ما تراه كما ترى فينساك ما خلفته هو ذاكا تموت كما مات الذين نسيتهم وتنسى ويهوى الحي بعد هواكا كأنك قد أقصيت بعد تقرب إليك وإن باك عليك بكاكا كأن الذي يحثو عليك من الثرى يريد بما يحثو عليك رضاكا كأن خطوب الدهر لم تجر ساعة عليك إذا الخطب الجليل أتاكا ترى الأرض كم فيها رهون دفينة غلقن فلم يقبل لهن فكاكا


اللعان

قال النبي سباب المسلم فسوق وقتاله كفر وقال لعن المؤمن كقتله أخرجه البخاري وفي صحيح مسلم عن رسول الله أنه قال لا يكون اللعانون شفعاء ولا شهداء يوم القيامة وقال عليه الصلاة والسلام لا ينبغي لصديق أن يكون لعانا وفي الحديث ليس المؤمن بطعان ولا بلعان ولا بالفاحش ولا بالبذيء والبذيء هو الذي يتكلم بالفحش ورديء الكلام وعن رسول الله قال إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها ثم تهبط إلى الأرض فتغلق أبوابها دونها ثم تأخذ يمينا وشمالا فإذا لم تجد مساغا رجعت إلى الذي لعن إن كان أهلا لذلك وإلا رجعت إلى قائلها وقد عاقب النبي من لعنت ناقتها بأن سلبها إياها قال عمران بن حصين بينما رسول الله في بعض أسفاره وامرأة من الأنصار على ناقة فضجت فلعنتها فسمع ذلك رسول الله فقال خذوا ما عليها ودعوها فإنها ملعونة قال عمران فكأني أنظر إليها الآن تمشي في الناس ما يعرض لها أحد أخرجه مسلم وعن أبي هريرة رضي الله عنه عن النبي قال إن أربى الربا استطالة المرء في عرض أخيه المسلم وعن عمرو بن قيس قال إذا ركب الرجل دابته قالت اللهم إجعله بي رفيقا رحيما فإذا لعنها قالت على أعصانا لله ورسوله لعنة الله عز وجل فصل في جواز لعن أصحاب المعاصي غير المعينين المعروفين قال الله تعالى ألا لعنة الله على الظالمين وقال ثم نبتهل فنجعل لعنة الله على الكاذبين وثبت عن رسول الله أنه قال لعن الله آكل الربا وموكله وشاهده وكاتبه وإنه قال لعن الله المحلل والمحلل له وأنه قال لعن الله الواصلة والمستوصلة والواشمة والمستوشمة والنامصة والمتنمصة فالواصلة هي التي تصل شعرها والمستوصلة هي التي يوصل لها والنامصة هي التي تنتف الشعر من الحاجبين والمتنمصة التي يفعل بها ذلك وأنه لعن الصالقة والحالقة والشاقة فالصالقة هي التي ترفع صوتها عند المصيبة والحالقة هي التي تحلق شعرها عند المصيبة والشاقة هي التي تشق ثيابها عند المصيبة وأنه لعن المصورين وأنه لعن من غير منار الأرض أي حدودها وأنه قال لعن الله من لعن والديه ولعن من سب أمه وفي السنن أنه قال لعن الله من أضل أعمى عن الطريق ولعن الله من أتى بهيمة ولعن الله من عمل عمل قوم لوط وأنه لعن من أتى كاهنا أو أتى امرأة في دبرها ولعن النائحة ومن حولها ولعن من أم قوما وهم له كارهون ولعن الله امرأة باتت وزوجها عليها ساخط ولعن رجلا سمع حي على الصلاة حي على الفلاح ثم لم يجب ولعن من ذبح لغير الله ولعن السارق ولعن من سب الصحابة ولعن المخنثين من الرجال والمترجلات من النساء ولعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال ولعن المرأة تلبس لبسة الرجل والرجل يلبس لبسة المرأة ولعن من سل سخيمته على الطريق يعني تغوط على طريق الناس ولعن السلتاء والمرأة السلتاء التي لا تخضب يديها والمرأة التي لا تكتحل ولعن من خبب امرأة على زوجها أو مملوكا على سيده يعني أفسدها أو أفسده ولعن من أتى حائضا أو امرأة في دبرها ولعن من أشار إلى أخيه بحديدة ولعن مانع الصدقة يعني الزكاة ولعن من انتسب إلى غير أبيه أو تولى غير مواليه ولعن من كوى دابة في وجهها ولعن الشافع والمشفع في حد من حدود الله إذا بلغ الحاكم ولعن المرأة إذا خرجت من دارها بغير إذن زوجها ولعنها إذا باتت هاجرة فراش زوجها حتى ترجع ولعن تارك الأمر بالمعروف والنهي عن المنكر إذا أمكنه ولعن الفاعل والمفعول به يعني اللواط ولعن الخمرة وشاربها وساقيها ومستقيها وبائعها ومبتاعها عاصرها ومعتصرها وحاملها والمحمولة إليه وآكل ثمنها والدال عليها وقال ستة لعنتهم لعنهم الله وكل نبي مجاب الدعوة المكذب بقدر الله والزائد في كتاب الله والمتسلط بالجبروت ليعز من أذل الله ويذل من أعزه الله والمستحل لحرم الله والمستحل من عترتي ما حرم الله والتارك لسنتي ولعن الزاني بامرأة جاره ولعن ناكح يده ولعن ناكح الأم وبنتها ولعن الراشي والمرتشي في الحكم والرائش يعني الساعي بينهما ولعن من كتم العلم ولعن المحتكر ولعن من أخفر مسلما يعني خذله ولم ينصره ولعن الوالي إذا لم يكن فيه رحمة ولعن المتبتلين من الرجال الذين يقولون لا نتزوج والمتبتلات من النساء ولعن راكب الفلاة وحده ولعن من أتى بهيمة نعوذ بالله من لعنته ولعنة رسوله فصل إعلم أن لعن المسلم المصون حرام بإجماع المسلمين ويجوز لعن أصحاب الأوصاف المذمومة كقولك لعن الله الظالمين لعن الله الكافرين لعن الله اليهود والنصارى لعن الله الفاسقين لعن الله المصورين ونحو ذلك كما تقدم وأما لعن إنسان بعينه ممن إتصف بشيء من المعاصي كيهودي أو نصراني أو ظالم أو زان أو سارق أو آكل ربا فظواهر الأحاديث إنه ليس بحرام وأشار الغزالي رحمه الله إلى تحريمه إلا في حق من علمنا أنه مات على الكفر كأبي لهب وأبي جهل وفرعون وهامان وأشباههم قال لأن اللعن هو الإبعاد عن رحمة الله وما ندري ما يختم به لهذا الفاسق والكافر قال وأما الذين لعنهم رسول الله بأعيانهم كما قال اللهم العن رعلا وذكوان وعصية عصوا الله ورسوا وهذه ثلاث قبائل من العرب فيجوز أنه علم موتهم على الكفر قال ويقرب من اللعن الدعاء على الإنسان بالشر حتى الدعاء على الظالم كقول الإنسان لا أصح الله جسمه ولا سلمه الله وما جرى مجراه وكل ذلك مذموم وكذلك لعن جميع الحيوانات والجمادات لهذا كله مذموم قال بعض العلماء من لعن من لا يستحق اللعن فليبادر بقوله إلا أن يكون لا يستحق فصل ويجوز للآمر بالمعروف والناهي عن المنكر وكل مؤدب أن يقول لمن يخاطبه في ذلك ويلك أو يا ضعيف الحال أو يا قليل النظر لنفسه أو يا ظالم نفسه أو ما أشبه ذلك بحيث لا يتجاوز إلى الكذب ولا يكون فيه لفظ قذف صريح أو كناية أو تعريض ولو كان صادقا في ذلك وإنما يجوز ما قدمناه ويكون الغرض من ذلك التأديب والزجر ويكون الكلام أوقع في النفس والله أعلم اللهم نزه قلوبنا عن التعلق بمن دونك واجعلنا من قوم تحبهم ويحبونك واغفر لنا ولوالدينا ولجميع المسلمين موعظة يا قليل الزاد والطريق بعيد يا مقبلا على ما يضر تاركا لما يفيد أتراك يخفى عليك الأمر الرشيد إلى متى تضيع الزمان وهو يحصى برقيب وعتيد مضى أمسك الماضي شهيدا معدلا وأعقبه يوم عليك شهيد فإن كنت بالأمس إقترفت إساءة فبادر بإحسان وأنت حميد ولا تبق فضل الصالحات إلى غد فرب غد يأتي وأنت فقيد إذا ما المنايا أخطأتك وصادفت حميمك فاعلم أنها ستعود


الغدر وعدم الوفاء بالعهد

قال الله تعالى وأوفوا بالعهد إن العهد كان مسئولا قال الزجاج كل ما أمر الله به أو نهى عنه فهو من العهد وقال الله تعالى يا أيها الذين آمنوا أوفوا بالعقود قال الواحدي قال ابن عباس في رواية الولبي العهود يعني ما أحل وما حرم وما فرض وما حد في القرآن وقال الضحاك بالعهود التي أخذ الله على هذه الأمة أن يوفوا بها مما أحل وحرم وما فرض من الصلاة وسائر الفرائض والعهود وكذا العهود جمع عهد العقد بمعنى المعقود وهو الذي أحكم ما فرض الله علينا فقد أحكم ذلك ولا سبيل إلى نقضه بحال وقال مقاتل بن حيان أوفوا بالعقود التي عهد الله إليكم في القرآن مما أمركم به من طاعته أن تعملوا بها ونهيه الذي نهاكم عنه وبالعهود الذي بينكم وبين المشركين وفيما يكون من العهد بين الناس والله أعلم وقال النبي أربع من كن فيه كان منافقا خالصا ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها إذا حدث كذب وإذا ائتمن خان وإذا عاهد غدر وإذا خاصم فجر مخرج في الصحيحين وقال رسول الله لكل غادر لواء يوم القيامة يقال هذا غدرة فلان ابن فلان وقال رسول الله يقول الله عز وجل ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر ورجل باع حرا فأكل ثمنه ورجل إستأجر أجيرا فاستوفى منه العمل ولم يعطه أجره أخرجه البخاري وقال رسول الله من خلع يدا من طاعة لقي الله يوم القيامة ولا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية أخرجه مسلم وقال رسول الله من أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يؤتى إليه ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع فإن جاء أحد ينازعه فاضربوا عنق الآخر


تصديق الكاهن والمنجم

قال الله تعالى ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا قال الواحدي في تفسير قوله تعالى ولا تقف ما ليس لك به علم قال الكلبي لا تقل ما ليس لك به علم وقال قتادة لا تقل سمعت ولم يسمع ورأيت ولم تر وعلمت ولم تعلم والمعنى لا تقولن في شيء بما لا تعلم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا قال الوالبي عن ابن عباس يسأل الله العباد فيم استعملوها وفي هذا زجر عن النظر إلى ما لا يحل والاستماع إلى ما يحرم وإرادة ما لا يجوز والله أعلم وقال الله تعالى عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول قال ابن الجوزي عالم الغيب هو الله عز وجل وحده لا شريك له في ملكه فلا يظهر أي فلا يطلع على غيبه الذي لا يعلمه أحد من الناس إلا من ارتضى من رسول لأن الدليل على صدق الرسل إخبارهم بالغيب والمعنى أن من ارتضاه للرسالة أطلعه على ما شاء من الغيب ففي هذا دليل على أن من زعم أن النجوم تدل على الغيب فهو كافر والله أعلم وقال رسول الله من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد وروينا في الصحيحين عن زيد بن خالد الجهني رضي الله عنه قال صلى بنا رسول الله صلاة الصبح في أثر سماء كانت من الليل فلما انصرف أقبل على الناس بوجهه فقال هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب وأما من قال مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب قال العلماء إن قال مسلم مطرنا بنوء كذا يريد أن النوء هو الموجد والفاعل المحدث للمطر صار كافرا مرتدا بلا شك وإن قال مريدا أنه علامة نزول المطر وينزل المطر عند هذه العلامة ونزوله بفعل الله خلقه لم يكفر واختلفوا في كراهته والمختار أنه مكروه لأنه من ألفاظ الكفار وهذا ظاهر الحديث وقوله في أثر سماء السماء هنا المطر والله أعلم وقال رسول الله من أتى عرافا فصدقه بما يقول لم تقبل له صلاة أربعين يوما رواه مسلم وعن عائشة رضي الله عنها قالت سأل رسول الله أناس عن الكهان فقال ليس بشيء قالوا يا رسول الله أليس قد قال كذا وكذا فقال رسول الله تلك الكلمة من الحق يحفظها الجني فيقرها في أذن وليه أي يلقيها فيخلط معها مائة كذبة مخرج في الصحيحين وعن عائشة رضي الله عنها قالت سمعت رسول الله يقول إن الملائكة تنزل في العنان وهو السحاب فتذكر الأمر قضي في السماء فيسترق الشيطان السمع فيسمعه فيوحيه إلى الكهان فيكذبون معها مائة كذبة من عند أنفسهم رواه البخاري وعن قبيصة بن أبي المخارق رضي الله عنه قال سمعت رسول الله يقول العيافة والطيرة والطرق من الجبت رواه أبو داود وقال الطرق الزجر أي زجر الطير وهو أن يتيامن أو يتشاءم بطيرانه فإن طار إلى جهة اليمين تيمن وإن طار إلى جهة اليسار تشاءم قال أبو داود العيافة الخط قال الجوهري الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك وعن ابن عباس قال قال رسول الله من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد وقال علي بن أبي طالب الكاهن ساحر والساحر كافر فنسأل الله العافية والعصمة في الدنيا والآخرة موعظة عباد الله تفكروا في سلفكم قبل تلفكم وانظروا في أموركم قبل حلول قبوركم فتأهبوا للرحيل قبل فوت تحويلكم أين الأقرن الأخوان أين من شيد الإيوان رحلوا والله عن الأوطان ومزقت في اللحود تلك الأكفان هتف نذيرهم بأهل العرفان كل من عليها فان تقلبت بهم الأحوال ولعب بهم في أيدي الليالي وشغلوا عن الأولاد والأموال ونسيهم أحباؤهم بعد ليال عانقوا التراب وفارقوا الأموال فلو أذن لأحدهم في المقال لقال من رآنا فليحدث نفسه أنه وقف على قرب زوال وصروف الدهر لا يبقى لها ولما تأتي به صم الجبال رب ركب قد أناخوا حولنا يشربون الخمر بالماء الزلال والأباريق عليهم قدمت وعتاق الخيل تردى بالجلال عمروا دهرا بعيش ناعم أبيض دهرهم غير محال ثم أضحوا لعب الدهر بهم وكذاك الدهر يودي بالرجال


نشوز المرأة على زوجها

قال الله تعالى واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا قال الواحدي رحمه الله تعالى النشوز ههنا معصية الزوج وهو الترفع عليه بالخلاف وقال عطاء هو أن تتعطر له وتمنعه نفسها وتتغير عما كانت تفعله من الطواعية فعظوهن بكتاب الله وذكروهن ما أمرهن الله به واهجروهن في المضاجع قال ابن عباس هو أن يوليها ظهره على الفراش ولا يكلمها وقال الشعبي ومجاهد هو أن يهجر مضاجعتها فلا يضاجعها واضربوهن ضربا غير مبرح وقال ابن عباس أدبا مثل اللكزة وللزوج أن يتلافى نشوز امرأته بما أذن الله له مما ذكره الله في هذه الآية فإن أطعنكم فيما يلتمس منهن فلا تبغوا عليهن قال ابن عباس فلا تتجنوا عليهن العلل وفي الصحيحين أن رسول الله قال إذا دعا الرجل امرأته إلى فراشه فلم تأت لعنتها الملائكة حتى تصبح وفي لفظ فبات وهو عليها غضبان لعنتها الملائكة حتى تصبح ولفظ الصحيحين أيضا إذا باتت المرأة هاجرة فراش زوجها فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها زوجها وعن جابر رضي الله عنه عن النبي ثلاثة لا يقبل الله لهم صلاة ولا ترفع لهم إلى السماء حسنة العبد الآبق حتى يرجع إلى مواليه فيضع يده في أيديهم والمرأة الساخط عليها زوجها حتى يرضى عنها والسكران حتى يصحو وعن الحسن قال حدثني من سمع النبي يقول أول ما تسأل عنه المرأة يوم القيامة عن صلاتها وعن بعلها وفي الحديث أن رسول الله قال لا يحل لامرأة تؤمن بالله واليوم الآخر أن تصوم وزوجها شاهد إلا بإذنه ولا تأذن في بيته إلا بإذنه أخرجه البخاري ومعنى شاهد أي حاضر غير غائب وذلك في صوم التطوع فلا تصوم حتى تستأذنه لأجل وجوب حقه وطاعته وقال لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها رواه الترمذي وقالت عمة حصين بن محصن وذكرت زوجها للنبي فقال انظري من أين أنت منه فإنه جنتك ونارك أخرجه النسائي وعن عبدالله بن عمرو رضي الله عنهما قال قال رسول الله لا ينظر الله إلى امرأة لا تشكر لزوجها وهي لا تستغني عنه وجاء عنه أنه قال إذا خرجت المرأة من بيت زوجها لعنتها الملائكة حتى ترجع أو تتوب وقال رسول الله أيما امرأة ماتت وزوجها عنها راض دخلت الجنة فالواجب على المرأة أن تطلب رضا زوجها وتجتنب سخطه ولا تمتنع منه متى أرادها لقول النبي إذا دعا الرجل امرأته إلى فراشه فلتأته وإن كانت على التنور قال العلماء إلا أن يكون لها عذر من حيض أو نفاس فلا يحل لها أن تجيئه ولا يحل للرجل أيضا أن يطلب ذلك منها في حال الحيض والنفاس ولا يجامعها حتى تغتسل لقول الله تعالى فاعتزلوا النساء في المحيض ولا تقربوهن حتى يطهرن أي لا تقربوا جماعهن حتى يطهرن قال ابن قتيبة يطهرن ينقطع عنهن الدم فإذا تطهرن أي اغتسلن بالماء والله أعلم ولما تقدم من قول النبي من أتى حائضا أو امرأة من دبرها فقد كفر بما أنزل على محمد وفي حديث آخر ملعون من أتى حائضا أو امرأة في دبرها والنفاس مثل الحيض إلى الأربعين فلا يحل للمرأة أن تطيع زوجها إذا أراد إتيانها في حال الحيض والنفاس وتطيعه فيما عدا ذلك وينبغي للمرأة أن تعرف أنها كالمملوك للزوج فلا تتصرف في نفسها ولا في ماله إلا بإذنه وتقدم حقه على حقها وحقوق أقاربه على حقوق أقاربها وتكون مستعدة لتمتعه بها بجميع أسباب النظافة ولا تفتخر عليه بجمالها ولا تعيبه بقبح إن كان فيه قال الأصمعي دخلت البادية فإذا امرأة حسناء لها بعل قبيح فقلت لها كيف ترضين لنفسك أن تكوني تحت مثل هذا فقالت اسمع يا هذا لعله أحسن فيما بينه وبين الله خالقه فجعلني ثوابه ولعلي أسأت فجعله عقوبتي وقالت عائشة رضي الله عنها يا معشر النساء لو تعلمن بحق أزواجكم عليكن لجعلت المرأة منكن تمسح الغبار عن قدمي زوجها بخد وجهها وقال نساؤكم من أهل الجنة الودود التي إذا آذت أو أوذيت أتت زوجها حتى تضع يدها في كفه فتقول لا أذوق غمضا حتى ترضى ويجب على المرأة أيضا دوام الحياء من زوجها وغض طرفها قدامه والطاعة لأمره والسكوت عند كلامه والقيام عند قدومه والابتعاد عن جميع ما يسخطه والقيام معه عند خروجه وعرض نفسها عليه عند نومه وترك الخيانة له في غيبته في فراشه وماله وبيته وطيب الرائحة وتعاهد الفم بالسواك وبالمسك والطيب ودوام الزينة بحضرته وتركها الغيبة وإكرام أهله وأقاربه وترى القليل منه كثيرا فصل في فضل المرأة الطائعة لزوجها وشدة عذاب العاصية ينبغي للمرأة الخائفة من الله تعالى أن تجتهد لطاعة الله وطاعة زوجها وتطلب رضاه جهدها فهو جنتها ونارها لقول النبي أيما امرأة ماتت وزوجها راض عنها دخلت الجنة وفي الحديث أيضا إذا صلت المرأة خمسها وصامت شهرها وأطاعت بعلها فلتدخل من أي أبواب الجنة شاءت وروي عنه أنه قال يستغفر للمرأة المطيعة لزوجها الطير في الهواء والحيتان في الماء والملائكة في السماء والشمس والقمر ما دامت في رضا زوجها وأيما امرأة عصت زوجها فعليها لعنة الله والملائكة والناس أجمعين وأيما امرأة كلحت في وجه زوجها فهي في سخط الله إلى أن تضاحكه وتسترضيه وأيما امرأة خرجت من دارها بغير إذن زوجها لعنتها الملائكة حتى ترجع وجاء عن رسول الله أيضا قال أربع من النساء في الجنة وأربع في النار فأما الأربع اللواتي في الجنة فامرأة عفيفة طائعة لله ولزوجها ولود صابرة قانعة باليسير مع زوجها ذات حياء إن غاب عنها حفظت نفسها وماله وإن حضر أمسكت لسانها عنه والرابعة امرأة مات عنها زوجها ولها أولاد صغار فحبست نفسها على أولادها وربتهم وأحسنت إليهم ولم تتزوج خشية أن يضيعوا وأما الأربع اللواتي في النار من النساء فامرأة بذيئة اللسان على زوجها أي طويلة اللسان على زوجها أي طويلة اللسان فاحشة الكلام إن غاب عنها زوجها لم تصن نفسها وإن حضر آذته بلسانها والثانية امرأة تكلف زوجها مالا يطيق والثالثة امرأة لا تستر نفسها من الرجال وتخرج من بيتها متبرجة والرابعة امرأة ليس لها هم إلا الأكل والشرب والنوم وليس لها رغبة في الصلاة ولا في طاعة الله ولا طاعة رسوله ولا في طاعة زوجها فالمرأة إذا كانت بهذه الصفة وتخرج من بيتها بغير إذن زوجها كانت ملعونة من أهل النار إلا أن تتوب إلى الله وقال النبي إطلعت في النار فرأيت أكثر أهلها النساء وذلك بسبب قلت طاعتهن لله ورسوله ولأزواجهن وكثرة تبرجهن والتبرج إذا أرادت الخروج لبست أفخر ثيابها وتجملت وتحسنت وخرجت تفتن الناس بنفسها فإن سلمت هي بنفسها لم يسلم الناس منها ولهذا قال النبي المرأة عورة فإذا خرجت من بيتها استشرفها الشيطان وأعظم ما تكون المرأة من الله ما كانت في بيتها وفي الحديث أيضا المرأة عورة فاحبسوها في البيوت فإن المرأة إذا خرجت إلى الطريق قال لها أهلها أين تريدين قالت أعود مريضا أشيع جنازة فلا يزال بها الشيطان حتى تخرج من دارها وما التمست المرأة رضا الله بمثل أن تقعد في بيتها وتعبد ربها وتطيع بعلها وقال علي رضي الله عنه لزوجته فاطمة رضي الله عنها يا فاطمة ما خير للمرأة قالت أن لا ترى الرجال ولا يروها وكان علي رضي الله عنه يقول ألا تستحون ألا تغارون يترك أحدكم إمرأته تخرج بين الرجال تنظر اليهم وينظرون إليها وكانت عائشة وحفصة رضي الله عنهما يوما عند النبي جالستين فدخل ابن أم مكتوم وكان أعمى فقال النبي احتجبا منه فقالتا يا رسول الله أليس هو أعمى لا يبصرنا ولا يعرفنا فقال أفعمياوات أنتما ألستما تبصرانه فكما أنه ينبغي للرجل أن يغض طرفه عن النساء فكذلك ينبغي للمرأة أن تغض طرفها عن الرجال كما تقدم من قول فاطمة رضي الله عنها إن خير ما للمرأة أن لا ترى الرجال ولا يروها فإن اضطرت للخروج لزيارة والديها وأقاربها ولأجل حمام ونحوه مما لا بد لها منه فلتخرج بإذن زوجها غير متبرجة في ملحفة وسخة في ثياب بيتها وتغض طرفها في مشيتها وتنظر إلى الأرض لا يمينا ولا شمالا فإن لم تفعل ذلك وإلا كانت عاصية وقد حكي أن امرأة كانت من المتبرجات في الدنيا وكانت تخرج من بيتها متبرجة فماتت فرآها بعض أهلها في المنام وقد عرضت على الله عز وجل في ثياب رقاق فهبت ريح فكشفتها فأعرض الله عنها وقال خذوا بها ذات الشمال إلى النار فإنها كانت من المتبرجات في الدنيا وقال علي بن أبي طالب رضي الله عنه دخلت على النبي أنا وفاطمة رضي الله عنها ووجدناه يبكي بكاء شديدا فقلت له فداك أبي وأمي يا رسول الله ما الذي أبكاك قال يا علي ليلة أسري بي إلى السماء رأيت نساء من أمتي يعذبن بأنواع العذاب فبكيت لما رأيت من شدة عذابهن ورأيت امرأة معلقة بشعرها يغلي دماغها ورأيت امرأة معلقة بلسانها والحميم يصب في حلقها ورأيت امرأة قد شدت رجلاها إلى ثدييها ويداها إلى ناصيتها ورأيت امرأة معلقة بثدييها ورأيت امرأة رأسها رأس خنزير وبدنها بدن حمار عليها ألف ألف لون من العذاب ورأيت امرأة على صورة الكلب والنار تدخل من فيها وتخرج من دبرها والملائكة يضربون رأسها بمقامع من نار فقامت فاطمة رضي الله عنها وقالت حبيبي وقرة عيني ما كان أعمال هؤلاء حتى وضع عليهن العذاب فقال يا بنية أما المعلقة بشعرها فإنها كانت لا تغطي شعرها من الرجال وأما التي كانت معلقة بلسانها فإنها كانت تؤذي زوجها وأما المعلقة بثدييها فإنها كانت تفسد فراش زوجها وأما التي تشد رجلاها إلى ثدييها ويداها إلى ناصيتها وقد سلط عليها الحيات والعقارب فإنها كانت لا تنظف بدنها من الجنابة والحيض وتستهزئ بالصلاة وأما التي رأسها رأس خنزير وبدنها بدن حمار فإنها كانت نمامة كذابة وأما التي على صورة الكلب والنار تدخل من فيها وتخرج من دبرها فإنها كانت منانة حسادة وعن معاذ بن جبل رضي الله عنه قال قال رسول الله لا تؤذي المرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله ويا بينة الويل لامرأة تعصي زوجها فصل وإذا كانت المرأة مأمورة بطاعة زوجها وبطلب رضاه فالزوج أيضا مأمور بالإحسان إليها واللطف بها والصبر على ما يبدو منها من سوء خلق وغيره وإيصالها حقها من النفقة والكسوة والعشرة الجميلة لقول الله تعالى وعاشروهن بالمعروف ولقول النبي استوصوا بالنساء ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا فحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن وحقكم عليهن أن لا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون وقوله عوان أي أسيرات جمع عانية وهي الأسيرة شبه رسول الله المرأة في دخولها تحت حكم الرجل بالأسير وقال خيركم خيركم لأهله وفي رواية خيركم ألطفكم بأهله وكان رسول الله شديد اللطف بالنساء وقال أيما رجل صبر على سوء خلق امرأته أعطاه الله الأجر مثل ما أعطى أيوب عليه السلام على بلائه وأيما امرأة صبرت على سوء خلق زوجها أعطاها الله من الأجر مثل ما أعطى آسية بنت مزاحم امرأة فرعون وقد روي أن رجلا جاء إلى عمر رضي الله عنه يشكو خلق زوجته فوقف على باب عمر ينتظر خروجه فسمع امرأة عمر تستطيل عليه بلسانها وتخاصمه وعمر ساكت لا يرد عليها فانصرف الرجل راجعا وقال إن كان هذا حال عمر مع شدته وصلابته وهو أمير المؤمنين فكيف حالي فخرج عمر فرآه موليا عن بابه فناداه وقال ما حاجتك يا رجل فقال يا أمير المؤمنين جئت أشكو إليك سوء خلق امرأتي واستطالتها علي فسمعت زوجتك كذلك فرجعت وقلت إذا كان حال أمير المؤمنين مع زوجته فكيف حالي فقال عمر يا أخي إني احتملتها لحقوق لها علي إنها طباخة لطعامي خبازة لخبزي غسالة لثيابي مرضعة لولدي وليس ذلك كله بواجب عليها ويسكن قلبي بها عن الحرام فأنا أحتملها لذلك فقال الرجل يا أمير المؤمنين وكذلك زوجتي قال عمر فاحتملها يا أخي فإنما هي مدة يسيرة وحكي أن بعض الصالحين كان له أخ في الله وكان من الصالحين يزوره في كل سنة مرة فجاء لزيارته فطرق الباب فقالت امرأته من فقال أخو زوجك في الله جئت لزيارته فقالت راح يحتطب لا رده الله ولا سلمه وفعل به وفعل وجعلت تذمذم عليه فبينما هو واقف على الباب وإذا بأخيه قد أقبل من نحو الجبل وقد حمل حزمة الحطب على ظهر أسد وهو يسوقه بين يديه فجاء فسلم على أخيه ورحب به ودخل المنزل وأدخل الحطب وقال للأسد اذهب بارك الله فيك ثم أدخل أخاه والمرأة على حالها تذمذم وتأخذ بلسانها وزوجها لا يرد عليها فأكل مع أخيه شيئا ثم ودعه وانصرف وهو متعجب من صبر أخيه على تلك المرأة قال فلما كان العام الثاني جاء أخوه لزيارته على عادته فطرق الباب فقالت امرأته من بالباب قال أخو زوجك فلان في الله فقالت مرحبا بك وأهلا وسهلا اجلس فإنه سيأتي إن شاء الله بخير وعافية قال فتعجب من لطف كلامها وأدبها إذ جاء أخوه وهو يحمل الحطب على ظهره فتعجب أيضا لذلك فجاء فسلم عليه ودخل الدار وأدخله وأحضرت المرأة طعاما لهما وجعلت تدعو لهما بكلام لطيف فلما أراد أن يفارقه قال يا أخي أخبرني عما أريد أن أسألك عنه قال وما هو يا أخي قال عام أول أتيتك فسمعت كلام امرأة بذيئة اللسان قليلة الأدب تذم كثيرا ورأيتك قد أتيت من نحو الجبل والحطب على ظهر الأسد وهو مسخر بين يديك ورأيت العام كلام المرأة لطيفا لا تذمذم ورأيتك قد أتيت بالحطب على ظهرك فما السبب قال يا أخي توفيت تلك المرأة الشرسة وكنت صابرا على خلقها وما يبدو منها كنت معها في تعب وأنا أحتملها فكان الله قد سخر لي الأسد الذي رأيت يحمل عني الحطب بصبري عليها واحتمالي لها فلما توفيت تزوجت هذه المرأة الصالحة وأنا في راحة معها فانقطع عني الأسد فاحتجت أن أحمل الحطب على ظهري لأجل راحتي مع هذه المرأة المباركة الطائعة فنسأل الله أن يرزقنا الصبر على ما يحب ويرضى إنه جواد كريم


التصوير

التصوير في الثياب والحيطان والحجر والدراهم وسائر الأشياء سواء كانت من شمع أو عجين أو حديد أو نحاس أو صوف أو غير ذلك والأمر بإتلافها قال الله تعالى إن الذين يؤذون الله ورسوله لعنهم الله في الدنيا والآخرة وأعد لهم عذابا مهينا قال عكرمة هم الذين يصنعون الصور وعن ابن عمر رضي الله عنهما قال قال رسول الله إن الذين يصنعون الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم مخرج في الصحيحين وعن عائشة رضي الله عنها قالت قدم رسول الله من سفر وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه رسول الله تلون وجهه وقال يا عائشة أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله عز وجل قالت عائشة رضي الله عنها فقطعته فجعلت منه وسادتين مخرج في الصحيحين القرام بكسر القاف وهو الستر والسهوة كالصفة تكون بين يدي البيت وعن ابن عباس رضي الله عنهما قال سمعت رسول الله يقول كل مصور في النار يجعل له بكل صورة صورها نفس يعذب في نار جهنم مخرج في الصحيحين وعنه رضي الله عنه قال سمعت رسول الله يقول من صور صورة في الدنيا كلف أن ينفخ فيها الروح يوم القيامة وليس بنافخ فيها أبدا وعنه أنه قال يقول الله عز وجل ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة أو ليخلقوا شعيرة أو ليخلقوا ذرة مخرج في الصحيحين وقال يخرج عنق من النار يوم القيامة فيقول إني وكلت بثلاثة بكل من دعا مع الله إلها آخر وبكل جبار عنيد وبالمصورين وقال رسول الله لا تدخل الملائكة بيتا فيه كلب ولا صورة مخرج في الصحيحين وفي سنن أبي داود عن علي بن أبي طالب قال قال رسول الله لا تدخل الملائكة بيتا فيه كلب ولا صورة ولا جنب وقال الخطابي رحمه الله تعالى قوله لا تدخل الملائكة بيتا فيه كلب ولا صورة ولا جنب يريد الملائكة الذين ينزلون بالرحمة والبركة دون الملائكة الذين هم الحفظة فإنهم لا يفارقون الجنب وغير الجنب وقد قيل إنه لم يرد الجنب الذي أصابته الجنابة فأخر الاغتسال إلى أوان حضور الصلاة ولكنه الذي يجنب ولا يغتسل ويتهاون بالغسل ويتخذه عادة فإن النبي كان يطوف على نسائه بغسل واحد وفي هذا تأخير الاغتسال عن أول وقت وجوبه وقالت عائشة رضي الله عنها كان رسول الله ينام وهو جنب ولا يمس ماء وأما الكلب فهو أن يقتني كلبا لا لزرع ولا لضرع ولا صيد فأما إذا اضطر إليه فلا حرج للحاجة إليه في بعض الأمور أو لحراسة داره إذا اضطر إليه فلا حرج عليه إن شاء الله وأما الصور فهي كل مصور من ذوات الأرواح سواء كانت لها أشخاص منتصبة أو كانت منقوشة في سقف أو جدار أو موضوعة في نمط أو منسوجة في ثوب أو مكان فإن قضية العموم تأتي عليه فليجتنب وبالله التوفيق ويجب إتلاف الصور لمن قدر على إتلافها وإزالتها روى مسلم في صحيحه عن حيان بن حصين قال قال لي علي بن أبي طالب رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته فنسأل الله التوفيق لما يحب ويرضى إنه جواد كريم


اللطم والنياحة

اللطم والنياحة وشق الثوب وحلق الرأس ونتفه والدعاء بالويل والثبور عند المصيبة روينا في صحيح البخاري عن عبدالله بن مسعود رضي الله عنه قال قال رسول الله ليس منا من لطم الخدود وشق الجيوب ودعا بدعوىالجاهلية وروينا في صحيحهما عن أبي موسى الأشعري رضي الله عنه أن رسول الله برئ من الصالقة والحالقة والشاقة الصالقة التي ترفع صوتها بالنياحة والحالقة التي تحلق شعرها وتنتفه عند المصيبة والشاقة التي تشق ثيابها عند المصيبة وكل هذا حرام باتفاق العلماء وكذلك يحرم نشر الشعر ولطم الخدود وخمش الوجه والدعاء بالويل والثبور وعن أم عطية رضي الله عنها قالت أخذ علينا رسول الله في البيعة أن لا ننوح رواه البخاري وعن أبي هريرة رضي الله عنه قال قال رسول الله اثنتان في الناس هما بهم كفر الطعن في الأنساب والنياحة على الميت رواه مسلم وعن أبي سعيد الخدري رضي الله عنه قال لعن رسول الله النائحة والمستمعة رواه أبو داود وعن أبي بردة قال وجع أبو موسى الأشعري فغشي عليه ورأسه في حجر امرأة من أهله فأقبلت تصيح برنة فلم يستطع أن يرد عليها فلما أفاق قال أنا بريء مما برئ منه رسول الله إن رسول الله برئ من الصالقة والحالقة والشاقة وعن النعمان بن بشير رضي الله عنه قال أغمي على عبدالله بن رواحة فجعلت أخته تعدد عليه فتقول واكذا واكذا فقال حين افاق ما قلت شيئا إلا قيل لي أنت كذا أنت كذا أخرجه البخاري وفي الصحيحين أن رسول الله قال الميت يعذب في قبره بما نيح عليه وعن أبي موسى رضي الله عنه قال ما من ميت يموت فيقوم باكيهم فيقول واسيداه واجبلاه واكذا واكذا ونحو ذلك إلا وكل به ملكان يلهزانه أهكذا أنت أخرج الترمذي وقال النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب وقال إنما نهيت عن صوتين أحمقين فاجرين صوت عند نغمة ولهو ولعب ومزامير شيطان وصوت عند مصيبة خمش في وجوه وشق في جيوب ورنة شيطان وقال الحسن صوتان ملعونان مزمار عند نغمة ورنة عند مصيبة وقال رسول الله إن هذه النوائح يجعلن صفين في النار فينبحن في أهل النار كما تنبح الكلاب وعن الأوزاعي إن عمر بن الخطاب سمع صوت بكاء فدخل ومعه غيره فمال عليهن ضربا حتى بلغ النائحة فضربها حتى سقط خمارها وقال أضرب فإنها نائحة ولا حرمة لها إنها لا تبكي بشجوكم إنها تهريق دموعها لأخذ دراهمكم وإنها تؤذي موتاكم في قبورهم وأحياءكم في دورهم لأنها تنهى عن الصبر وقد أمر الله به وتأمر بالجزع وقد نهى الله عنه وأعلم أن النياحة رفع صوت بالندب تعديد النائحة بصوتها محاسن الميت وقيل هو البكاء عليه مع ذكر محاسنه قال العلماء ويحرم رفع الصوت بإفراط بالبكاء وأما البكاء على الميت من غير ندب ولا نياحة فليس بحرام روينا في صحيح البخاري ومسلم عن ابن عمر رضي الله عنهما أن رسول الله عاد سعد بن عبادة ومعه عبدالرحمن بن عوف وسعد بن أبي وقاص وعبدالله بن مسعود رضي الله عنهم فبكى رسول الله فلما رأى القوم بكاء رسول الله بكوا فقال ألا تسمعون أن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا أو يرحم وأشار إلى لسانه وروينا في صحيحهما عن أسامة بن زيد أن رسول الله فقال سعد ما هذا يا رسول الله قال هذه رحمة جعلها الله في قلوب عباده وإنما يرحم الله من عباده الرحماء وروينا في صحيح البخاري عن أنس رضي الله عنه أن رسول الله دخل على ابنه إبراهيم وهو يجود بنفسه فجعلت عينا رسول الله تذرفان فقال له عبدالرحمن بن عوف وأنت يا رسول الله قال يا ابن عوف إنها رحمة ثم أتبعها بأخرى فقال إن العين لتدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا وأنا بفراقك يا إبراهيم لمحزونون وأما الأحاديث الصحيحة أن الميت يعذب ببكاء أهله عليه فليست على ظاهرها وإطلاقها بل هي مؤولة واختلف العلماء في تأويلها على أقوال أظهرها والله أعلم أنها محمولة على أن يكون له سبب في البكاء إما أن يكون قد أوصاهم به أو غير ذلك قال أصحاب الشافعي ويجوز قبل الموت وبعده ولكن قبله أولى للحديث الصحيح فإذا وجبت فلا تبكين باكية وقد نص الشافعي والأصحاب أنه يكره البكاء بعد الموت كراهة تنزيه ولا يحرم وتأولوا حديث فلا تبكين باكية على الكراهة والله أعلم فصل وإنما كان للنائحة هذا العذاب واللعنة لأنها تأمر بالجزع وتنهى عن الصبر والله ورسوله قد أمر بالصبر والاحتساب ونهيا عن الجزع والسخط قال الله تعالى يا أيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين قال عطاء عن ابن عباس يقول إني معكم أنصركم ولا أخذلكم قال الله تعالى ولنبلونكم أي لنعاملنكم معاملة المبتلى لأن الله يعلم عاقبة الأمور فلا يحتاج إلى الابتلاء ليعلم العاقبة ولكنه يعاملهم معاملة من يبتلى فمن صبر أثابه على صبره ومن لم يصبر لم يستحق الثواب وقول الله بشيء من الخوف والجوع قال ابن عباس يعني خوف العدو والجوع يعني المجاعة والقحط ونقص من الأموال يعني الخسران والنقصان في المال وهلاك المواشي والأنفس بالموت والقتل والمرض والشيب والثمرات يعني الحوائج وأن لا تخرج الثمرة كما كانت تخرج ثم ختم الآية بتبشير الصابرين ليدل على أن من صبر على هذه المصائب كان على وعد الثواب من الله تعالى فقال تعالى وبشر الصابرين ثم نعتهم فقال الذين إذا أصابتهم مصيبة أي نالتهم نكبة مما ذكر ولا يقال فيما أصيب بخير مصيبة قالوا إنا لله عبيد الله فيصنع بنا ما يشاء وإنا إليه راجعون بالهلاك وبالفناء ومعنى الرجوع إلى الله الرجوع إلى انفراده بالحكم إذ قد ملك في الدنيا قوما الحكم فإذا زال حكم العباد رجع الأمر إلى الله عز وجل وعن عائشة رضي الله عنها أن رسول الله قال ما من مصيبة يصاب بها المؤمن إلا كفر الله بها عنه حتى الشوكة يشاكها رواه مسلم وعن علقمة بن مرثد بن سابط عن أبيه قال قال رسول الله من أصيب بمصيبة فليذكر مصيبته بي فإنها أعظم المصائب وقال رسول الله إذا مات ولد العبد يقول الله للملائكة قبضتم ولد عبدي فيقولون حمدك واسترجع فيقول الله تعالى ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد وعن رسول الله قال يقول الله تعالى ما لعبدي عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسب إلا الجنة رواه البخاري وقال عليه الصلاة والسلام من سعادة بني آدم رضاه بما قضى الله ومن شقاة ابن آدم سخطه بما قضى الله تعالى وعن عمر بن الخطاب رضي الله عنه قال إذا قبض ملك الموت عليه السلام روح المؤمن قام على الباب ولأهل البيت ضجة فمنهم الصاكة وجهها ومنهم الناشرة شعرها ومنهم الداعية بويلها فيقول ملك الموت عليه السلام مم هذا الجزع ومم هذا الفزع فوالله ما انتقصت لأحد منكم عمرا ولا ذهبت لأحد منكم برزق ولا ظلمت لأحد منكم شيئا فإن كانت شكايتكم وسخطكم علي فإني والله مأمور وإن كان على ميتكم فإنه مقهور وإن كان على ربكم فأنتم به كافرون وإن لي بكم عودة بعد عودة حتى لا أبقي منكم أحدا قال رسول الله والذي نفسي بيده لو يرون مكانه ويسمعون كلامه لذهلوا عن ميتهم ولبكوا على أنفسهم فصل في التعزية عن عبدالله بن مسعود عن النبي قال من عزى مصابا فله مثل أجره رواه الترمذي وعن أبي بردة رضي الله عنه عن النبي قال لفاطمة رضي الله عنها من عزى ثكلى كسي بردا من الجنة رواه الترمذي وعن عبدالله بن عمرو بن العاص رضي الله عنهما أن رسول الله قال لفاطمة رضي الله عنها ما أخرجك يا فاطمة من بيتك قالت أتيت أهل هذا البيت فترحمت إليهم ميتهم وعزيتهم به وعن عمرو بن حزم عن النبي ما من مؤمن يعزي أخاه بمصيبة إلا كساه الله من حلل الكرامة يوم القيامة واعلم رحمك الله أن التعزية هي التصبير وذكر ما يسلي صاحب الميت ويخفف حزنه ويهون مصيبته وهي مستحبة لأنها مشتملة على الأمر بالمعروف والنهي عن المنكر وهي أيضا داخلة في قول الله تعالى وتعاونوا على البر والتقوى وهذا من أحسن ما يستدل به في التعزية واعلم أن التعزية هي الأمر بالصبر مستحب قبل الدفن وبعده قال أصحاب الشافعي من حين يموت الميت وتبقى بعد الدفن إلى ثلاثة أيام قال أصحابنا وتكره التعزية بعد ثلاثة أيام لأن التعزية تسكن قلب المصاب والغالب سكون قلبه بعد الثلاثة فلا يجدد له الحزن هكذا قاله الجماهير من أصحابنا وقال أبو العباس من أصحابنا لا بأس بالتعزية بعد ثلاثة أيام بل تبقى أبدا وإن طال الزمان قال النووي رحمه الله والمختار أنها لا تفعل بعد ثلاثة أيام إلا في صورتين استثناهما أصحابنا وهما إذا كان المعزي أو صاحب المصيبة غائبا حال الدفن واتفق رجوعه بعد ثلاثة أيام والتعزية بعد الدفن أفضل منها قبله لأن أهل الميت مشغولون بتجهيزه ولأن وحشتهم بعد دفنه لفراقه أكثر هذا إذا لم ير منهم جزعا فإن رآه قدم التعزية ليسكنهم والله أعلم ويكره الجلوس للتعزية يعني أن يجتمع أهل الميت في بيت ليقصدهم من أراد التعزية ولفظ التعزية مشهور وأحسن ما يعزى به ما روينا في الصحيحين عن أسامة بن زيد رضي الله عنه قال أرسلت إحدى بنات رسول الله للرسول تدعوه وتخبره أن ابنا لها في الموت فقال عليه الصلاة والسلام للرسول ارجع إليها فأخبرها أن لله ما أخذ وله ما أعطي وكل شيء عنده بأجل مسمى فمرها فلتصبر ولتحتسب وذكر تمام الحديث قال النووي رحمه الله فهذا الحديث من أعظم قواعد الإسلام المشتملة على مهمات كثيرة من أصول الدين وفروعه والآداب والصبر على النوازل كلها والهموم والأسقام وغير ذلك من الأغراض ومعنى قوله إن لله ما أخذ إن العالم كله ملك لله لم يأخذ ما هو لكم بل هو أخذ ما هو له عندكم في معنى العارية وقوله وله ما أعطى ما وهبه لكم ليس خارجا عن ملكه بل هو له سبحانه يفعل فيه ما يشاء وكل شيء عنده بأجل مسمى فلا تجزعوا فإن من قبضه فقد انقضى أجله المسمى فمحال تأخيره أو تقديمه عنه فإذا علمتم هذا كله فاصبروا واحتسبوا ما نزل بكم والله أعلم وعن معاوية بن أياس عن أبيه رضي الله عنه عن النبي أنه فقد رجلا من أصحابه فسأل عنه فقالوا يا رسول الله ابنه الذي رأيته هلك فلقيه النبي فسأله عن ابنه فأخبره أنه هلك فعزاه عليه ثم قال يا فلان إيما كان أحب إليك أن تمتع به عمرك أو لا تأتي غدا بابا من أبواب الجنة إلا وجدته قد سبقك إليه يفتحه لك فقال يا نبي الله يسبقني إلى الجنة يفتحها لي وهو أحب إلي قال فذلك لك فقيل يا رسول الله هذا له خاصة أم للمسلمين عامة قال بل للمسلمين عامة وعن أبي موسى عن النبي أنه خرج إلى البقيع فأتى امرأة جاثية على قبر تبكي فقال لها يا أمة الله إتقي الله واصبري قالت يا عبدالله إبي أنا الحرى الثكلى قال يا أمة الله إتقى الله واصبري قالت يا عبد الله لو كنت مصابا عذرتني قال يا أمة الله إتقي الله واصبري قالت يا عبدالله قد أسمعتني فانصرف قال فانصرف عنها رسول الله وبصر بها رجل من المسلمين فأتاها فسألها ما قال لك الرجل فأخبرته بما قال وبما ردت عليه فقال لها أتعرفينه قالت لا والله قال ويحك ذلك رسول الله فبادرت تسعى حتى أدركته فقالت يا رسول الله أصبر قال إنما الصبر عند الصدمة الأولى أي إنما يجمل الصبر عند مفاجاة المصيبة وأما فيما بعد فيقع السلو طبعا وفي صحيح مسلم مات إبن لأبي طلحة من أم سليم فقالت لأهله لا تحدثوا أبا طلحة حتى أكون أنا أحدثه فجاء أبو طلحة فقربت إليه عشاء فأكل وشرب ثم تصنعت له أحسن ما كانت تتصنع قبل ذلك فوقع بها فلما رأت أنه قد شبع وأصاب منها قالت يا أبا طلحة أرأيت لو أن قوما أعاروا عاريتهم أهل بيت فطلبوا عاريتهم ألهم أن يمنعوهم قال لا قالت أم سليم فاحتسب ابنك قال فغضب أبو طلحة فقال تركتني حتى إذا تلطخت أخبرتيني بابني والله لا تغلبيني على الصبر فانطلق حتى أتى رسول الله فأخبره بما كان فقال رسول الله بارك الله لكما في ليلتكما فذكر الحديث وفي الحديث ما أعطي أحد عطاء خيرا وأوسع من الصبر وقال علي رضي الله عنه للأشعث بن قيس إنك إن صبرت إيمانا واحتسابا وإلا سلوت كما تسلو البهائم وكتب حكيم إلى رجل قد أصيب بمصيبة إنك قد ذهب منك ما رزئت به فلا يذهبن عنك ما عرضت عنه وهو الأجر وقال آخر العاقل يصنع أول يوم من أيام المصيبة ما يفعله الجاهل بعد خمسة أيام قلت قد علم أن ممر الزمان يسلي المصاب فلذلك أمر الشارع بالصبر عند الصدمة الأولى وبلغ الشافعي رضي الله عنه أن عبدالرحمن بن مهدي رحمه الله مات له ابن فجزع عليه عبدالرحمن جزعا شديدا فبعث إليه الشافعي رحمه الله يقول يا أخي عز نفسك بما تعزي به غيرك واستقبح من فعلك ما تستقبحه من فعل غيرك واعلم أن أمضى المصائب فقد سرور وحرمان أجر فكيف إذا اجتمعا مع اكتساب وزر فتناول حظك يا أخي إذا قرب منك قبل أن تطلبه وقد نأى عنك ألهمك الله عند المصائب صبرا وأحرز لنا ولك بالصبر أجرا وكتب إليه يقول إني معزيك لا أني على ثقة من الحياة ولكن سنة الدين فما المعزي بباق بعد ميته ولا المعزى ولو عاشا إلى حين وكتب رجل إلى بعض إخوانه يعزيه بابنه أما بعد فإن الولد على والده ما عاش حزن وفتنه فإذا قدمه فصلاة ورحمة فلا تحزن على ما فاتك من حزنه وفتنته ولا تضيع ما عوضك الله تعالى من صلاته ورحمته وقال موسى بن المهدي لإبراهيم بن سلمة وعزاه بابنه أسرك وهو بلية وفتنة وأحزنك وهو صلاة ورحمة وعزى رجل رجلا فقال إن من كان لك في الآخرة أجرا خير ممن كان في الدنيا سرورا وفرحا وعن عبدالله بن عمر رضي الله عنهما أنه دفن إبنا له ثم ضحك عند القبر فقيل له أتضحك عند القبر فقال أردت أن أرغم الشيطان وعن ابن جريج رحمه الله قال من لم يتعرض مصيبته بالأجر والاحتساب سلا كما تسلو البهائم وعن حميد الأعرج قال رأيت سعيد بن جبير رحمه الله يقول في ابنه ونظر إليه إني أعلم خير خلة فيك قيل وما هي قال بموت فأحتسبه وعن الحسن البصري رحمه الله إن رجلا حزن على ولد له وشكا ذلك إليه فقال الحسن كان ابنك يغيب عنك قال نعم كان غيبته أكثر من حضوره قال فاتركه غائبا فإنه لم يغب عنك غيبة إلا لك فيها أجر أعظم من هذه فقال يا أبا سعيد هونت علي وجدي على إبني ودخل عمر بن عبدالعزيز على ابنه في وجعه فقال يا يني كيف تجدك قال أجدني في الحق قال يا بني لأن تكون في ميزاني أحب إلي من أن أكون في ميزانك قال يا أبت لأن يكون ما تحب أحب إلي من أن يكون ما أحب ومات ابن الإمام الشافعي فأنشد يقول وما الدهر إلا هكذا فاصطبر له رزية مال أو فراق حبيب ووقعت في رجل عروة الآكلة فقطعها من الساق ولم يمسكه أحد وهو شيخ كبير ولم يدع ورده تلك الليلة إلا إنه قال لقد لقينا من سفرنا هذا نصبا وتمثل بهذه الأبيات لعمري ما أهويت كفي لريبة ولا نقلتني نحو فاحشة رجلي ولا قادني سمعي ولا بصري لها ولا دلني رأيي عليها ولا عقلي وأعلم أني لم تصبني مصيبة من الدهر إلا قد أصابت فتى قبلي وقال رضي الله عنه اللهم إن كنت ابتليت فقد عافيت وإن كنت أخذت فقد أبقيت أخذت عضوا وأبقيت أعضاء وأخذت إبنا وأبقيت أبناء وقدم على الوليد في تلك الليلة رجل أعمى من بني عبس فسأله عن عينيه فقال بت ليلة في بطن واد ولم أعلم في الأرض عبسيا يزيد ماله على مالي فطرقنا سيل فذهب ما كان لي من مال وأهل وولد غير بعير وصبي وكان البعير صعبا فند أي شرد فاتبعته فما جاوزت الصبي إلا بيسير حتى سمعت صوته فرجعت فإذا رأس الصبي في بطنه فقتله ثم اتبعت البعير لآخذه فنفحني برجله فأصاب وجهي فحطمه وأذهب عيني فأصبحت لا أهل لي ولا مال ولا ولد ولا بعير فقال الوليد انطلقوا به إلي عروة ليعلم أن في الأرض من هو أشد منه بلاء وذكر أن عثمان رضي الله عنه لما ضرب جعل يقول والدماء تسيل على لحيته لا إله إلا أنت سبحانك إني كنت من الظالمين اللهم إني أستعين بك عليهم وأستعينك على جميع أموري وأسألك الصبر على ما ابتليتني وقال المدائني رأيت بالبادية امرأة لم أر جلدا أنضر منها ولا أحسن وجها منها فقلت تالله أن فعل هذا بك الاعتدال والسرور فقالت كلا والله إني لبدع أحزان وخلف هموم وسأخبرك كان لي زوج وكان لي منه ابنان فذبح أبوهما شاة في يوم الأضحى والصبيان يلعبان فقال الأكبر للأصغر أتريد أن أريك كيف ذبح أبي الشاة قال نعم فذبحه فلما نظر إلى الدم جزع ففزع نحو الجبل فأكله الذئب فخرج أبوه في طلبه فتاه أبوه فمات عطشا فأفردني الدهر فقلت لها وكيف أنت والصبر فقالت لو دام لي لدمت له ولكنه كان جرحا فاندمل وعن ابن عباس رضي الله عنهما قال سمعت رسول الله يقول من كان له فرطان من أمتي دخل الجنة يعني ولدين قالت عائشة رضي الله عنها بأبي أنت وأمي فمن كان له فرط قال ومن كان له فرط يا موفقة قلت فمن لم يكن له فرط من أمتك قال أنا فرط أمتي لم يصابوا بمثلي وعن أبي عبيدة رضي الله عنه عن أبيه قال قال رسول الله من قدم ثلاثة من الولد لم يبلغوا الحنث كانوا له حصنا من النار فقال أبو الدرداء قدمت اثنين قال واثنين قال أبي بن كعب سيد القراء قدمت واحدا قال وواحدا ولكن ذلك في أول صدمة وعن وكيع قال كان لإبراهيم الحربي ابن وكان له عشرة سنة قد حفظ القرآن وتفقه من الفقه والحديث شيئا كثيرا فمات فجئت أعزيه قال لي كنت أشتهي موت ابني هذا قلت يا أبا إسحاق أنت عالم الدنيا تقول مثل هذا قد أنجب وحفظ القرآن وتفقه الفقه والحديث قال نعم رأيت في المنام كأن القيامة قد قامت كأن صبيانا في أيديهم قلال ماء يستقبلون الناس يسقونهم وكأن اليوم يوم حار شديد حره قال فقلت لأحدهم إسقني من هذا الماء قال فنظر إلي وقال لي ليس أنت أبي فقلت ومن أنتم نحن الصبيان الذين متنا في الإسلام وخلفنا آباءنا نستقبلهم فنسقيهم الماء قال فلهذا تمنيت موته وروى مسلم عن أبي حسان قال قلت لأبي هريرة رضي الله عنه حدثنا بحديث تطيب به أنفسنا عن موتانا قال نعم صغارهم دعاميص الجنة يتلقى أحدهم أباه أو قال أبويه فيأخذ بثوبه أو قال بيده فلا ينتهي حتى يدخله الجنة وعن مالك بن دينار رحمه الله تعالى قال كنت في أول أمري مكبا على اللهو وشرب الخمر فاشتريت جارية وتسريت بها وولدت لي بنتا فأحببتها حبا شديدا إلى أن دبت ومشت فكنت إذا جلست لشرب الخمر جاءت وجذبتني عليه فأهرقته بين يدي فلما بلغت من العمر سنتين ماتت فأكمدني حزنها قال فلما كان ليلة النصف من شعبان بت وأنا ثمل من الخمر فرأيت في النوم كأن القيامة قد قامت وخرجت من قبري وإذا بتنين قد تبعني يريد أكلي والتنين الحية العظيمة قال فهربت منه فتبعني وصار كلما أسرعت يهرع خلفي وأنا خائف منه فمررت في طريقي على شيخ نقي الثياب ضعيف فقلت يا شيخ بالله أجرني من هذا التنين الذي يريد أكلي وإهلاكي فقال يا ولدي أنا شيخ كبير وهذا أقوى مني ولا طاقة لي به ولكن مر وأسرع فلعل الله أن ينجيك منه قال فأسرعت في الهرب وهو ورائي فأشرفت على طبقات النار وهي تفور فكدت أن أهوي فيها وإذا قائل يقول لست من أهلي فرجعت هاربا والتنين في أثري فأشرفت على جبل مستنير وفيه طاقات وعليها أبواب وستور وإذا بقائل يقول أدركوا هذا البائس قبل أن يدركه عدوه فتحت الأبواب ورفعت الستور وأشرقت علي منها أطفال بوجوه كالأقمار وإذا ابنتي معهم فلما رأتني نزلت إلى كفة من نور وضربت بيدها اليمنى إلى التنين فولى هاربا وجلست في حجري وقالت يا أبت ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق فقلت يا بنية وأنتم تعرفون القرآن قالت نحن أعرف به منكم قلت يا بنية ما تصنعون ههنا قالت نحن من مات من أطفال المسلمين أسكنا ههنا إلى يوم القيامة ننتظركم تقدمون علينا فقلت يا بنية ما هذا التنين الذي يطاردني ويريد إهلاكي قالت يا أبت ذلك عملك السوء قويته فأراد إهلاكك فقلت ومن ذلك الشيخ الضعيف الذي رأيته قالت ذلك عملك الصالح أضعفته حتى لم يكن له طاقة بعملك السوء فتب إلى الله ولا تكن من الهالكين قال ثم ارتفعت عني واستيقظت فتبت إلى الله من ساعتي فانظر رحمك الله إلى بركة الذرية إذا ماتوا صغارا ذكورا كانوا أو إناثا وإنما يحصل للوالدين النفع بهما في الآخرة إذا صبروا واحتسبوا وقالوا الحمد لله إنا لله وإنا إليه راجعون فيحصل لهم ما وعد الله تعالى بقوله الذين إذا أصابتهم مصيبة قالوا إنا لله أي نحن وأموالنا يصنع بنا ما يشاء وإنا إليه راجعون إقرار بالهلاك والفناء وعن ثوبان رضي الله عنه قال قال رسول الله ما أصاب عبدا مصيبة إلا بإحدى خلتين إما بذنب لم يكن الله ليغفر له إلا بتلك المصيبة أو بدرجة لم يكن الله يبلغه إياها إلا بتلك المصيبة وقال سعيد بن جبير لقد أعطيت هذه الأمة عند المصيبة ما لم تعط الأنبياء قبلهم إنا لله وإنا إليه راجعون ولو أعطيته الأنبياء عليهم السلام لأعطيه يعقوب عليه السلام إذ يقول يا أسفي على يوسف وعن أم سلمة رضي الله عنها قالت سمعت رسول الله يقول من قال عند المصيبة إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها إلا آجره الله وأخلف له خيرا منها قالت فلما توفي أبو سلم قالت من خير من أبي سلمة ثم قلتها فأخلفني الله رسول الله رواه مسلم وعن الشعبي أن شريحا قال إني لأصاب المصيبة فأحمد الله عليها أربع مرات أحمده إذ لم يكن أعظم منها وأحمده إذ رزقني الصبر عليها وأحمده إذ وفقني للاسترجاع لما أرجو من الثواب وأحمده إذ لم يجعلها في ديني وقوله أولئك عليهم صلوات من ربهم ورحمة الصلوات من الله الرحمة والمغفرة وأولئك هم المهتدون يريد الذين اهتدوا للترجيع وقيل إلى الجنة والثواب وعن سعيد بن المسيب عن عمر بن الخطاب رضي الله عنه قال نعم العدلان ونعم العلاوة أولئك عليهم صلوات من ربهم ورحمة نعم العدلان وأولئك هم المهتدون نعم العلاوة وأما إذا سخط صاحب المصيبة ودعا بالويل والثبور أو لطم خدا أو شق جيبا أو نشر شعرا أو حلقه أو قطعه أو نتفه فله السخط من الله تعالى وعليه اللعنة رجلا كان أو امرأة وقد روي أيضا أن الضرب على الفخذ عند المصيبة يحبط الأجر وقد روي أن من أصابته مصيبة فخرق عليها ثوبا أو لطم خدا أو شق جيبا أو نتف شعرا فكأنما رمحا يريد أن يحارب ربه وقد تقدم أن الله عز وجل لا يعذب ببكاء العين ولا بحزن القلب ولكن يعذب بهذا يعني ما يقوله صاحب المصيبة بلسانه يعني من الندب والنياحة وقد تقدم أن الميت يعذب في قبره بما نيح عليه إذا قالت النائحة وأعضداه واناصراه واكاسياه جبذ الميت وقيل له أنت عضدها أنت ناصرها أنت كاسيها فالنواح حرام لأنه مهيج للحزن ودافع عن الصبر وفيه مخالفة التسليم للقضاء والإذعان لأمر الله تعالى حكاية قال صالح المري كنت ذات ليلة جمعة بين المقابر فنمت وإذا بالقبور قد شققت وخرج الأموات منها وجلسوا حلقا حلقا ونزلت عليهم أطباق مغطية وإذا فيهم شاب يعذب بأنواع العذاب من بينهم قال فتقدمت إليه وقلت يا شاب ما شأنك تعذب من بين هؤلاء القوم فقال يا صالح بالله عليك بلغ ما آمرك به وأد الأمانة وارحم غربتي لعل الله عز وجل أن يجعل لي على يديك مخرجا إني لما مت ولي والدة جمعت النوادب والنوائح يندبن علي وينحن كل يوم فأنا معذب بذلك النار عن يميني وعن شمالي وخلفي وأمامي لسوء مقال أمي فلا جزاها الله عني خيرا ثم بكى حتى بكيت لبكائه ثم قال يا صالح بالله عليك اذهب إليها فهي في المكان الفلاني وعلم لي المكان وقل لها لم تعذبي ولدك يا أماه ربيتني ومن الأسواء وقيتني فلما مت في العذاب رميتني يا أماه لو رأيتيني الأغلال في عنقي والقيد في قدمي وملائكة العذاب تضربني وتنهرني فلو رأيت سوء حالي لرحمتيني وإن لم تتركي ما أنت عليه من الندب والنياحة الله بيني وبينك يوم تشقق سماء عن سماء ويبرز الخلائق لفصل القضاء قال صالح فاستيقظت فزعا ومكثت في مكاني قلقا إلى الفجر فلما أصبحت دخلت البلد ولم يكن لي هم إلا الدار التي لأم الصبي الشاب فاستدللت عليها فأتيتها فإذا بالباب مسود وصوت النوادب والنوائح خارج من الدار فطرقت الباب فخرجت إلي عجوز فقالت ما تريد يا هذا فقلت أريد أم الشاب الذي مات فقالت وما تصنع بها هي مشغولة بحزنها فقلت أرسليها إلي معي رسالة من ولدها فدخلت فأخبرتها فخرجت أم وعليها ثياب سود ووجهها قد اسود من كثرة البكاء واللطم فقالت لي من أنت قلت أنا صالح المري جرى لي البارحة في المقابر مع ولدك كذا وكذا رأيته في العذاب وهو يقول يا أمي ربيتيني ومن الأسواء وقيتيني فلما مت في العذاب رميتيني وإن لم تتركي ما أنت عليه الله بيني وبينك يوم تشقق سماء عن سماء فلما سمعت ذلك غشي عليها وسقطت إلى الأرض فلما أفاقت بكت بكاء شديدا وقالت يا ولدي يعز علي ولو علمت ذلك بحالك ما فعلت وأنا تائبة إلى الله تعالى من ذلك ثم دخلت وصرفت النوائح ولبست غير تلك الثياب وأخرجت إلي كيسا فيه دراهم كثيرة وقالت يا صالح تصدق بهذه عن ولدي قال صالح فودعتها ودعوت لها وانصرفت وتصدقت عن ولدها بتلك الدراهم فلما كان ليلة الجمعة الأخرى أتيت المقابر على عادتي فنمت فرأيت أهل القبور قد خرجوا من قبورهم وجلسوا على عادتهم وأتتهم الأطباق وإذ ذاك الشاب ضاحك فرح مسرور فجاءه أيضا طبق فأخذه فلما رآني جاء إلي فقال يا صالح جزاك الله عني خيرا خفف الله عني العذاب وذلك بترك أمي ما كانت تفعل وجاءني ما تصدقت به عني قال صالح فقلت وما هذه الأطباق فقال هذه هدايا الأحياء لأمواتهم من الصدقة والقراءة والدعاء ينزل عليهم كل ليلة جمعة يقال له هذه هدية فلان إليك فارجع إلى أمي وأقرئها مني السلام وقل لها جزاها الله عني خيرا قد وصل إلي ما تصدقت به عني وأنت عندي عن قريب فاستعدي قال صالح ثم استيقظت وأتيت بعد أيام إلى دار أم الشاب وإذا بنعش موضوع على الباب فقلت لمن هذا فقالوا لأم الشاب فحضرت الصلاة عليها ودفنت إلى جانب ولدها بتلك المقبرة فدعوت لهما وانصرفت فنسأل الله أن يتوفانا مسلمين ويلحقنا بالصالحين ويعصمنا من النار إنه جواد كريم رؤوف رحيم


البغي

قال الله تعالى إنما السبيل على اللذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم وقال النبي إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد ولا يفخر أحد على أحد رواه مسلم وفي الأثر لو بغى جبل على جبل لجعل الله الباغي منهما دكا وقال ما من ذنب أجدر أن يجعل الله لصاحبه العقوبة في الدنيا مع ما يدخره له في الآخرة من البغي وقطيعة الرحم وقد خسف الله بقارون الأرض حين بغى على قومه فقد أخبر الله تعالى عنه بقوله إن قارون كان من قوم موسى فبغى عليهم إلى قوله فخسفنا به وبداره الأرض الآية قال ابن الجوزي رحمه الله في بغي قارون أقوال أحدها أنه جعل للبغية جعلا على أن تقذف موسى عليه السلام بنفسها ففعلت فاستحلفها موسى على ما قالت فأخبرته بقصتها مع قارون وكان هذا بغيه قاله ابن عباس والثاني أنه بغى بالكفر بالله عز وجل قاله الضحاك والثالث بالكفر قاله قتادة والرابع أنه أطال ثيابه شبرا قاله عطاء الخراساني أنه كان يخدم فرعون فاعتدى على بني إسرائيل فظلمهم حكاه الماوردي قوله فخسفنا به وبداره الأرض الآية لما أمر قارون البغية بقذف موسى على ما سبق شرحه غضب موسى فدعا عليه فأوحى الله إليه إني قد أمرت الأرض أن تطيعك فمرها فقال موسى يا أرض خذيه فأخذته حتى غيبت سريره فلما رأى قارون ذلك ناشد موسى بالرحم فقال يا أرض خذيه فأخذته حتى غيبت قدميه فما زال يقول يا أرض خذيه حتى غيبته فأوحى الله إليه يا موسى وعزتي وجلالي لو استغاث بي لأغثته قال ابن عباس فخسفت به الأرض إلى الأرض السفلى قال سمرة بن جندب إنه كل يوم يخسف به قامة قال مقاتل فلما هلك قارون قال بنو إسرائيل إنما أهلكه موسى ليأخذ ماله وداره فخسف الله بداره وماله بعد ثلاثة أيام فما كان له من فئة ينصرونه من دون الله أي يمنعونه من الله وما كان من المنتصرين أي من الممتنعين مما أنزل الله والله أعلم اللهم إنك إذا قبلت سلمت وإذا أعرضت أسلمت وإذا وفقت ألهمت وإذا خذلت إتهمت اللهم اذهب ظلمة ذنوبنا بنور معرفتك وهداك واجعلنا ممن أقبلت عليه فأعرض عمن سواك واغفر لنا ولوالدينا وسائر المسلمين آمين


الاستطالة على الضعيف

الاستطالة على الضعيف والمملوك والجارية والزوجة والدابة لأن الله تعالى قد أمر بالإحسان إليهم بقوله تعالى واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا قال الواحدي في قوله تعالى واعبدوا الله ولا تشركوا به شيئا أخبرنا أحمد بن محمد بن إبراهيم المهرجاني بإسناده عن معاذ بن جبل رضي الله عنه قال كنت رديف النبي على حمار فقال يا معاذ قلت لبيك وسعديك يا رسول الله قال هل تدري ما حق الله على العباد وما حق العباد على الله قلت الله ورسوله أعلم قال فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا وعن ابن مسعود رضي الله عنه قال أتى النبي أعرابي فقال يا نبي الله أوصني قال لا تشرك بالله شيئا وإن قطعت وحرقت ولا تدع الصلاة لوقتها فإنها ذمة الله ولا تشرب الخمر فإنها مفتاح كل شر قوله وبالوالدين إحسانا يريد البر بهما مع اللطف ولين الجانب ولا يغلظ لهما الجواب ولا يحد النظر إليهما ولا يرفع صوته عليهما بل يكون بين أيديهما مثل العبد بين يدي السيد تذللا لهما قوله وبذي القربى قال يصلهم ويتعطف عليهم واليتامى يرفق بهم ويدنيهم ويمسح رؤوسهم والمساكين ببذل يسير ورد جميل والجار ذي القربى يعني الذي بينك وبينه قرابة فله حق القرابة وحق الجوار وحق الإسلام والجار الجنب هو الذي ليس بينك وبينه قرابة يقال رجل جنب إذا كان غريبا متباعدا أهله وقوم أجانب والجنابة البعد عن عائشة رضي الله عنها أن النبي قال ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه وعن أنس بن مالك رضي الله عنه قال قال رسول الله إن الجار ليتعلق بالجار يوم القيامة يقول يا رب أوسعت على أخي هذا واقترب علي أمسي طاويا ويمسي هذا شبعان سله لم أغلق بابه عني وحرمني ما قد أوسعت به عليه والصاحب بالجنب قال ابن عباس ومجاهد هو الرفيق في السفر له حق الجوار وحق الصحبة وابن السبيل هو الضعيف يجب إقراؤه إلى أن يبلغ حيث يريد وقال ابن عباس هو عابر السبيل تؤويه وتطعمه حتى يرحل عنك وما ملكت أيمانكم يريد المملوك يحسن رزقه ويعفو عنه فيما يخطئ قوله إن الله لا يحب من كان مختالا فخورا قال ابن عباس يريد بالمختال العظيم في نفسه الذي لا يقوم بحقوق الله والفخور هو الذي يفخر على عباد الله بما خوله الله من كرامته وما أعطاه من نعمه عن أبي هريرة رضي الله عنه أن رسول الله قال بينما رجل شاب ممن كان قبلكم يمشي في حلة مختالا فخورا إذ ابتلعته الأرض فهو يتجلجل فيها حتى تقوم الساعة وعن أسامة قال سمعت ابن عمر يقول سمعت رسول الله يقول من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة هذا ما ذكره الواحدي وكان رسول الله عند خروجه من الدنيا في آخر مرضه يوصي بالصلاة وبالإحسان إلى المملوك ويقول الله الله الصلاة وما ملكت أيمانكم وفي الحديث حسن الملكة يمن وسوء الملكة شؤم وقال رسول الله لا يدخل الجنة سيء الملكة قال أبو مسعود رضي الله عنه كنت أضرب مملوكا لي بالسوط فسمعت صوتا من ورائي اعلم أبا مسعود إن الله أقدر عليك منك على هذا الغلام قال قلت يا رسول الله لا أضرب مملوكا لي بعده أبدا وفي رواية سقط السوط من يدي من هيبة رسول الله وفي رواية فقلت هو حر لوجه الله فقال أما إنك لو لم تفعل للفحتك النار يوم القيامة رواه مسلم وروى مسلم أيضا من حديث ابن عمر رضي الله عنهما قال قال رسول الله من ضرب غلاما له حدا لم يأته أو لطمه فكفارته أن يعتقه ومن حديث حكيم بن حزام قال قال رسول الله إن الله يعذب الذين يعذبون الناس في الدنيا وفي الحديث من ضرب بسوط ظلما اقتص منه يوم القيامة وقيل لرسول الله كم نعفو عن الخادم قال في اليوم سبعين مرة وكان في يد النبي يوما سواك فدعا خادما له فأبطأ عليه فقال لولا القصاص لضربتك بهذا السواك وكان لأبي هريرة رضي الله عنه جارية زنجية فرفع يوما عليها السوط فقال لولا القصاص لأغشيتكيه ولكن سأبيعك لمن يوفيني ثمنك اذهبي فأنت حرة لوجه الله وجاءت امرأة إلى النبي فقالت يا رسول الله إني قلت لأمتي يا زانية قال وهل رأيت عليها ذلك قالت لا أما أنها ستستقيد منك يوم القيامة فرجعت إلى جاريتها فأعطتها سوطا وقالت أجلديني فأبت الجارية فأعتقتها ثم رجعت إلى النبي فأخبرته بعتقها فقال عسى أي عسى أن يكفر عتقك لها ما قذفتها به وفي الصحيحين أن رسول الله قال من قذف مملوكه وهو بريء مما قاله جلد يوم القيامة حدا إلا أن يكون كما قال وفي الحديث للمملوك طعامه وكسوته ولا يكلف ما لا يطيق وكان يوصيهم عند خروجه من الدنيا ويقول الله الله في الصلاة وما ملكت أيمانكم أطعموهم مما تأكلون واكسوهم مما تكتسون ولا تكلفوهم من العمل ما لا يطيقون فإن كلفتموهم فأعينوهم ولا تعذبوا خلق الله فإنه ملككم إياهم ولو شاء لملكهم إياكم ودخل جماعة على سلمان الفارسي رضي الله عنه وهو أمير على المدائن فوجدوه يعجن عجين أهله فقالوا له ألا تترك الجارية تعجن فقال رضي الله عنه إنا أرسلناها في عمل فكرهنا أن نجمع عليها عملا آخر وقال بعض السلف لا تضرب المملوك في كل ذنب ولكن احفظ له ذلك فإذا عصى الله فاضربه على معصية الله وذكره الذنوب التي بينك وبينه فصل ومن أعظم الإساءة إلى المملوك والجارية التفريق بينه وبين ولده أو بينه وبين أخيه لما جاء عن النبي أنه قال من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال علي كرم الله وجهه وهب لي رسول الله غلامين أخوين فبعت أحدهما فقال رسول الله رده رده ومن ذلك أن يجوع المملوك والجارية والدابة يقول رسول الله كفى بالمرء إثما أن يحبس عمن يملك قوته ومن ذلك أن يضرب الدابة ضربا وجيعا أو يحبسها ولا يقوم بكفايتها أو يحملها فوق طاقتها فقد روي في تفسير قول الله تعالى وما من دابة في الأرض ولا طائر يطير بجناحيه إلا أمم أمثالكم الآية قيل يؤتى بهم والناس وقوف يوم القيامة فيقضي بينهم حتى أنه ليؤخذ للشاة الجلحاء من الشاة القرناء حتى يقاد للذرة من الذرة ثم يقال لهم كونوا ترابا فهنالك يقول الكافر يا ليتني كنت ترابا وهذا من الدليل على القضاء بين البهائم وبينها وبين بني آدم حتى إن الإنسان لو ضرب دابة بغير حق أو جوعها أو عطشها أو كلفها فوق طاقتها فإنها تقتص منه يوم القيامة بقدر ما ظلمها أو جوعها والدليل على ذلك ما ثبت في الصحيحين عن أبي هريرة رضي الله قال قال رسول الله عذبت امرأة في هرة ربطتها حتى ماتت جوعا لا هي أطعمتها وسقتها إذ حبستها ولا تركتها تأكل من خشاش الأرض أي من حشراتها وفي الصحيح أنه رأى امرأة معلقة في النار والهرة تخدشها في وجهها وصدرها وهي تعذبها كما عذبتها في الدنيا بالحبس والجوع وهذا عام في سائر الحيوان وكذلك إذا حملها فوق طاقتها تقتص منه يوم القيامة لما ثبت في الصحيحين أن رسول الله قال بينما رجل يسوق بقرة إذ ركبها فضربها فقالت إنا لم نخلق لهذا إنما خلقنا للحرث فهذه بقرة أنطقها الله في الدنيا تدافع عن نفسها بأنها لا تؤذى ولا تستعمل في غير ما خلقت له فمن كلفها غير طاقتها أو ضربها بغير حق فيوم القيامة تقتص منه بقدر ضربه وتعذيبه قال أبو سليمان الداراني ركبت مرة حمارا فضربته مرتين أو ثلاثا فرفع رأسه ونظر إلي وقال يا أبا سليمان هو القصاص يوم القيامة فإن شئت فأقلل وإن شئت فأكثر قال فقلت لا أضرب شيئا بعده أبدا ومر ابن عمر بصبيان من قريش قد نصبوا طيرا وهم يرمونه وقد جعلوا لصاحبه كل خاطئة من نبلهم فلما رأوا ابن عمر تفرقوا فقال من فعل هذا لعن الله من فعل هذا إن رسول الله لعن من اتخذ شيئا فيه الروح غرضا والغرض كالهدف وما يرمى إليه ونهى رسول الله أن تصبر البهائم يعني أن تحبس للقتل وإن كان مما أذن الشرع بقتله كالحية والعقرب والفأرة والكلب العقور قتله بأول دفعة ولا يعذبه لقوله عليه الصلاة والسلام إذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته وكذلك لا يحرقه بالنار لما ثبت في الحديث الصحيح أن رسول الله قال إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما قال ابن مسعود كنا مع رسول الله في سفره فانطلق لحاجته فرأينا حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت ترفرف فجاء النبي وقال من فجع هذه بولدها ردوا عليها ولديها ورأى رسول الله قرية نمل أي مكان نمل قد أحرقناها فقال من حرق هذه قلنا نحن فقال عليه الصلاة والسلام إنه لا ينبغي لأحد أن يعذب بالنار إلا ربها وفيه من النهي عن القتل والتعذيب بالنار حتى في القملة والبرغوث وغيرهما فصل ويكره قتل الحيوان عبثا لما روي عن النبي أنه قال من قتل عصفورا عبثا عج إلى الله يوم القيامة وقال يا رب سل هذا لم قتلني عبثا ولم يقتلني لمنفعة ويكره صيد الطير ايام فراخه لما روي ذلك في الأثر ويكره ذبح الحيوان بين يدي أمه لما روي عن إبراهيم بن أدهم رحمه الله قال ذبح رجل عجلا بين يدي أمه فأيبس الله يده فصل في فضل عتق المملوك عن أبي هريرة رضي الله عنه عن النبي قال من أعتق رقبة مؤمنة أعتق الله بكل عضو من أعضائه عضوا من أعضائه من النار حتى يعتق فرجه بفرجه أخرجه البخاري وعن أبي أمامة رضي الله عنه عن النبي أيما امرئ مسلم أعتق امرأ مسلما كان فكاكا له من النار يجزى كل عضو منه عضوا منه وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضوين منهما عضوا منه وأيما امرأة مسلمة أعتقت امرأة مسلمة إلا كانت فكاكها من النار يجزي كل عضو منها رواه الترمذي وصححه اللهم اجعلنا من حزبك المفلحين وعبادك الصالحين


أذى الجار

ثبت في الصحيحين أن رسول الله قال والله لا يؤمن والله لا يؤمن قيل من يا رسول الله قال من لا يأمن جاره بوائقه أي غوائله وشروره وفي رواية لا يدخل الجنة من لا يؤمن جاره بوائقه وسئل رسول الله عن أعظم الذنب عند الله فذكر ثلاث خلال أن تجعل لله ندا وهو خلقك وأن تقتل ولدك خشية أن يطعم معك وأن تزني بحليلة جارك وفي الحديث من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره والجيران ثلاثة جار مسلم قريب له حق الجوار وحق الإسلام وحق القرابة وجار مسلم له حق الجوار وحق الإسلام والجار الكافر له حق الجوار وكان ابن عمر رضي الله عنهما له جار يهودي فكان إذا ذبح الشاة يقول احملوا إلى جارنا اليهودي منها وروي أن الجار الفقير يتعلق بالجار الغني يوم القيامة ويقول يا رب سل هذا لم منعني معروفه وأغلق عني بابه وينبغي للجار أن يحمل أذى الجار فهو من جملة الإحسان إليه جاء رجل إلى النبي فقال يا رسول دلني على عمل إذا قمت به دخلت الجنة فقال كن محسنا فقال يا رسول الله كيف أعلم أني محسن قال سل جيرانك فإن قالوا إنك محسن فأنت محسن وإن قالوا أنك مسيء فأنت مسيء ذكره البيهقي من رواية أبي هريرة وجاء عن النبي أنه قال من أغلق بابه عن جاره مخافة على أهله وماله فليس بمؤمن وليس بمؤمن من لا يأمن جاره بوائقه وقيل لأن يزني الرجل بعشرة نسوة أيسر من أن يزني بامرأة جاره ولأن يسرق الرجل من عشرة أبيات أيسر من أن يسرق من بيت جاره وفي سنن أبي داود من رواية أبي هريرة رضي الله عنه قال جاء رجل إلى رسول الله يشكوه جاره فقال له اذهب فاصبر فأتاه مريتن أو ثلاثا ثم قال اذهب فاطرح متاعك على الطريق ففعل فجعل الناس يمرون به ويسألونه عن حاله فيخبرهم خبره مع جاره فجعلوا يلعنون جاره ويقولون فعل الله به وفعل ويدعون عليه فجاء إليه جاره وقال يا أخي ارجع إلى منزلك فإنك لن ترى ما تكره أبدا وأن يحتمل أذى جاره وإن كان ذميا فقد روي عن سهل بن عبدالله التستري رحمه الله أنه كان له جار ذمي وكان قد انبثق من كنيفه إلى بيت في دار سهل بثق فكان سهل يضع كل يوم الجفنة تحت ذلك البثق فيجتمع ما يسقط فيه من كنيف المجوسي ويطرحه بالليل حيث لا يراه أحد فمكث رحمه الله على هذه الحال زمانا طويلا إلى أن حضرت سهلا الوفاة فاستدعى جاره المجوسي وقال له أدخل ذلك البيت وانظر ما فيه فدخل فرأى ذلك البثق والقذر يسقط منه في الجفنة فقال ما هذا الذي أرى قال سهل هذا منذ زمان طويل يسقط من دارك إلى هذا البيت وأنا أتلقاه بالنهار وألقيه بالليل ولولا أنه حضرني أجلي وأنا أخاف أن لا تتسع أخلاق غيري لذلك وإلا لم أخبرك فافعل ما ترى فقال المجوسي أيها الشيخ أنت تعاملني بهذه المعاملة منذ زمان طويل وأنامقيم على كفري مد يدك فأنا أشهد أن لا إله إلا الله وأن محمدا رسول الله ثم مات سهل رحمه الله فنسأل الله أن يهدينا وإياكم لأحسن الأخلاق والأعمال الأقوال وأن يحسن عاقبتنا إنه جواد كريم رؤوف رحيم


أذى المسلمين وشتمهم

قال الله تعالى والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا وقال تعالى يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون وقال تعالى ولا تجسسوا ولا يغتب بعضكم بعضا وقال إن من شر الناس منزلة عند الله يوم القيامة من ودعه الناس أو تركه الناس اتقاء فحشه وقال عباد الله إن الله وضع الحرج إلا من افترض بعرض أخيه فذلك الذي حرج أو هلك وفي الحديث كل المسلم على المسلم حرام دمه وماله وعرضه وقال عليه الصلاة والسلام المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره بحسب امرئ من الشر أن يحقر أخاه المسلم وفيه أيضا سباب المسلم فسوق وقتاله كفر وعن أبي هريرة رضي الله عنه قال قيل يا رسول الله إن فلانة تصلي الليل وتصوم النهار وتؤذي جيرانها بلسانها فقال لا خير فيها هي في النار صححه الحاكم وفي الحديث أيضا اذكروا محاسن موتاكم وكفوا عن مساوءهم وقال رسول الله من دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه وقال عليه الصلاة والسلام مررت ليلة أسري بي بقوم لهم أظفار من النحاس يخمشون بها وجوههم وصدورهم فقلت من هؤلاء يا جبريل فقال هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم فصل في الترهيب من الإفساد والتحريش بين المؤمنين وبين البهائم والدواب صح عن النبي أنه قال إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ولكن في التحريش بينهم فكل من حرش بين اثنين من بني آدم ونقل بينهما ما يؤذي أحدهما فهو نمام من حزب الشيطان من أشر الناس كما قال النبي ألا أخبركم بشراركم قالوا بلى يا رسول الله قال شراركم المشاءون بالنميمة المفسدون بين الأحبة الباغون للبرءاء العنت والعنت المشقة وصح عن رسول الله أنه قال لا يدخل الجنة نمام والنمام هو الذي ينقل الحديث بين الناس وبين اثنين بما يؤذي أحدهما أو يوحش قلبه على صاحبه أو صديقه بأن يقول له قال عنك فلان كذا وكذا وفعل كذا وكذا إلا أن يكون في ذلك مصلحة أو فائدة كتحذيره من شر يحدث أو يترتب وأما التحريش بين البهائم والدواب والطير وغيرهما فحرام كمناقرة الديوك ونطاح الكباش وتحريش الكلاب بعضها على بعض وما أشبه ذلك وقد نهى رسول الله عن ذلك فمن فعل ذلك فهو عاص لله ورسوله ومن ذلك إفساد قلب المرأة على زوجها والعبد على سيده لما روي أن رسول الله قال ملعون من خبب امرأة على زوجها أو عبدا على سيده نعوذ بالله من ذلك فصل في الترغيب في الإصلاح بين الناس قال الله تعالى لا خير في كثير من نجاواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما قال مجاهد هذه الآية عامة بين الناس يريد أنه لا خير فيما يتناجى فيه الناس ويخوضون فيه من الحديث إلا ما كان من أعمال الخير وهو قوله إلا من أمر بصدقة ثم حذف المصاف أو معروف قال ابن عباس بصلة الرحم وبطاعة الله ويقال لأعمال البر كلها معروف لأن العقول تعرفها قوله تعالى أو إصلاح بين الناس هذا مما حث عليه رسول الله فقال لأبي أيوب الأنصاري ألا أدلك على صدقة هي خير لك من حمر النعم قال بلى يا رسول الله قال تصلح بين الناس إذا تفاسدوا وتقرب بينهم إذا تباعدوا وروت أم حبيبة رضي الله عنها أن النبي قال كلام ابن آدم كله عليه لا له إلا ما كان من أمر بمعروف أو نهي عن منكر أو ذكر لله وروي أن رجلا قال لسفيان ما أشد هذا الحديث قال سفيان ألم تسمع إلى قول الله تعالى لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف الآية فهذا هو بعينه ثم علم سبحانه أن ذلك إنما ينفع من ابتغى به ما عند الله قال الله تعالى ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما أي ثوابا لا حد له وفي الحديث ليس الكذاب الذي يصلح بين الناس فينمي خيرا أو يقول خيرا رواه البخاري وقالت أم كلثوم ولم أسمعه يرخص في شيء مما يقول الناس إلا في ثلاثة أشياء في الحرب والإصلاح بين الناس وحديث الرجل زوجته وحديث المرأة زوجها وعن سهل بن سعد الساعدي رضي الله عنه أن رسول الله بلغه أن بني عمرو بن عوف كان بينهم شر فخرج رسول الله يصلح بينهم في أناس معه من أصحابه رواه البخاري وعن أبي هريرة رضي الله عنه قال قال رسول الله ما عمل شيء أفضل من مشي إلى الصلاة أو إصلاح ذات البين وحلف جائز بين المسلمين وقال رسول الله من أصلح بين اثنين أصلح الله أمره وأعطاه بكل كلمة تكلم بها عتق رقبة ورجع مغفورا له ما تقدم من ذنبه وبالله التوفيق اللهم عاملنا بلطفك وتداركنا بعفوك يا أرحم الراحمين


أذية عباد الله والتطول عليهم

قال الله تعالى والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا وقال الله تعالى واخفض جناحك لمن اتبعك من المؤمنين وعن أبي هريرة رضي الله عنه قال قال رسول الله إن الله تعالى قال من عادى لي وليا فقد آذنته بالحرب وفي رواية فقد بارزني بالمحاربة أي أعلمته أني محارب له وفي الحديث أن أبا سفيان أتى على سلمان وصهيب وبلال في نفر فقالوا ما أخذت سيوف الله من عدو الله مأخذها فقال أبو بكر رضي الله عنه أتقولون هذا لشيخ قريش وسيدهم فأتى النبي فأخبره فقال يا أبا بكر لعلك أغضبتهم لقد أغضبت ربك فأتاهم أبو بكر رضي الله عنه فقال يا أخوتاه أغضبتكم قالوا لا يغفر الله لك يا أخي وقولهم مأخذها أي لم تستوف حقها منه فصل في قوله تعالى واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه الآيات وهذه الآيات في تفضيل الفقراء وسبب نزولها أن النبي أول من آمن به الفقراء وكذلك كل نبي أرسل أول من آمن به الفقراء فكان رسول الله يجلس مع فقراء أصحابه مثل سلمان وصهيب وبلال وعمار بن ياسر رضي الله عنهم فأراد المشركون أن يحتالوا عليه في طرد الفقراء لما سمعوا أن علامة الرسل أن يكون أول أتباعهم الفقراء فجاء بعض رؤساء المشركين فقالوا يا محمد اطرد الفقراء عنك فإن نفوسنا تأنف أن تجالسهم فلو طردتهم عنك لآمن بك أشرف الناس ورؤساؤهم فأنزل الله تعالى ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه فلما أيس المشركون من طردهم قالوا يا محمد إن لم تطردهم فاجعل لنا يوما ولهم يوما فأنزل الله تعالى واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا أي لا تتعداهم ولا تتجاوز بنظرك رغبة عنهم وطلبا لصحبة أبناء الدنيا وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر ثم ضرب لهم مثل الغني والفقير بقوله واضرب لهم مثلا رجلين واضرب لهم مثل الحياة الدنيا فكان رسول الله يعظم الفقراء ويكرمهم ولما هاجر رسول الله إلى المدينة هاجروا معه فكانوا في صفة المسجد مقيمين متبتلين فسموا أصحاب الصفة فكان ينتمي إليهم من يهاجر من الفقراء حتى كثروا رضي الله عنهم هؤلاء شاهدوا ما أعد الله لأوليائه من الإحسان وعاينوه بنور الإيمان فلم يعلقوا قلوبهم بشيء من الأكوان بل قالوا إياك نعبد ولك نخضع ونسجد وبك نهتدي ونسترشد وعليك نتوكل ونعتمد وبذكرك نتنعم ونفرح وفي ميدان ودك نرتع ونسرح ولك نعمل ونكدح وعن بابك أبدا لا نبرح فحينئذ عمر لهم سبيله وخاطب فيهم رسوله فقال ولا تطرد الذين يدعون ربهم بالغداة الآية أي ولا تطرد قوما أمسوا على ذكر ربهم يتقلبون وإن أصبحوا فلبابه ينقلبون لا تطرد قوما المساجد مأواهم والله مطلوبهم ومولاهم والجوع طعامهم والسهر إذا نام الناس أدامهم والفقر والفاقة شعارهم والمسكنة والحياء دثارهم ربطوا خيل عزمهم على باب مولاهم وبسطوا وجوههم في محاريب نجواهم فالفقر عام وخاص فالعام الحاجة إلى الله تعالى وهذا وصف كل مخلوق مؤمن وكافر وهو معنى قوله تعالى يا أيها الناس أنتم الفقراء إلى الله الآية والخاص وصف أولياء الله وأحبائه خلو اليدين من الدنيا وخلو القلب من التعلق بها اشتغالا بالله عز وجل وشوقا إليه وأنسا بالفراغ والخلوة مع الله عز وجل اللهم أذقنا حلاوة مناجاتك وأن تسلك بنا طريق مرضاتك واقطع عنا كل ما يبعدنا من حضرتك ويسر لنا ما يسرته لأهل محبتك واغفر لنا ولوالدينا وللمسلمين


إسبال الإزار والثوب واللباس والسراويل

إسبال الإزار والثوب واللباس والسراويل تعززا وعجبا وفخرا وخيلاء قال الله تعالى ولا تمش في الأرض مرحا إن الله لا يحب كل مختال فخور وقال النبي ما أسفل من الكعبين من الأزار فهو في النار وقال عليه الصلاة والسلام لا ينظر الله إلى من جر إزاره بطرا وقال عليه الصلاة والسلام ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم المسبل والمنان والمنفق سلعته بالحلف الكاذب وفي الحديث أيضا بينما رجل يمشي في حلة تعجبه نفسه مرجل رأسه يختال في مشيه إذ خسف به الأرض فهو يتجلجل فيها إلى يوم القيامة وقال عليه الصلاة والسلام من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة وقال الإسبال في الإزار والعمامة من جر شيئا منها خيلاء لم ينظر الله إليه يوم القيامة وقال عليه الصلاة والسلام إزرة المؤمن إلى نصف ساقيه ولا حرج عليه فيما بينه وبين الكعبين ما كان أسفل من الكعبين فهو في النار وهذا عام في السراويل والثوب والجبة والقباء والفرجية وغيرها من اللباس فنسأل الله العافية وعن أبي هريرة رضي الله عنه قال بينما رجل يصلي مسبلا إزاره قال له رسول الله اذهب فتوضأ ثم جاء فقال اذهب فتوضأ فقال له رجل يا رسول الله مالك أمرته أن يتوضأ ثم سكت عنه فقال إنه كان يصلي وهو مسبل إزاره ولا يقبل الله صلاة رجل مسبلا إزاره ولما قال من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة فقال أبو بكر رضي الله عنه يا رسول الله إن إزاري يسترخي إلا أن أتعاهده فقال له رسول الله إنك لست ممن يفعله خيلاء اللهم عاملنا بلطفك الحسن الجميل برحمتك يا أرحم الراحمين


لبس الحرير والذهب للرجال

في الصحيحين أن رسول الله قال من لبس الحرير في الدنيا لم يلبسه في الآخرة وهذا عام في الجند وغيرهم لقوله حرم لبس الحرير والذهب على ذكور أمتي وعن حذيفة بن اليمان رضي الله عنه قال نهانا رسول الله أن نشرب في آنية الذهب والفضة وأن نأكل فيها وعن لبس الحرير والديباج وأن نجلس عليها أخرجه البخاري فمن استحل لبس الحرير من الرجال فهو كافر وإنما رخص فيه الشارع لمن به حكة أو جرب أو غيره وللمقاتلين عند لقاء العدو وأما لبس الحرير للزينة في حق الرجال فحرام بإجماع المسلمين سواء كان قباء أو قبطيا أو كلوثة وكذلك إذا كان الأكثر حريرا كان حراما وكذلك الذهب لبسه حرام على الرجال سواء كان خاتما أو حياصة أو سقط سيف حرام لبسه وعمله وقد رأى النبي في يد رجل خاتما من ذهب فنزعه وقال يعمد أحدكم إلى جمرة من نار فيجعلها في يده وكذلك طراز الذهب وكلوثة الزركش حرام على الرجال واختلف العلماء في جواز إلباس الصبي الحرير والذهب فرخص فيه قوم ومنع آخرون لعموم قوله عن الحرير والذهب هذان حرام على ذكور أمتي حل لإناثهم فدخل الصبي في النهي وهذا مذهب الإمام أحمد وآخرين رحمهم الله فنسأل الله التوفيق لما يحب ويرضى إنه جواد كريم


إباق العبد

روى مسلم في صحيحه أن رسول الله قال إذا أبق العبد لم تقبل له صلاة وقال أيما عبد ابق فقد برئت منه الذمة وروى ابن خزيمة في صحيحه من حديث جابر قال قال رسول الله ثلاثة لا يقبل الله لهم صلاة ولا يصعد لهم إلى السماء حسنة العبد الآبق حتى يرجع إلى مولاه والمرأة الساخط عليها زوجها حتى يرضى والسكران حتى يصحو وعن فضالة بن عبيد مرفوعا ثلاثة لا يسأل عنهم رجل فارق الجماعة وعصى إمامه وعبد آبق ومات عاصيا وامرأة غاب عنها زوجها وقد كفاها المؤونة فتبرجت بعده أي أظهرت محاسنها كما يفعل أهل الجاهلية وهم ما بين عيسى ومحمد كذا ذكره الواحدي رحمه الله


الذبح لغير الله عز وجل

مثل من يقول بسم الشيطان أو الصنم أو باسم الشيخ فلان قال الله تعالى ولا تأكلوا مما لم يذكر اسم الله عليه قال ابن عباس يريد الميتة والمنخنقة إلى قوله وما ذبح على النصب وقال الكلبي ما لم يذكر اسم الله عليه أو يذبح لغير الله تعالى وقال عطاء ينهى عن ذبائح كانت تذبحها قريش والعرب على الأوثان وقوله إنه لفسق يعني وإن كل ما لم يذكر اسم الله عليه من الميتة فسق أو خروج عن الحق والدين وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم أي يوسوس الشيطان لوليه فيلقي في قلبه الجدال بالباطل وهو أن المشركين جادلوا المؤمنين في الميتة قال ابن عباس أوحى الشيطان إلى أوليائه من الأنس كيف تعبدون شيئا لا تأكلون ما يقتل وأنتم تأكلون ما قتلتم فأنزل الله هذه الآية وإن أطعتموهم يعني في استحلال الميتة إنكم لمشركون قال الزجاج وفي هذا دليل على أن كل من أحل شيئا مما حرم الله أو حرم شيئا مما أحل الله فهو مشترك فإن قيل كيف أبحتم ذبيحة المسلم إذا ترك التسمية والآية كالنص في التحريم قلت إن المفسرين فسروا مالم يذكر اسم الله عليه في هذه الآية بالميتة ولم يحمله احد على ذبيحة المسلم إذا ترك التسمية وفي الآية أشياء تدل على أن الآية في تحريم الميتة ومنها قوله وإنه لفسق ولا يفسق آكل ذبيحة المسلم التارك للتسمية ومنها قوله وإن الشياطين ليوحون إلى أوليائهم ليجادلوكم والمناظرة إنما كانت في الميتة بإجماع من المفسرين لا في ذبيحة تارك التسمية من المسلمين ومنها قوله وإن أطعتموهم إنكم لمشركون والشرك في استحلال الميتة لا في استحلال الذبيحة التي لم يذكر اسم الله عليها وقد أخبرنا أبو منصور بإسناده عن أبي هريرة رضي الله عنه قال سأل رجل رسول الله فقال أرأيت الرجل منا يذبح وينسى أن يسمي الله تعالى فقال النبي اسم الله على فم كل مسلم وأخبرنا أبو منصور أيضا بإسناده عن ابن عباس أن النبي قال يكفيه اسمه وإن نسي يسمي حين يذبح فليسم ويذكر الله ثم ليأكل وأخبرنا عمرو بن أبي عمرو بإسناده عن عائشة رضي الله عنها أن قوما قالوا يا رسول الله إن قوما يأتونا باللحم لا ندري أذكر اسم الله عليه أم لا فقال رسول الله سموا عليه وكلوا هذا آخر كلام الواحدي رحمه الله وقد تقدم قوله لعن الله من ذبح لغير الله


فيمن ادعى إلى غير أبيه وهو يعلم

عن سعد رضي الله عنه قال قال رسول الله من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام رواه البخاري وعن أبي هريرة رضي الله عنه عن النبي قال لا ترغبوا عن آبائكم فمن رغب عن أبيه فهو كافر رواه البخاري وفيه أيضا من ادعى إلى غير أبيه فعليه لعنة الله وعن زيد بن شريك قال رأيت عليا رضي الله عنه يخطب على المنبر فسمعته يقول والله ما عندنا من كتاب نقرؤه إلا كتاب الله تعالى وما في هذه الصحيفة فنشرها فإذا فيها أسنان الإبل وشيء من الجراحات وفيها قال رسول الله المدينة حرام ما بين عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله يوم القيامة منه صرفا ولا عدلا ومن تولى غير مواليه فعليه مثل ذلك وذمة المسلمين واحدة رواه البخاري وعن أبي ذر أنه سمع النبي يقول ليس منا رجلا ادعى إلى غير أبيه وهو يعلمه إلا كفر ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار ومن دعا رجلا بالكفر أو قال يا عدو الله وليس كذلك إلا حار عليه أي رجع عليه ورواه مسلم فنسأل الله العفو والعافية والتوفيق لما يحب ويرضى إنه جواد كريم


الجدال والمراء واللدد

قال الله تعالى ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام وإذا تولى سعى في الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد ومما يذم من الألفاظ المراء والجدال والخصومة قال الإمام حجة الإسلام الغزالي رحمه الله المراء طعنك في كلام لإظهار خلل فيه لغير غرض سوى تحقير قائله وأظهار مزيتك عليه وقال وأما الجدال فعبارة عن أمر يتعلق بإظهار المذاهب وتقريرها قال وأما الخصومة فلجاج في الكلام ليستوفي به مقصودا من مال أو غيره وتارة يكون ابتداء وتارة يكون اعتراضا والمراء لا يكون إلا اعتراضا هذا كلام الغزالي وقال النووي رحمه الله اعلم أن الجدال قد يكون بحق وقد يكون بباطل قال الله تعالى ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن وقال تعالى وجادلهم بالتي هي أحسن وقال الله تعالى ما يجادل في آيات الله إلا الذين كفروا قال فإن كان الجدال للوقوف على الحق وتقريره كان محمودا وإن كان في مدافعة الحق أو كان جدالا بغير علم كان مذموما وعلى هذا التفصيل تنزل النصوص الواردة في إباحته وذمه والمجادلة والجدال بمعنى واحد قال بعضهم ما رأيت شيئا أذهب للدين ولا أنقص للمروءة ولا أشغل للقلب من الخصومة فإن قلت لا بد للإنسان من الخصومة لاستيفاء حقوقه فالجواب ما أجاب به الغزالي رحمه الله اعلم أن الذم المتأكد إنما هو لمن خاصم بالباطل وبغير علم كوكيل القاضي فإنه يتوكل في الخصومة قبل أن يعرف الحق في أي جانب هو فيخاصم بغير علم ويدخل في الذم أيضا من يطلب حقه لأنه لا يقتصر على قدر الحاجة بل يظهر اللدد والكذب والإيذاء والتسليط على خصمه كذلك من خلط بالخصومة كلمات تؤذي وليس له إليها حاجة في تحصيل حقه كذلك من يحمله على الخصومة محض العناد لقهر الخصم وكسره فهذا هو المذموم وأما المظلوم الذي ينصر حجته بطريق الشرع من غير لدد وإسراف وزيادة لجاج على الحاجة من غير قصد عناد ولا إيذاء ففعل هذا ليس حراما ولكن الأولى تركه ما وجد إليه سبيلا لأن ضبط اللسان في الخصومة على حد الاعتدال متعذر والخصومة توغر الصدور وتهيج الغضب وإذا هاج الغضب حصل الحقد بينهما حتى يفرح كل واحد منهما بمساءة الأخر ويحزن لمسرته ويطلق لسانه في عرضه فمن خاصم فقد تعرض لهذه الآفات وأقل ما فيها اشتغال القلب حتى أنه يكون في صلاته وخاطره متعلق بالمحاججة والخصومة فلا تبقى حاله على الاستقامة والخصومة مبدأ الشر وكذا الجدال والمراء فينبغي للإنسان ألا يفتح عليه باب الخصومة إلا لضرورة لا بد منها روينا في كتاب الترمذي عن ابن عباس رضي الله عنهما قال قال رسول الله كفى بك إثما أن لا تزال مخاصما وجاء عن علي رضي الله عنه قال إن الخصومة لها قحم قلت القحم بضم القاف وفتح الحاء المهملة وهي المهالك فصل عن أبي هريرة رضي الله عنه قال قال رسول الله من جادل في خصومة بغير علم لم يزل في سخط حتى ينزع وعن أبي أمامة رضي الله عنه عن رسول الله قال ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدال ثم تلا ما ضربوه لك إلا جدلا الآية وقال أخوف ما أخاف عليكم زلة عالم وجدال منافق في القرآن ودنيا تقطع أعناقكم رواه ابن عمر وقال النبي المراء في القرآن كفر فصل يكره التغيير في الكلام بالتشدق وتكلف السجع بالفصاحة بالمقدمات التي يعتادها المتفاصحون فكل ذلك من التكلف لمذموم بل ينبغي أن يقصد في مخاطبته لفظا يفهمه جليا ولا يثقله روينا في كتاب الترمذي عن عبدالله بن عمرو بن العاص رضي الله عنهما أن رسول الله قال إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة قال الترمذي حديث حسن وروينا فيه أيضا عن جابر رضي الله عنه أن رسول الله قال إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا وإن من أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون والمتشدقون والمتفيهقون قالوا يا رسول الله قد علمنا الثرثارون والمتشدقون فما المتفيهقون قال المتكبرون قال الترمذي حديث حسن قال والثرثار هو كثير الكلام والمتشدق من يتطاول على الناس في الكلام ويبذو عليهم واعلم أنه لا يدخل في الذم تحسين ألفاظ الخطب والمواعظ إذا لم يكن فيها إفراط وأغراب إلا أن المقصود منها تهييج القلوب إلى طاعة الله تعالى ولحسن اللفظ في هذا أثر ظاهر والله أعلم


منع فضل الماء

قال الله تعالى قل أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين قال النبي لا تمنعوا فضل الماء لتمنعوا به الكلأ وقال عليه الصلاة والسلام من منع فضل مائه وفضل كلئه منعه الله فضله يوم القيامة وقال رسول الله ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل على فضل ماء بفلاة يمنعه ابن السبيل ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفى له وإن لم يعطه منها لم يف له ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأخذتها بكذا وكذا فصدقه وهو على غير ذلك أخرجاه في الصحيحين وزاد البخاري ورجل منع فضل مائه فيقول الله اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك


نقص الكيل والزراع

نقص الكيل والزراع وما أشبه ذلك قال الله تعالى ويل للمطففين يعني الذين ينقصون الناس ويبخسون حقوقهم في الكيل والوزن قوله الذين إذا اكتالوا على الناس يستوفون يعني يستوفون حقوقهم منها قال الزجاج المعنى إذا اكتالوا من الناس استوفوا عليهم وكذلك إذا اتزنوا ولم يذكر إذا اتزنوا لأن الكيل والوزن بهما الشراء والبيع فيما يكال ويوزن فأحدهما يدل على الآخر وإذا كالوهم أو وزنوهم يخسرون أي ينقصون في الكيل والوزن وقال السدي لما قدم رسول الله المدينة وبها رجل يقال له أبو جهينة له مكيالان يكيل بأحدهما ويكتال بالآخر فأنزل الله هذه الآية وعن ابن عباس رضي الله عنهما قال قال رسول الله خمس بخمس قالوا يا رسول الله وماخمس بخمس قال ما نقض قوم العهد إلا سلط الله عليهم عدوهم وما حكموا بغير ما أنزل الله إلا فشا فيهم الفقر وما ظهرت فيهم الفاحشة إلا أنزل الله بهم الطاعون يعني كثرة الموت ولا طففوا الكيل إلا منعوا النبات وأخذوا بالسنين ولا منعوا الزكاة إلا حبس عنهم المطر ألا يظن أولئك أنهم مبعوثون قال الزجاج المعنى لو ظنوا أنهم مبعوثون ما نقصوا في الكيل والوزن ليوم عظيم أي يوم القيامة يوم يقوم الناس من قبورهم لرب العالمين أي لأمره ولجزائه وحسابه وهم يقومون بين يديه لفصل القضاء وعن مالك بن دينار قال دخل علي جار لي وقد نزل به الموت وهو يقول جبلين من نار جبلين من نار قال قلت ما تقول قال يا أبا يحيى كان لي مكيالان كنت أكيل بأحدهما وأكتال بالآخر وقال مالك بن دينار فقمت فجعلت أضرب أحدهما بالآخر فقال يا أبا يحيى كلما ضربت أحدهما بالآخر ازداد الأمر عظما وشدة فمات في مرضه والمطفف هو الذي ينقص الكيل والوزن مطففا لأنه لا يكاد يسرق إلا الشيء الطفيف وذلك ضرب من السرقة والخيانة وأكل الحرام ثم وعد الله من فعل ذلك بويل وهو شدة العذاب وقيل واد في جهنم لو سيرت فيه جبال الدنيا لذابت من شدة حره وقال بعض السلف أشهد على كل كيال أو وزان بالنار لأنه لا يكاد يسلم إلا من عصم الله وقال بعضهم دخلت على مريض وقد نزل به الموت فجعلت ألقنه الشهادة ولسانه لا ينطق بها فلما أفاق قلت له يا أخي مالي ألقنك الشهادة ولسانك لا ينطق بها قال يا أخي لسان الميزان على لساني يمنعني من النطق بها فقلت له بالله أكنت تزن ناقصا قال لا والله ولكن ما كنت أقف مدة لأختبر صحة ميزاني فهذا حال من لا يعتبر صحة ميزانه فكيف حال من يزن ناقصا وقال نافع كان ابن عمر يمر بالبائع فيقول إتق الله وأوف الكيل والوزن فإن المطففين يوقفون حتى أن العرق ليلجمهم إلى أنصاف آذانهم وكذا التاجر إذا شد يده في الذراع وقت البيع وأرخى وقت الشراء وكان بعض السلف يقول ويل لمن يبيع بحبة يعطيها ناقصة جنة عرضها السماوات والأرض وويح لمن يشتري الويل بحبة يأخذها زائدة فنسأل الله العفو والعافية من كل بلاء ومحنة إنه جواد كريم


الأمن من مكر الله

قال الله تعالى حتى إذا فرحوا بما أوتوا أخذناهم بغتة أي أخذهم عذابنا من حيث لا يشعرون قال الحسن من وسع الله عليه فلم ير أنه يمكر به فلا رأي له ومن قتر عليه فلم ير أنه ينظر إليه فلا رأي له ثم قرأ هذه الآية حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون وقال مكر بالقوم ورب الكعبة أعطوا حاجتهم ثم أخذوا وعن عقبة بن عامر رضي الله عنه أن رسول الله قال إذا رأيت الله يعطي العبد ما يحب وهو مقيم على معصيته فإنما ذلك منه استدراج ثم قرأ فلما نسوا ما ذكروا به فتحنا عليهم أبواب كل شيء حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون الإبلاس اليأس من النجاة عند ورود الهلكة وقال ابن عباس أيسو من كل خير وقال الزجاج المبلس الشديد الحسرة اليائس الحزين وفي الأثر أنه لما مكر بإبليس وكان من الملائكة طفق جبريل وميكال يبكيان فقال الله عز وجل لهما مالكما تبكيان قالا يا رب ما نأمن مكرك فقال الله تعالى هكذا كونا لا تأمنا مكري وكان النبي يكثر أن يقول يا مقلب القلوب ثبت قلوبنا على دينك فقيل له يا رسول الله أتخاف علينا فقال رسول الله إن القلوب بين إصبعين من أصابع الرحمن يقلبها كيف يشاء وفي الحديث الصحيح إن الرجل ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وفي صحيح البخاري عن سهل بن سعد الساعدي رضي الله عنه عن النبي قال إن الرجل ليعمل بعمل أهل النار وإنه من أهل الجنة ويعمل الرجل بعمل أهل الجنة وإنه من أهل النار وإنما الأعمال بالخواتيم وقد قص الله تعالى في كتابه العزيز قصة بلعام وأنه سلب الإيمان بعد العلم والمعرفة وكذلك برصيصا العابد مات على الكفر وروي أنه كان رجل بمصر ملتزم المسجد للأذان والصلاة وعليه بهاء العبادة وأنوار الطاعة فرقي يوما المنارة على عادته للأذان وكانت تحت المنارة دار لنصراني ذمي فاطلع فيها فرأى ابنة صاحب الدار وكانت جميلة فافتتن بها وترك الأذان ونزل إليها فقالت له ما شأنك وما تريد فقال أنت أريد قالت لا أجيبك إلى ريبة قال لها أتزوجك قالت له أنت مسلم وأبي لا يزوجني بك قال أتنصر قالت له إن فعلت أفعل فتنصر ليتزوج بها وأقام معهم في الدار فلما كان في أثناء ذلك اليوم رقى إلى سطح كان في الدار فسقط فمات فلا هو فاز بدينه ولا هو تمتع بها نعوذ بالله من مكره وسوء العاقبة وسوء الخاتمة وعن سالم عن عبدالله قال كان كثيرا ما كان رسول الله يحلف لا ومقلب القلوب رواه البخاري ومعناه يصرفها أسرع من ممر الريح على اختلاف في القبول والرد والإرادة والكراهة وغير ذلك من الأوصاف وفي التنزيل واعلموا أن الله يحول بين المرء وقلبه قال مجاهد المعنى يحول بين المرء وعقله حتى لا يدري ما تصنع بنانه إن في ذلك لذكرى لمن كان له قلب أي عقل واختار الطبري أن يكون ذلك إخبارا من الله تعالى أنه أملك لقلوب العباد منهم وأنه يحول بينهم وبينها إن شاء حتى لا يدرك الإنسان شيئا إلا بمشيئة الله عز وجل وقالت عائشة رضي الله عنها كان رسول الله يكثر أن يقول يا مقلب القلوب ثبت قلبي على طاعتك فقلت يا رسول الله إنك تكثر أن تدعو بهذا فهل تخشى قال وما يؤمنني يا عائشة وقلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف شاء إذا أراد أن يقلب قلب عبد قلبه فإذا كانت الهداية معروفة والاستقامة على مشيئته موقوفة والعاقبة مغيبة والإرادة غير مغالبة فلا تعجب بإيمانك وعملك وصلاتك وصومك وجميع قربك ذلك إن كان من كسبك فإنه من خلق ربك وفضله الدار عليك فمهما افتخرت بذلك كنت مفتخرا بمتاع غيرك ربما سلبه عنك فعاد قلبك من الخير أخلى من جوف العير فكم من روضة أمست وزهرها يانع عميم أضحت وزهرها يابس هشيم إذ هبت عليها الريح العقيم كذلك العبد يمسي وقلبه بطاعة الله مشرق سليم ويصبح وهو بمعصية الله مظلم سقيم ذلك تقدير العزيز العظيم ابن آدم الأقلام عليك تجري وأنت في غفلة لا تدري ابن أدم دع المغاني والأوتار والمنازل والديار والتنافس في هذه الدار حتى ترى ما فعلت في أمرك الأقدار قال الربيع سئل الإمام الشافعي رحمه الله تعالى ينادي مناد من قبل العرش أين فلان أين فلان فلا يسمع أحد ذلك الصوت إلا وتضطرب فرائصه قال فيقول الله عز وجل لذلك الشخص أنت المطلوب هلم إلى العرض على خالق السماوات والأرض فيشخص الخلق بأبصارهم تجاه العرش ويوقف ذلك الشخص بين يدي الله عز وجل فيلقي الله عز وجل عليه من نوره يستره عن المخلوقين ثم يقول له عبدي أما علمت أني كنت أشاهد عملك في دار الدنيا فيقول بلى يا رب فيقول الله تعالى عبدي أما سمعت بنقمتي وعذابي لمن عصاني فيقول بلى يا رب فيقول الله تعالى أما سمعت بجزائي وثوابي لمن أطاعني فيقول بلى يا رب فيقول الله تعالى يا عبدي عصيتني فيقول يا رب قد كان ذلك فيقول الله تعالى عبدي فما ظنك اليوم بي فيقول يا رب أن تعفو عني فيقول الله تعالى عبدي تحققت أني أعفو عنك فيقول نعم يا رب لأنك رأيتني على المعصية وسترتها علي قال فيقول الله عز وجل قد عفوت عنك وغفرت لك وحققت ظنك خذ كتابك بيمينك فما كان فيه من حسنة فقد قبلتها وما كان من سيئة فقد غفرتها لك وأنا الجواد الكريم إلهنا لولا محبتك للغفران ما أمهلت من يبارزك بالعصيان ولولا عفوك وكرمك ما سكنت الجنان اللهم إنك عفو تحب العفو فاعف عنا اللهم أنظر إلينا نظر الرضى وأثبتنا في ديوان أهل الصفا ونجنا من ديوان أهل الجفا اللهم حقق بالرجاء آمالنا وحسن في جميع الأحوال أعمالنا وسهل في بلوغ رضاك سبلنا وخذ إلى الخيرات بنواصينا وآتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار


تارك الجماعة فيصلي وحده من غير عذر

تارك الجماعة فيصلي وحده من غير عذر عن عبدالله بن مسعود رضي الله عنه أن النبي قال لقوم يتخلفون عن الجماعة لقد هممت أن آمر رجل يصلي بالناس ثم أحرق على رجال يتخلفون عن الجماعة بيوتهم رواه مسلم وقال عليه الصلاة والسلام لينتهين أقوام عن ودعهم الجماعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين رواه مسلم وقال من ترك ثلاث جمع تهاونا بها طبع الله على قلبه أخرجه أبو داود والنسائي وقال من ترك الجمعة من غير عذر ولا ضرر كتب منافقا في ديوان لا يمحى ولا يبدل وعن حفصة رضي الله عنها قالت قال رسول الله رواح الجمعة واجب على كل محتلم أي على كل بالغ فنسأل الله التوفيق لما يحب ويرضى إنه جواد كريم


الإصرار على ترك صلاة الجمعة والجماعة من غير عذر

قال الله تعالى يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون خاشعة أبصارهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سالمون قال كعب الأحبار ما نزلت هذه الآية إلا في الذين يتخلفون عن الجماعات وقال سعيد بن المسيب إمام التابعين رحمه الله كانوا يسمعون حي على الصلاة حي على الفلاح فلا يجيبون وهم سالمون أصحاء وفي الصحيحين أن رسول الله قال والذي نفسي بيده لقد هممت أن آمر بحطب يحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة في الجماعة فأحرق عليهم بيوتهم بالنار وفي رواية لمسلم أيضا من حديث أبي هريرة لقد هممت أن آمر فتيتي أن يجمعوا لي حزما من حطب ثم آتي قوما يصلون في بيوتهم ليست بهم علة فأحرقها عليهم وفي هذا الحديث الصحيح والآية التي قبله وعيد شديد لمن يترك صلاة الجماعة من غير عذر فقد روى أبو داود في سننه بإسناده إلى ابن عباس رضي الله عنهما قال قال رسول الله من سمع المنادي فلم يمنعه من إتيانه عذر قيل وما العذر يا رسول الله قال خوف أو مرض لم تقبل منه الصلاة التي صلى يعني في بيته وروى الترمذي عن ابن عباس رضي الله عنهما أنه سئل عن رجل يصوم النهار ويقوم الليل ولا يصلي في جماعة ولا يجمع فقال إن مات هذا فهو في النار وروى مسلم أن رجلا أعمى جاء إلى النبي فقال يا رسول الله ليس لي قائد يقودني إلى المسجد فهل لي رخصة أن أصلي في بيتي فرخص له فلما ولى دعاه فقال هل تسمع النداء بالصلاة قال نعم قال فأجب وفي رواية أبي داود أن ابن أم مكتوم جاء إلى النبي وقال يا رسول الله إن المدينة كثيرة الهوام والسباع وأنا ضرير البصر فهل لي رخصة أن أصلي في بيتي فقال له النبي تسمع حي على الصلاة حي على الفلاح قال نعم قال فأجب فحي هلا وفي روايةأنه قال يا رسول الله إني ضرير شاسع الدار ولي قائد لا يلائمني فهل لي رخصة وقوله فحي هلا أي تعال وأقبل وروى الحاكم في مستدركه على شرط الصحيحين عن ابن عباس رضي الله عنهما قال قال رسول الله ومن سمع النداء فلم يمنعه من اتباعه عذر فلا صلاة له قالوا وما العذر يا رسول الله قال خوف أو مرض وجاء عن النبي أنه قال لعن الله ثلاثة من تقدم قوما وهم له كارهون وامرأة باتت وزوجها عليها ساخط ورجلا سمع حي على الصلاة حي على الفلاح ثم لم يجب قال أبو هريرة لأن تمتلئ أذن ابن آدم رصاصا مذابا خير من أن يسمع حي على الصلاة حي على الفلاح ثم لا يجيب وقال علي بن أبي طالب رضي الله عنه لا صلاة لجار المسجد إلا في المسجد قيل من جار المسجد قال من يسمع الأذان قال أيضا من سمع النداء فلم يأته لم تجاوز صلاته رأسه إلا من عذر وقال ابن مسعود رضي الله عنه من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات الخمس حيث ينادى بهن فإن الله تعالى شرع لنبيكم سنن الهدى وإنها من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق أو مريض ولقد كان الرجل يؤتى به يهادي بين الرجلين حتى يقام في الصف يعني يتكئ عليهما من ضعفه حرصا على فضلها وخوفا من الإثم في تركها فصل وفضل صلاة الجماعة عظيم كما في تفسير قوله تعالى ولقد كتبنا في الزبور من بعد الذكر أن الأرض يرثها عبادي الصالحون أنهم المصلون الصلوات الخمس في الجماعات وفي قوله تعالى ونكتب ما قدموا وآثارهم أي خطاهم وفي الصحيح أن رسول الله قال من تطهر في بيته ثم مشى إلى بيت من بيوت الله ليقضي فريضة من فرائض الله كانت خطواته أحدهما تحط خطيئة والأخرى ترفع درجة فإذا صلى لم تزل الملائكة تصلي عليه ما دام في مصلاه الذي صلى فيه يقولون اللهم اغفر له اللهم ارحمه ما لم يؤذ فيه أو يحدث فيه وقال ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات قالوا بلى يا رسول الله قال إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة فذلكم الرباط فذلكم الرباط رواه مسلم


الإضرار في الوصية

قال الله تعالى من بعد وصية يوصى بها أو دين غير مضار أي غير مدخل الضرر على الورثة وهو أن يوصي بدين ليس عليه يريد بذلك ضرر الورثة فمنع الله منه وقال الله تعالى وصية من الله والله عليم حليم قال ابن عباس يريد ما أحل الله من فرائضه في الميراث ومن يطع الله ورسوله في شأن المواريث يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله قال مجاهد فيما فرض الله من المواريث وقال عكرمة عن ابن عباس من لم يرض بقسم الله ويتعد ما قسم الله يدخله نارا وقال الكلبي يعني يكفر بقسمة الله المواريث ويتعدى حدوده استحلالا يدخله نارا خالدا فيها وله عذاب مهين وعن أبي هريرة رضي الله عنه قال قال رسول الله إن الرجل أو المرأة ليعمل بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار ثم قرأ أبو هريرة هذه الآية من بعد وصية يوصى بها أو دين غير مضار رواه أبو داود وجاء عنه أنه قال من فر بميراث وارث قطع الله ميراثه من الجنة وقال عليه الصلاة والسلام إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث صححه الترمذي


المكر والخديعة

قال الله عز وجل ولا يحيق المكر السيء إلا بأهله وقال النبي المكر والخديعة في النار وقال لا يدخل الجنة خب ولا بخيل ولا منان وقال الله تعالى عن المنافقين يخادعون الله وهو خادعهم قال الواحدي يعاملون عمل المخادع على خداعهم وذلك أنهم يعطون نورا كما يعطى المؤمنون فإذا مضوا على الصراط أطفئ نورهم وبقوا في الظلمة وقال وفي حديث وأهل النار خمسة وذكر منهم رجلا لا يصبح ولا يمسي إلا وهو يخادعك عن أهلك ومالك


من جس على المسلمين ودل على عورتهم

فيه حديث حاطب بن أبي بلتعة وأن عمر أراد قتله بما فعل فمنعه رسول الله من قتله لكونه شهد بدرا إذا ترتب على جسه وهن على الإسلام وأهله وقتل أو سبى أو نهب أو شيء من ذلك فهذا ممن سعى في الأرض فسادا وأهلك الحرث والنسل فيتعين قتله وحق عليه العذاب فنسأل الله العفو والعافية وبالضرورة يدري كل ذي جس أن النميمة إذا كانت من أكبر المحرمات فنميمة الجاسوس أكبر وأعظم نعوذ بالله من ذلك ونسأله العفو والعافية إنه لطيف خبير جواد كريم


سب أحد من الصحابة رضوان الله عليهم

ثبت في الصحيحين أن رسول الله قال يقول الله تعالى من عادى لي وليا فقد آذنته بالحرب وقال لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه مخرج في الصحيحين وقال الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله أوشك أن يأخذه أخرجه الترمذي ففي هذا الحديث وأمثاله بيان حالة من جعلهم غرضا بعد رسول الله وسبهم وافترى عليهم وعابهم وكفرهم واجترأ عليهم وقوله الله الله كلمة تحذير وإنذار كما يقول المحذر النار النار أي احذروا النار وقوله لا تتخذوهم غرضا بعدي أي لا تتخذوهم غرضا للسب والطعن كما يقال اتخذ فلان غرضا لسبه أي هدفا للسب وقوله فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم فهذا من أجل الفضائل والمناقب لأن محبة الصحابة لكونهم صحبوا رسول الله ونصروه وآمنوا به وعزروه وواسوه بالأنفس والأموال فمن أحبهم فإنما أحب النبي فحب أصحاب النبي عنوان محبته وبغضهم عنوان بغضه كما جاء في الحديث الصحيح حب الأنصار من الإيمان وبغضهم من النفاق وما ذاك إلا لسابقتهم ومجاهدتهم أعداء الله بين يدي رسول الله وكذلك حب علي رضي الله عنه من الإيمان وبغضه من النفاق وإنما يعرف فضائل الصحابة رضي الله عنهم من تدبر أحوالهم وسيرهم وآثارهم في حياة رسول الله وبعد موته من المسابقة إلى الإيمان والمجاهدة للكفار ونشر الدين وإظهار شعائر الإسلام وإعلاء كلمة الله ورسوله وتعليم فرائضه وسننه ولولاهم ما وصل إلينا من الدين أصل ولا فرع ولا علمنا من الفرائض والسنن سنة ولا فرضا ولا علمنا من الأحاديث والأخبار شيئا فمن طعن فيهم أو سبهم فقد خرج من الدين ومرق من ملة المسلمين لأن الطعن لا يكون إلا عن اعتقاد مساويهم وإضمار الحقد فيهم وإنكار ما ذكره الله تعالى في كتابه من ثنائه عليهم وما لرسول الله من ثنائه عليهم وفضائلهم ومناقبهم وحبهم ولأنهم أرضى الوسائل من المأثور والوسائط من المنقول والطعن في الوسائط طعن في الأصل والازدراء بالناقل ازدراء بالمنقول هذا ظاهر لمن تدبره وسلم من النفاق ومن الزندقة والإلحاد في عقيدته وحسبك ما جاء في الأخبار والآثار من ذلك كقول النبي إن الله اختارني واختار لي أصحابا فجعل لي منهم وزراء وأنصار وأصهارا فمن سبهم فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا وعن أنس بن مالك رضي الله عنه قال قال أناس من أصحاب رسول الله إنا نسب فقال رسول الله من سب أصحابي فعليه لعنة الله والملائكة والناس أجمعين وعنه قال قال رسول الله إن الله اختارني واختار لي أصحابي وجعل لي أصحابا وإخوانا وأصهارا وسيجيء قوم بعدهم يعيبونهم وينقصونهم فلا تواكلوهم ولا تشاربوهم ولا تناكحوهم ولا تصلوا عليهم ولا تصلوا معهم وعن ابن مسعود رضي الله عنه قال قال رسول الله إذا ذكر أصحابي فأمسكوا وإذا ذكر النجوم فأمسكوا وإذا ذكر القدر فأمسكوا قال العلماء معناه من فحص عن سر القدر في الخلق وهو أي الإمساك علامة الإيمان والتسليم لأمر الله وكذلك النجوم ومن اعتقد أنها فعالة أو لها تأثير من غير إرادة الله عز وجل فهو مشرك وكذلك من ذم أصحاب رسول الله بشيء وتتبع عثراتهم وذكر عيبا وأضافه إليهم كان منافقا بل الواجب على المسلم حب الله وحب رسوله وحب ما جاء به وحب من يقوم بأمره وحب من يأخذ بهديه ويعمل بسنته وحب آله وأصحابه وأزواجه وأولاده وغلمانه وخدامه وحب من يحبهم وبغض من يبغضهم لأن أوثق عرى الإيمان الحب في الله والبغض في الله قال أيوب السختياني رضي الله عنه من أحب أبا بكر فقد أقام منار الدين ومن أحب عمر فقد أوضح السبيل ومن أحب عثمان فقد استنار بنور الله ومن أحب عليا فقد استمسك بالعروة الوثقى ومن قال الخير في أصحاب رسول الله فقد برئ من النفاق فصل وأما مناقب الصحابة وفضائلهم فأكثر من أن تذكر وأجمعت علماء السنة أن أفضل الصحابة العشرة المشهود لهم وأفضل العشرة أبو بكر ثم عمر بن الخطاب ثم عثمان بن عفان ثم علي بن أبي طالب رضي الله عنهم أجمعين ولا يشك في ذلك إلا مبتدع منافق خبيث وقد نص النبي في حديث العرباض بن سارية حيث قال عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور الحديث والخلفاء الراشدون هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين وأنزل الله في فضائل أبي بكر رضي الله عنه آيات من القرآن قال الله تعالى ولا يأتل ألوا الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين الآية لا خلاف أن ذلك فيه فنعته بالفضل رضوان الله عليه وقال تعالى ثاني اثنين إذ هما في الغار الآية لا خلاف أيضا أن ذلك في أبي بكر رضي الله عنه شهدت له الربوبية بالصحبة وبشره بالسكينة وحلاه بثاني اثنين كما قال عمر بن الخطاب رضي الله عنه من يكون أفضل من ثاني اثنين الله ثالثهما وقال الله تعالى والذي جاء بالصدق وصدق به أولئك هم المتقون قال جعفر الصادق لا خلاف أن الذي جاء بالصدق رسول الله والذي صدق به أبو بكر رضي الله عنه وأي منقبة أبلغ من ذلك فيهم رضي الله عنهم أجمعين