أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

اللطائف

أبو الفرج عبد الرحمن بن علي بن الجوزي
ابن الجوزي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


الفصل الأول في قوله تعالى: هو الأول والآخر

الفصل الأول في قوله تعالى‏:‏ ‏ «‏هو الأول والآخر‏» ‏
لا بصفة الأول يحكم له مبدأ ولا بالآخر صار له منتهى ولا من الظاهر فهم له شح ولا من الباطن تعطل له وصف خرست في حضرة القدس صولة لم وكفت لهيبة الحق كف كيف وغشيت لأنوار العزة عين عين الفكرة فأقدام الطلب واقفة على حمى التسليم جل عن أشباه وأثمال وتقدس عن أن تضرب له الأمثال وإنما يقع الإشتباه والإشكال في حق من له أنداد فحم لما حمّ فزمزم بلطف زملوني فعاد طيف اللطف ينعت الراقد‏:‏ ‏ «‏يا أَيُها المُزَمِل‏» ‏ قم يا أطيب ثماركن يا محمولا عليه ثقل قل يا من خلع عليه خلعة ‏ «‏قُم فَأنذِر‏» ‏ ومن تحركت لتعظيمه السواكن فحن إليه الجذع وكلمه الذئب وسبح في كفه الحصا وتزلزل له الجبل كل كنى عن شوقه بلسانه‏.‏

عجب القوم من علو منزلته فقالوا بألسنة الحسد ‏ «‏لَولا نُزِلَ هذا القرآن‏» ‏ والقدر يقول‏:‏ ماهذا التعجب من نخلة بسقت والأصل نواة ‏ «‏ألم نَخلُقكُم مِن ماءٍ مَهين‏» ‏ مرضوا لقوة داء الحسد فرأوه بغير عينه فقالوا‏:‏ مجنون يا محمد‏:‏ هذا نقش يرقانهمن لا لون وجهك يا جملة الجمال يا كل الكمال أنت واسطة العقد وزينه الدهر تزيد على الأنبياء زيادة الشمس على البدر والبحر على القطر والسماء على الأرض‏.‏

أنت صدرهم وبدرهم وعليك يدور أمرهم أنت قطب فلكهم وعين كثيبهم وواسطة قلادتهم ونقش فصهم وبيت قصيدتهم شمس ضحاها هلال ليلتها در مقاصيرها زبر جدها‏.‏

الخلائق أشخاص والأنبياء قلوب ونبينا عليه الصلاة والسلام سرهم‏.‏

لما أخذ في سير أسرى فنقل إلى المسجد الأقصى خرج إليه عباد الأنبياء من صوامعهم فاقتدوا بصلاة راهب الوجود لو كان ‏ «‏ موسى وعيسى حيين ‏» ‏ أمطها عنك يا عمر أمع الشمس بعث بالحنيفية السمحة كانت شرائع الأنبياء كرمضان الصوم وشرع نبينا يوم العيد عرضت عليه الجنة والنار حتى عرف الطبيب العقاقير قبل تركيب الأدوية فل غرب سيف ‏ «‏أََتجَعَلُ فيها‏» ‏ ليلة المعراج ظنت الملائكة أن الآيات تختص بالسماء فإذا آية الأرض قد علت لا عجب من ارتفاع صعودهم لأنهم ذوو أجنحة إنما العجب من ارتفاع جسم طبعه الهبوط بلا جناح جسداني كان جبريل عليه السلام دليل الفلاح فلما وصل إلى مفازة ليس فيها علم يعرفه علم ابن أجود أن الصدق أجود فقال‏:‏ ها أنت وربك‏.‏

وقع في بادية القرب فأوجبت هيبة التعظيم أن خرس لسان الطبع فقال‏:‏ لا أحصي ثناء عليك كادت الهيبة تلهبه لولا أن تدورك برش ماء‏:‏ السلام عليك فإذا قامت القيامة فموسى صاحبه وعيسى حاجبه والخليل أمير جنده وآدم ينادي بلسان حاله‏:‏ يا ولد صورتي يا والد معناي‏.‏

اللطائف_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


الفصل الثالث في ذكر آدم عليه السلام

الفصل الثالث في ذكر آدم عليه السلام
إياك والذنوب فإنها أذلت أباك بعد عز ‏ «‏اِسجدوا‏» ‏ وأخرجته من أقطار ‏ «‏اسكُن‏» ‏ مذ سبى الهوى آدم هوى دام حزنه فخرج أولاده العقلاء محزونين وأولاده السبايا أذلة أعظم الظلمة ما تقدمها ضوء وأصعب الهجر ما سبقه وصل واشد عذاب المحب تذكاره وقت القرب كان حين إخراجه لا تمشي قدمه والعجب كيف خطا‏.‏

وَتَلَفَّتَت عَيني فَمُذ خَفِيَت عَنّي الطُلولُ تَلفَّتَ القَلبُ واعجبا لجبريل بالأمس يسجد له واليوم يجر بناصيته والمدنف يقول‏:‏ ارفق بي‏:‏ يا سائقَ البَكَراتِ اِستَبِقِ فَضلَتَها عَلى الروي فظهر البكر مقعور الأسى لأيام الوصال واللسان يقول‏:‏ يا ويلتاه والقلب ينادي‏:‏

يا لهفاه مِن مُعيٌ أَيامَ جَمعٍ عَلى ما كانَ مِنها وَأَينَ أَيّامُ جَمعِ طالِباً بِالعِراقِ يَنشُدُ هيهات زماناً أَضَلّهُ بِالجَزعِ كم قصة غصة بعثها مع بريد السر لا يدري بها سوى القلب مكنونها التأسف ومضمونها التلهف‏.‏

أَلا يا نَسيمَ الريحِ مِن أَرضِ بابلٍ ** تَحمِل إِلى أَهلِ العِراق سَلامي

وَإِنّي لأهوى أَن أَكونَ بِأرضِهِم ** عَلى أَنَني مِنها اِستَفدتُ غَرامي

قُل لِجيرانِ الغَضا آَهٍ عَلى ** طيبِ عَيشٍ بالغضا لو كان داما

حَمّلوا ريحَ الصّبا نَشرُكُم ** قَبلَ أَن تَحمِل شيحاً وَثَماما

فكان كلما عاين الملائكة تنزل من السماء تذكر المرتع في المربع فتأخذ العين في إعانة الحزين‏:‏ رَأى بارِقاً مِن أَرضِ نَجدٍ فَراعَهُ فَباتَ يُسحُّ الدَمعُ وَجداً عَلى وَجدِ فيا شَجراتِ القاعِ مِن بَطنِ وَجرَةٍ سَقاكِ هَزيمَ الوَدقِ مُرتَجِسُ الرَعدُ كان عند رؤية الأملاكن يذكر إقطاعه الأملاك فيكاد مما يأسى يجعل الرجاء يأسا ثم قام بعد مراكب المنى يمشي إلى أرض منى فلولا تلقن الكلمات مات‏.‏

هَل الأَعصَرُ اللاتي مَضينَ يَعُدنَ لي كَما كُنّ لي أَم لا سبَيلَ إِلى الرّدِّ واعجبا لقلق ابن آدم بلا معين على الحزن هوام الأرض لا تفهم ما يقول وملائكة السماء عندها بقايا ‏ «‏أَتَجعَلُ فيها‏» ‏ فهو في كربه بلا رحيم أَلا راحِمٌ مِن آلِ لَيلى فأَشتَكي لَهُ ما بِقَلبي حَتّى يَكِلَّ لِساني بُكاءُ آَدَمَ لِفِراق الجَنَةِ لا كَبُكاءِ غَيرِهِ وَكانَت بِالعِراقِ لَنا لَيالٍ سَرقناهُنَّ مِن رَيبِ الزَمانِ ما كان هذا القلق لنفس الدار بل لأجل رب الدار ‏ «‏ وما بي لابان بل من داره البان ‏» ‏‏.‏

ما فَوقَ الهِجرانُ سَهماً فانثني عَن قَصدِ قَلبي كَلاَّ وَلا نادي الجَوى إلا وَكُنتُ أَنا المُلبّى وَلَقَد وَقَفتُ عَلى مِنى لَولا المُنى لَقَضيتُ نَحبي قال ‏ «‏ وهب بن منبه ‏» ‏ رضي الله عنه‏:‏ سجد آدم عليه السلام على ‏ «‏ جبل الهند ‏» ‏ مائة عام يبكي حتى جرت دموعه في ‏ «‏ وادي سرنديب ‏» ‏ فنبت من دموعه ‏ «‏ الدارصيني ‏» ‏ و ‏ «‏ القرنفل ‏» ‏ وجعل طوير الوادي الطواويس ثم جاء جبريل عليه السلام فقال‏:‏ ارفع راسك فقد غفر لك فرفع رأسه ثم طاف بالبيت اسبوعا فما أتمه حتى خاض في دموعه‏.‏

دُموعُ عيني مَذ قَذ جَذَّ بَينُهُم مَثلُ الدَّوالي أَوهَنَّ الدَّوالي كان ‏ «‏ آدم ‏» ‏ ‏ «‏ يعقوب ‏» ‏ البلاء جرى القضاء بزلله فما ذنب اللقمة‏.‏

ولكن ظفرتم بالمحبين فارحموا قدح أُريد انكساره فسلم إلى مرتعش لو لم تذنبوا واعجبا‏.‏

كان يبكي للدار مرة وللجار ألفا والفراق يقلقل والبعاد يزلزل وَإنّي لَمُشتاقٌ إلى طيبِ وَصلُكُم كَما اِشتاقَ نَحو الدارَ مَن طالَ لَفتُهُ سَأَبكي الدِّما شَوقاً إِلى ساكِنِ الحِمى فَأفني بِهِ كَنزَ اِصطِبارٍ ذَخَرتُهُ إِذا كانَ دَمعُ العَينِ بالسِرِّ شاهِداً فَلَيسَ بِخافٍ في الهوى ما جَحدتُهُ


الفصل الرابع في صفة الربيع

الفصل الثالث في ذكر آدم عليه السلام
إياك والذنوب فإنها أذلت أباك بعد عز ‏ «‏اِسجدوا‏» ‏ وأخرجته من أقطار ‏ «‏اسكُن‏» ‏ مذ سبى الهوى آدم هوى دام حزنه فخرج أولاده العقلاء محزونين وأولاده السبايا أذلة أعظم الظلمة ما تقدمها ضوء وأصعب الهجر ما سبقه وصل واشد عذاب المحب تذكاره وقت القرب كان حين إخراجه لا تمشي قدمه والعجب كيف خطا‏.‏

وَتَلَفَّتَت عَيني فَمُذ خَفِيَت عَنّي الطُلولُ تَلفَّتَ القَلبُ واعجبا لجبريل بالأمس يسجد له واليوم يجر بناصيته والمدنف يقول‏:‏ ارفق بي‏:‏ يا سائقَ البَكَراتِ اِستَبِقِ فَضلَتَها عَلى الروي فظهر البكر مقعور الأسى لأيام الوصال واللسان يقول‏:‏ يا ويلتاه والقلب ينادي‏:‏

يا لهفاه مِن مُعيٌ أَيامَ جَمعٍ عَلى ما كانَ مِنها وَأَينَ أَيّامُ جَمعِ طالِباً بِالعِراقِ يَنشُدُ هيهات زماناً أَضَلّهُ بِالجَزعِ كم قصة غصة بعثها مع بريد السر لا يدري بها سوى القلب مكنونها التأسف ومضمونها التلهف‏.‏

أَلا يا نَسيمَ الريحِ مِن أَرضِ بابلٍ ** تَحمِل إِلى أَهلِ العِراق سَلامي

وَإِنّي لأهوى أَن أَكونَ بِأرضِهِم ** عَلى أَنَني مِنها اِستَفدتُ غَرامي

قُل لِجيرانِ الغَضا آَهٍ عَلى ** طيبِ عَيشٍ بالغضا لو كان داما

حَمّلوا ريحَ الصّبا نَشرُكُم ** قَبلَ أَن تَحمِل شيحاً وَثَماما

فكان كلما عاين الملائكة تنزل من السماء تذكر المرتع في المربع فتأخذ العين في إعانة الحزين‏:‏ رَأى بارِقاً مِن أَرضِ نَجدٍ فَراعَهُ فَباتَ يُسحُّ الدَمعُ وَجداً عَلى وَجدِ فيا شَجراتِ القاعِ مِن بَطنِ وَجرَةٍ سَقاكِ هَزيمَ الوَدقِ مُرتَجِسُ الرَعدُ كان عند رؤية الأملاكن يذكر إقطاعه الأملاك فيكاد مما يأسى يجعل الرجاء يأسا ثم قام بعد مراكب المنى يمشي إلى أرض منى فلولا تلقن الكلمات مات‏.‏

هَل الأَعصَرُ اللاتي مَضينَ يَعُدنَ لي كَما كُنّ لي أَم لا سبَيلَ إِلى الرّدِّ واعجبا لقلق ابن آدم بلا معين على الحزن هوام الأرض لا تفهم ما يقول وملائكة السماء عندها بقايا ‏ «‏أَتَجعَلُ فيها‏» ‏ فهو في كربه بلا رحيم أَلا راحِمٌ مِن آلِ لَيلى فأَشتَكي لَهُ ما بِقَلبي حَتّى يَكِلَّ لِساني بُكاءُ آَدَمَ لِفِراق الجَنَةِ لا كَبُكاءِ غَيرِهِ وَكانَت بِالعِراقِ لَنا لَيالٍ سَرقناهُنَّ مِن رَيبِ الزَمانِ ما كان هذا القلق لنفس الدار بل لأجل رب الدار ‏ «‏ وما بي لابان بل من داره البان ‏» ‏‏.‏

ما فَوقَ الهِجرانُ سَهماً فانثني عَن قَصدِ قَلبي كَلاَّ وَلا نادي الجَوى إلا وَكُنتُ أَنا المُلبّى وَلَقَد وَقَفتُ عَلى مِنى لَولا المُنى لَقَضيتُ نَحبي قال ‏ «‏ وهب بن منبه ‏» ‏ رضي الله عنه‏:‏ سجد آدم عليه السلام على ‏ «‏ جبل الهند ‏» ‏ مائة عام يبكي حتى جرت دموعه في ‏ «‏ وادي سرنديب ‏» ‏ فنبت من دموعه ‏ «‏ الدارصيني ‏» ‏ و ‏ «‏ القرنفل ‏» ‏ وجعل طوير الوادي الطواويس ثم جاء جبريل عليه السلام فقال‏:‏ ارفع راسك فقد غفر لك فرفع رأسه ثم طاف بالبيت اسبوعا فما أتمه حتى خاض في دموعه‏.‏

دُموعُ عيني مَذ قَذ جَذَّ بَينُهُم مَثلُ الدَّوالي أَوهَنَّ الدَّوالي كان ‏ «‏ آدم ‏» ‏ ‏ «‏ يعقوب ‏» ‏ البلاء جرى القضاء بزلله فما ذنب اللقمة‏.‏

ولكن ظفرتم بالمحبين فارحموا قدح أُريد انكساره فسلم إلى مرتعش لو لم تذنبوا واعجبا‏.‏

كان يبكي للدار مرة وللجار ألفا والفراق يقلقل والبعاد يزلزل وَإنّي لَمُشتاقٌ إلى طيبِ وَصلُكُم كَما اِشتاقَ نَحو الدارَ مَن طالَ لَفتُهُ سَأَبكي الدِّما شَوقاً إِلى ساكِنِ الحِمى فَأفني بِهِ كَنزَ اِصطِبارٍ ذَخَرتُهُ إِذا كانَ دَمعُ العَينِ بالسِرِّ شاهِداً فَلَيسَ بِخافٍ في الهوى ما جَحدتُهُ


الفصل الخامس يذكر فيه إشارة من حال سلمان الفارسي

الفصل الخامس يذكر فيه إشارة من حال سلمان الفارسي
سابقة الأزل قضت لقوم بدليل ‏ «‏سَبَقَت‏» ‏ وعلى قوم بدليل ‏ «‏غَلَبَت عَلَينا شِقوَتُنا‏» ‏ فواأسفا أين المفر توفيق ‏ «‏سَبَقَت‏» ‏ نور قلوب الجن ‏ «‏فَقالوا إِنّا سَمِعنا قُرآناً عَجَبا‏» ‏ وخذلان ‏ «‏غَلَبَت‏» ‏ أعمى بصائر قريش فقالوا ‏ «‏أَساطيرُ الأَولين‏» ‏ أهل الشمال في جانب جنون البعد وأهل اليمين في مهب شمال القرب ما نفعت عبادة ‏ «‏ إبليس ‏» ‏ و ‏ «‏ بلعام ‏» ‏ ولا ضر عناد السحرة‏.‏

وحد ‏ «‏ قس ‏» ‏ وما رأى الرسول وكفر ‏ «‏ ابن أبي ‏» ‏ وقد صلى معه مع الضب ري يكفيه ولا ماء والسمكة غائصة في الماء ولا ري‏.‏

دخل الرسول عليه الصلاة إلى بيت يهودي يعوده فقال له‏:‏ أسلم تسلم فنظر المريض إلى ابيه فقال له‏:‏ أجب أبا القاسم فأسلم كان في ذلك البيت غريبا مثل ‏ «‏ سلمان منا ‏» ‏ فصاحت ألسنة المخالفين‏:‏ ما لمحمد ولنا ولسان الحال يقول‏:‏ مريضنا عندكم‏!‏ كيف انصرافي ولي في داركم شغل المناسبة تؤلف بين الأشخاص‏.‏

ما احتمل ‏ «‏ موسى ‏» ‏ مرارة الغربة في دار ‏ «‏ فرعون ‏» ‏ وإن كان في ‏ «‏ آسية ‏» ‏ ما يسلين غير أن حق الأم أحق فضرب على فيه فدام ‏ «‏وَحَرَمنا‏» ‏ إلى أنه أمته الأم فصوت عود العود عند اجتماع الشمل‏.‏

سَلامي عَليكُم كَيفَ حالُكُم وَهَل ** عِندَكُم مِن وَحشَةِ البَينِ ما عندي

سبق العلم بنبوة ‏ «‏ موسى ‏» ‏ و ‏ «‏ إيمان ‏» ‏ آسية ‏ «‏ فسيق تابوته إلى بيتها فيه طفل منفرد عن أم إلى امرأة خالية عن زوج‏.‏

قرينان مرتعنا واحد لما قضيت في القدم سلامة ‏» ‏ سلمان ‏ «‏ حملته صبا الصبا نحو الدين كان أبوه على اعتقاد المجوس فعرج به دليل التوفيق إلى دير النصارى فأقبل يناظر أباه فلم يكن لأبيه جواب القيد وهذا الجواب المرذول قديم من يوم ‏"‏أَنا أُحيي وَأُميت‏"‏ ‏"‏ثُمّ نُكِسوا‏"‏ ‏"‏قالوا حَرِقوهُ‏"‏ فنزل في البداية ضيف ‏"‏وَلَنَبلونَكُم‏"‏ ولولا مكابدة البلاء ما نيلت مرتبة ‏"‏رب أشعث أغبر لو أقسم على الله لأبره‏"‏ فسمع أن ركبا على نية السفر فسرق نفسه من حرز أبيه ولا قطع فركب راحلة العزم يرجو إدراك مطلب الغنى وغاص في مقر بحر البعث ليقع على بدرة الوجود فصاح به الهوى‏:‏ إلى أين فقال ‏"‏إِنى ذاهِبٌ إِلى رَبي‏"‏ وقف نفسه على خدمة الأدلاء وقوف الأذلاء‏.‏

فلما أحس الرهبان بانقراض دولتهم زوده سفره إلى طلب علم الأعلام على علامات نبينا عليه أفضل الصلاة والسلام وقالوا‏:‏ قد آن زمانه وأظل فاحذر أن تضل فإنه يخرج بأرض العرب ثم يهاجر إلى أرض بين حرتين فلو رأيته قد فلى الفلاة والدليل شوقه والحنين يزعجه والتلهف يقلقه وَأَبغَضتُ فيكَ النَخلَ وَالنَخلُ يانعٌ وَأَعجَبَني مِن حُبِكَ الطَلحُ وَالضالُ وَأَهوى لِجَرّالُ السَّمَاوَةَ وَالفَضى وَلو أَنّ صَنفِيَةَ وَشاةٍ وعُذالُ رحل مع رفقة لم يرفقوا به ‏"وَشَروهُ بِثَمَنٍ بَخس‏"‏ فاشتراه يهودي بالمدينة فانجبر انكسار رقه بإنعام ‏» ‏ سلمان منا ‏ «‏ وتوقد شوقه برؤية الحرتين وما علم المنزل بوجد النازل‏.‏

أَيَدري الرَبعُ أَيَ دَمٍ أَراقا وَأَيَّ قُلوبٍ هَذا الرَكبُ ساقا لَنا وَلأَهلِهِ أَبداً قُلوبُ تَلاقى في جُسومِ ما تَلاقى‏!‏‏!‏ فبينما هو يكابد ساعات الانتظار جاء البشير بقدوم الرسول و ‏» ‏ سلمان ‏aa‏ في رأس نخلة فكاد القلق يلقيه لولا أن الحزم أمسكه كما جرى يوم ‏ «‏إِن كادَت لَتُبدي بِهِ‏» ‏ ثم عجل النزول ليلقي ركب البشارة وأي ثبات بقي ليعقوب في حال ‏ «‏إِني لأجد‏» ‏‏.‏

خَليليَّ مِ نَجدٍ قَفاني عَلى الرُّبا فَقَد هَبَ مِ تِلكَ الرُسومِ نَسيمُ طف صالح به المالك‏:‏ مالك وهذا انصرف إلى شغلك‏.‏

كيف انصرافي ولي في داركم شغل ثم أخذ يضربه فأخذ لسان حال المشوق يترنم لو سمع الأطروش خَليليَّ لا وَاللَهِ ما أَنا ** مِنكُما إذا عَلَمٌ مِن آَلِ لَيلى بَدا لِيا


الفصل السادس تتجافى جنوبهم عن المضاجع

الفصل السادس ‏ «‏تتجافى جنوبهم عن المضاجع‏» ‏
سفر الليل لا يطيقه إلى مضمر المجاعة تجتمع جنود الكسل فتتشبث بذيل التواني فتزين حب النوم وتزخرف طيب الفراش وتخوف برد الماء فإذا ثارت شعلة من نار الحزم أضاءت بها طريق القصد فسمعت أذن اليقين هاتف‏:‏ هل من سائل نفس المحب في الليل على آخر نفس وفي ‏ «‏ المتعبدين قوة ‏» ‏ وهم يستغفرونن صراخ الأطفال غير بكاء الرجال سهر الليل هودج الأحباب يوقظ نسيم الأسحار أعين ذوق الأخطار فلو رأيتهم وَقَد لاحَت الجوزاءُ وَأنحَدَرَ النَّسرُ قد افترشوا بساط ‏ «‏ قيس ‏» ‏ وباتوا بليل ‏ «‏ النابغة ‏» ‏ إن ناموا توسدوا أذرع الهمم وإن قاموا فعلى أقدام القلق كأن النوم حلف على جفاء أجفانهم هَذا رِضاكَ نَفى نَومي فأَرَقَني فَكَيفَ يا أَمَلي إِن كُنتَ غَضبانا مازالوا على مطايا الأقدام إلى أن نم النسيم بالسحر وقام الصارخ ينعي الظلام فلما تمخض الدجى بحمل السحر تساندوا إلى رواحل الإستغفار‏.‏

شَكونا إِلى أَحبابِنا طَولَ لَيلَنا فَقالوا لَنا ما أَقصَرَ اللَيلَ عِندَنا رياح الأسحار أقوات الأرواح رقت فراقت فبردت حر الوجد وبلغت رسائل الحب‏.‏

أَلا يا صِبا نَجِدُ مَتى هُجتَ مِن نَجدٍ لَقَد زادَني مَسراكَ وَجداً عَلى وَجدِ مكروب الوجدن يرتاح إلى النسيم وإن قلقل الواجد‏.‏

بَينَ شَمالَ وَصِبا حَنَّ مَشوقٌ وَصَبا وَمُرنَّحِ فِطَنَ النَسيمُ بِوَجدِهِ فَروى لَهُ خَبَر العُذَييبِ مَعرِّضا خلوا بالحبيب في دار المناجاة فكساهم ثياب الموصلة وضمخهم بطيب المعاملة وغالية السحر غالية يصبحون وعليهم سيما القرب‏.‏

تفوح أرواح نجد من ثيابهم فتأسف يا جيفة النوم وابك يا عريان الغفلة أتدري كيف مر عليهم الليل ألك علم بما جرى للقوم‏.‏

أيعلم خال ما جرى للمتيم رحلت رفقة ‏ «‏تَتَجافى‏» ‏ قبل السحر ومطرود النوم في حبس الرقاد فما فك عنه السجان القيد حتى استقر بالقوم المنزل فقام يتلمح الآثار على باب الكوفة والقوم قد شرعوا في الإحرام‏.‏

مَن يَطَّلَع شَرَفاً فَيُعَلِمُني هَل رَوَّضَ الرَعيانُ بالإِبِلِ أَم قَعقَعت عُمُدُ الخِيامِ أَم اِرتَفَعَت قِبابُهُم عَلى النُزل أَم غَرَّدَ الحادي بِقافِيةٍ مِنها غُرابُ البَين ‏ «‏ يَستَملي ‏» ‏ كان ‏ «‏ حسان بن أبي سنان ‏» ‏ يخادع امرأته حتى تنام ثم يخرج من الفراش إلى الصلاة‏.‏

كَأَنّ سَوادِ اللَيلِ يَعشَقُ مُقلَتي ** فَبَينَهُما في كُلِ هَجرٍ لَنا وَصلُ

كانت ‏ «‏ أم الربيع بن خيثم ‏» ‏ إذا رأت تقلقله بالليل تقول‏:‏ يا بني لعلك قتلت قتيلا فيقول‏:‏ نعم قتلت نفسي‏.‏

وقالت ‏ «‏ أم عمر بن المنكدر ‏» ‏‏:‏ أشتهي أن أراك نائما فقال‏:‏ يا أماه من جن عليه الليل وهو يخاف البيات حق له أن لا ينام يا أماه إن الليل ليرد عليَّ فيهولني فينقضي عني وما قضيت منه أربي‏.‏

ذق الهوى وإن استطعت الملام لما قيل لبعض الزهاد‏:‏ إرفق بنفسك فقال‏:‏ الرفق أطلب‏.‏

كان ‏ «‏ أمية الشامي ‏» ‏ يبكي في المسجد وينتحب حتى يعلو صوته فأرسل إليه الأمير‏:‏ إنك تفسد على المصلين صلاتهم بكثرة بكائك وارتفاع صوتك فلو أمسكت قليلا فبكى وقال‏:‏ إن حزن القيامة أورثني دموعا غزارا فأنا أستريح إلى ذريها أحياناً‏.‏

اللَوَّمُ فيكَ يَنصَحوني وَالنُصحُ خِيانَةَ اللَوائِم المُقعِد ُ وَالمُقيمُ عِندي ما دُمتَ عَلى الصُدودِ دائِم مالي أَجِدُ الحَمامَ أَنَّى ناحَت بِآراكِها الحَمائم وَكَم مِن حَديثٍ قَد خَبأناهُ لِلقَسا فَلَما اِلتَقينا صِرتُ أَخرسَ أَلكنا


الفصل السابع التوبة

الفصل السابع التوبة
يا مؤخر توبته بمطل التسويف ‏ «‏لأَي يَومٍ اُجِلَت‏» ‏ كنت تقول‏:‏ إذا شبت تبت‏.‏

فهذي شهور الصيف عنا قد انقضت لو كان لسيف عن عزيمتك جوهرية لقيك موت الهوى تحت ظبته‏.‏

كل يوم تضع قاعدة الإنابة ولكن على شفا جرف كلما صدقت لك في التوبة رغبة حملت عليها جنود الهوى حملة فانهزمت إذبح حنجرة بالهوى بسكين العزيمة فما دام الهوى حيا فلا تأمن من قلب قلبك‏.‏

اجعل بكاءك في الدجى شفيعا في الزلل فزند الشفيع توري نار النجاح‏.‏

اكتب بمداد الدمع حسن الظن إلى من يحققه ولا تقنع في توبتك إلا بمكابدة حزن ‏ «‏ يعقوب ‏» ‏ أو بصبر ‏ «‏ يوسف ‏» ‏ عن الهوى فإن لم تطق فبذل إخوته يوم ‏ «‏وَتَصَدق عَلَينا‏» ‏‏.‏

يا معشر الأقوام هذه مشاعل القبول‏.‏

يا فارغ البيت من القوت هذه أيام اللقاط‏.‏

يا مهجور ‏ «‏ كنعان ‏» ‏ متى تجد ريح ‏ «‏ يوسف ‏» ‏ يا سجن ‏ «‏ مصر ‏» ‏ متى يرى الملك سبع بقرات يا ‏ «‏ ابن يا مين ‏» ‏ اليَومَ عَهدُكُمُ فَأَينَ المَوعِدُ هَيهاتَ لَيسَ لِيومِ عَهدِكُمُ غَدُ إذا وقعت عزيمة الصدق في قلب العبد التائب رضي الملك فأنسى الملك ما كتب وأوحى إلى الأرض‏:‏ اكتمي على عبدي‏.‏

قتل رجل قبلكم مائة نفس ثم خرج تائبا فأدركه الموت فاختصمت فيه ملائكة الرحمة وملائكة العذاب فبعث الله ملكا يحكم بينهم فقال‏:‏ قيسوا ما بين القريتين وأوحى إلى هذه أن تباعدي وغلى هذه أن تقربي فوجد أقرب إلى قرية الخير بشبر فغفر له‏.‏

والحاكم والخصوم لا يعرفون سر ‏ «‏كَذِلِكَ كِدنا لِيوسُفَ‏» ‏‏.‏

إذ صدق التائب أجبناه وأحييناه ‏ «‏وَجَعَلنا لَهُ نوراً يَمشي بِهِ في الناس‏» ‏ يا معاشر التائبين ‏ «‏أَوفوا بِالعُقُود‏» ‏ انظروا لمن عاهدتم ‏ «‏ولا تنقضوا الأيمان بعد توكيدها‏» ‏ فإن زللتم من بعد التقويم فارجعوا إلى دار المداراة ‏ «‏فإنّ الله لا يمل حتى تملوا‏» ‏‏.‏

عودوا إلى الوَصلِ عودوا فالهَجرُ صَعبٌ شَديدُ تَذكّرونا فَما عَهدي لَديكُم بَعيدُ كُنا وَكُنتُم قَريباً فَأَينَ تِلكَ العُهودُ هَل يَرجَعُ البانُ يَوماً أَم هَل تَعودُ زَرودُ مجاهدة النفس يا مقهورا بغلبة النفس صل عليها بسوط العزيمة فإنها إن عرفت جدك اِستأسرت لك وامنعها ملذوذ مباحها ليقع الإصطلاح على ترك الحرام فإذا صبرت على ترك المباح ‏ «‏فَإِما مناً بَعدُ وَإِما فِداء‏» ‏ الدنيا والشيطان خارجان عنك والنفس عدو مباطن ومن أدب الجهاد ‏ «‏قاتِلوا الَّذَينَ يَلونَكُم‏» ‏ إِن مالَت إٍلى الشَهوات فاكبِحها بِلِجامِ التَقوى وإِن أعرضت عن الطاعات فسقها بسوط المجاهدة وإن استحلت شراب التواني واستحسنت ثوب البطالة فصح عليها بصوت العزم‏.‏

فإن رمقت نفسها بعين العجب فذكرها خساسة الأصل فإنك والله ما لم تجد مرارة الدواء في حلقك لم تقدر على ذرة من العافية في بدنك وقد إجتمعت عندك جنود الهوى في بيت النفس فأحكمت حصن البطالة‏.‏

فيا حزب التقى جردوا سيوف العزائم وادخلوا عليهم الباب‏.‏

النفس مثل كلب السوء متى شبع نام وإن جاع بصبص‏.‏

الحر يلحى والعصا للعبد‏.‏

كان أحد السلف إذا قهر بترك شهوته أقبل يهتز الرامي إذا قرطس‏.‏

إذا قوي عزم المجاهدة لأن له الأعداء بلا حرب‏.‏

لما قويت مجاهدة نبينا صلى الله عليه وسلم تعدت إلى كل من تعدى فأسلم شيطانه اللهم دلنا على قهر نفوسها التي هي أقرب أعدائنا إلينا وأكثرهم نكاية فينا يا هذا‏:‏ بدل اهتمامك بك واسرق منك لك فالعمر قليل تظلم إلى ربك منك واستنصر خالقك عليك يأمرك بالجد وأنت على الضدّ‏.‏

تفر إلى الزحف ولكن لا إلى فئة‏.‏

تطلب نيل العلى وما ارتقيت درج المجاهدة أتروم الحصاد ولم تبذر لولا إيثار ‏ «‏ يوسف ‏» ‏ ‏ «‏السِجنُ أَحبُ إِليّ‏» ‏ ماخرج إلى راحة ‏ «‏وَكَذلِكَ مَكَنَّا‏» ‏ رب خفض تحت السرى وغنى من عنا ونضرة من شحوب‏.‏

لما قوم المؤمنون أنفسهم بالرياضة وقع عقد ‏ «‏إِنّ اللَهَ اِشتَرى مِنَ المُؤمِنينَ أَنفُسَهُم وَأَموالَهُم بِأَنّ لَهُم الجَنَة‏» ‏ النفس لم ترض إذا لم ترض لأنها كلب عقور وإنما يراد الصيود لا العضوض‏.‏

ويحك الأعضاء كالسواقي والمياه النجسة في الثمرة أنت تستفتح النهار بإطلاق الجوارح في صيد اللهو فإذا حان حين الصلاة نعقت بها وليست معلمة فلا تجيب‏.‏

هيهات ان يخشع طرف ما قومه محتسب ‏ «‏يَغُضوا‏» ‏ وأن يحضر قلب ما أزعجه تخويف ‏ «‏يَعلَمُ السِرَ وَأَخفى‏» ‏‏.‏

الناسُ مِنَ الهَوى عَلى أَصنافِ هَذا ناقِضُ العَهدِ وَهَذا وافي هَيهَات مِنً الكُدورِ تَبغي الصافي ما يَصلُحُ لِلحَضرَةِ قَلبٌ جافي ذم الدنيا أَنت في حديث الدنيا أفصح من ‏ «‏ سحبان ‏» ‏ وفي ذكر الآخرة أعيى من ‏ «‏ باقل ‏» ‏ تقدم على الفاني ولا إقدام ‏ «‏ بن معد يكرب ‏» ‏ وتجبن عن الباقي ولا جبن ‏ «‏ حسان ‏» ‏ ويحك إنما تعجب الدنيا من لا فهم له كما أن أضغاث الأحلام تسر النائم لعب الخيال يحسبها الطفل حقيقة فأما العاقل فلا يغتر‏.‏

كم أتلفت الدنيا بيد حبها في بيداء طلبها وكم عاقبت عن وصول بلد الوصل كم ساع سعى إليها سعي الرخ ردته معكوسا رد الفرازين يا أرباب الدنيا‏:‏ إنها مذمومة في كل شريعة والولد عند الفقهاء يتبع الأم متى نبت جسمك عن الحرام فمكاسبه كزيت بها يوقد‏.‏

هذا ‏ «‏ عمر ‏» ‏ مع كماله يقول‏:‏ يا ‏ «‏ حذيفة ‏» ‏ هل أنا منهم وأنت تأمن مع ذنوبك‏.‏

إذا كان ‏ «‏ بنيامين ‏» ‏ نسب إلى السرقة فأي وجه لخلاص يرجى‏.‏

رؤي ‏ «‏ عمر ‏» ‏ بعد موته باثنتي عشرة سنة فقال‏:‏ الآن تخلصت من حسابي واعجبا أقيم للحساب أكثر من سني الولاية أفينتبه بهذا راقد الهوى‏.‏

يا متلطخا بأقذار الظلم بادر الغسل من مد العوافي قبل أن يجزرك لا يغرنك عيش أحلى من إذ يلتقي كل ذي دين وماطله الحجر المغصوب في البناء أساس الخراب ليت الحلال سلم فكيف الحرام كان لبان يخلط اللبن بالماء فجاء سيل فأهلك الغنم فجعل يبكي ويقول‏:‏ اجتمعت تلك القطرات فصارت سيلا‏.‏

ولسان الجزاء يناديه ‏ «‏ يداك أوكتا وفوك نفخ ‏» ‏‏.‏

كم بكت في تنعم الظالم عين أرملة واحترقت كبد يتيم ‏ «‏وَلَتَعلُمَنّ نَبَأَهُ بَعدَ حين‏» ‏ واعجبا من الظلمة كيف ينسون طي الأيام سالف الجبابرة وما بلغوا معشار ما آتيناهم أما شاهدوا مآلهم ‏ «‏فَكُلاً أَخَذنا بِذَنبِهِ‏» ‏ أما رحلوا عن أكوار الندم ‏ «‏فَما بَكَت عَلَيهِم السَماءُ والأرض‏» ‏ أما صاح هاتف الإنذار ‏ «‏كَم تَرَكوا مِن جَناتٍ وَعُيون‏» ‏ واعجبا للمغترين ‏ «‏وَقَد خَلَت مِن قَبلِهِم المَثُلات‏» ‏ أما يكفيهم من الزواجر ‏ «‏وَتَبَينَ لَكُم كَيف فَعَلنا بِهِم‏» ‏ من لهم إذا طلبوا وقت العود ‏ «‏وَحِيلَ بَينَهُم وَبَينَ ما يَشتَهون‏» ‏ كم دار بنعم النعم دارت عليها دوائر النقم ‏ «‏فَجَعلناها حَصيدا‏» ‏ يا معاشر الظلمة‏:‏ ‏ «‏ سليمان ‏» ‏ الحكم قد حبس ‏ «‏ آصف ‏» ‏ العقوبة في سجن ‏ «‏فَلا تَعجَل عَلَيهِم‏» ‏ وأجرى الرجاء ‏ «‏لِئَلا يَكونَ لِلناسِ عَلى اللَهِ حُجة‏» ‏ فلو ذهبت سموم الجزاء من مهب ‏ «‏وَلَئِن مَسَتهُم نَفحَةٌ‏» ‏ لقلعت سكر ‏ «‏إِنّما نُملي لَهُم‏» ‏ ‏ «‏فَلا يَستَطيعونَ تَوصية‏» ‏‏.‏

فالحذر الحذر ‏ «‏أَن تَقولَ نَفسٌ يا حَسرَتى‏» ‏ ‏ «‏وَلاتَ حينَ مَناص‏» ‏ أبقي في قوس الزجر منزع سفينة التقى تحتاج إلى إحكام تام ولليم منافذ صغار في الدسر فاحكم تلك البقاع بقار الورع هيهات قد خرقتها بالكبائر وما تتنبه لما صنعت حتى يصيح ‏ «‏ نوح ‏» ‏ الأسى ‏ «‏لا عاصِمَ‏» ‏ يا هؤلاء‏:‏ فتعاش العدل إذا لم ينتزع شوك الظلم أثر ما لم يؤمن تعديه إلى القلب لا تعربوا في سكر القدرة فصاحب الشرطة بالمرصا‏.‏

ويحكم لا تحتقروا دعاء المظلوم فشرار نار قلبه محمول بريح دعائه إلى سقف بيت الظالم نباله تصيب نبله غريب قوسه حرقه وتره قلهه مرماته هدف ‏ «‏لأَنصُرَنّكَ وَلَو بَعدَ حين‏» ‏ سهم سهمه الإصابة‏.‏

وقد رأيت وفي الأيام تجريب


الفصل العاشر العمل للآخرة

الفصل السابع التوبة
يا مؤخر توبته بمطل التسويف ‏ «‏لأَي يَومٍ اُجِلَت‏» ‏ كنت تقول‏:‏ إذا شبت تبت‏.‏

فهذي شهور الصيف عنا قد انقضت لو كان لسيف عن عزيمتك جوهرية لقيك موت الهوى تحت ظبته‏.‏

كل يوم تضع قاعدة الإنابة ولكن على شفا جرف كلما صدقت لك في التوبة رغبة حملت عليها جنود الهوى حملة فانهزمت إذبح حنجرة بالهوى بسكين العزيمة فما دام الهوى حيا فلا تأمن من قلب قلبك‏.‏

اجعل بكاءك في الدجى شفيعا في الزلل فزند الشفيع توري نار النجاح‏.‏

اكتب بمداد الدمع حسن الظن إلى من يحققه ولا تقنع في توبتك إلا بمكابدة حزن ‏ «‏ يعقوب ‏» ‏ أو بصبر ‏ «‏ يوسف ‏» ‏ عن الهوى فإن لم تطق فبذل إخوته يوم ‏ «‏وَتَصَدق عَلَينا‏» ‏‏.‏

يا معشر الأقوام هذه مشاعل القبول‏.‏

يا فارغ البيت من القوت هذه أيام اللقاط‏.‏

يا مهجور ‏ «‏ كنعان ‏» ‏ متى تجد ريح ‏ «‏ يوسف ‏» ‏ يا سجن ‏ «‏ مصر ‏» ‏ متى يرى الملك سبع بقرات يا ‏ «‏ ابن يا مين ‏» ‏ اليَومَ عَهدُكُمُ فَأَينَ المَوعِدُ هَيهاتَ لَيسَ لِيومِ عَهدِكُمُ غَدُ إذا وقعت عزيمة الصدق في قلب العبد التائب رضي الملك فأنسى الملك ما كتب وأوحى إلى الأرض‏:‏ اكتمي على عبدي‏.‏

قتل رجل قبلكم مائة نفس ثم خرج تائبا فأدركه الموت فاختصمت فيه ملائكة الرحمة وملائكة العذاب فبعث الله ملكا يحكم بينهم فقال‏:‏ قيسوا ما بين القريتين وأوحى إلى هذه أن تباعدي وغلى هذه أن تقربي فوجد أقرب إلى قرية الخير بشبر فغفر له‏.‏

والحاكم والخصوم لا يعرفون سر ‏ «‏كَذِلِكَ كِدنا لِيوسُفَ‏» ‏‏.‏

إذ صدق التائب أجبناه وأحييناه ‏ «‏وَجَعَلنا لَهُ نوراً يَمشي بِهِ في الناس‏» ‏ يا معاشر التائبين ‏ «‏أَوفوا بِالعُقُود‏» ‏ انظروا لمن عاهدتم ‏ «‏ولا تنقضوا الأيمان بعد توكيدها‏» ‏ فإن زللتم من بعد التقويم فارجعوا إلى دار المداراة ‏ «‏فإنّ الله لا يمل حتى تملوا‏» ‏‏.‏

عودوا إلى الوَصلِ عودوا فالهَجرُ صَعبٌ شَديدُ تَذكّرونا فَما عَهدي لَديكُم بَعيدُ كُنا وَكُنتُم قَريباً فَأَينَ تِلكَ العُهودُ هَل يَرجَعُ البانُ يَوماً أَم هَل تَعودُ زَرودُ مجاهدة النفس يا مقهورا بغلبة النفس صل عليها بسوط العزيمة فإنها إن عرفت جدك اِستأسرت لك وامنعها ملذوذ مباحها ليقع الإصطلاح على ترك الحرام فإذا صبرت على ترك المباح ‏ «‏فَإِما مناً بَعدُ وَإِما فِداء‏» ‏ الدنيا والشيطان خارجان عنك والنفس عدو مباطن ومن أدب الجهاد ‏ «‏قاتِلوا الَّذَينَ يَلونَكُم‏» ‏ إِن مالَت إٍلى الشَهوات فاكبِحها بِلِجامِ التَقوى وإِن أعرضت عن الطاعات فسقها بسوط المجاهدة وإن استحلت شراب التواني واستحسنت ثوب البطالة فصح عليها بصوت العزم‏.‏

فإن رمقت نفسها بعين العجب فذكرها خساسة الأصل فإنك والله ما لم تجد مرارة الدواء في حلقك لم تقدر على ذرة من العافية في بدنك وقد إجتمعت عندك جنود الهوى في بيت النفس فأحكمت حصن البطالة‏.‏

فيا حزب التقى جردوا سيوف العزائم وادخلوا عليهم الباب‏.‏

النفس مثل كلب السوء متى شبع نام وإن جاع بصبص‏.‏

الحر يلحى والعصا للعبد‏.‏

كان أحد السلف إذا قهر بترك شهوته أقبل يهتز الرامي إذا قرطس‏.‏

إذا قوي عزم المجاهدة لأن له الأعداء بلا حرب‏.‏

لما قويت مجاهدة نبينا صلى الله عليه وسلم تعدت إلى كل من تعدى فأسلم شيطانه اللهم دلنا على قهر نفوسها التي هي أقرب أعدائنا إلينا وأكثرهم نكاية فينا يا هذا‏:‏ بدل اهتمامك بك واسرق منك لك فالعمر قليل تظلم إلى ربك منك واستنصر خالقك عليك يأمرك بالجد وأنت على الضدّ‏.‏

تفر إلى الزحف ولكن لا إلى فئة‏.‏

تطلب نيل العلى وما ارتقيت درج المجاهدة أتروم الحصاد ولم تبذر لولا إيثار ‏ «‏ يوسف ‏» ‏ ‏ «‏السِجنُ أَحبُ إِليّ‏» ‏ ماخرج إلى راحة ‏ «‏وَكَذلِكَ مَكَنَّا‏» ‏ رب خفض تحت السرى وغنى من عنا ونضرة من شحوب‏.‏

لما قوم المؤمنون أنفسهم بالرياضة وقع عقد ‏ «‏إِنّ اللَهَ اِشتَرى مِنَ المُؤمِنينَ أَنفُسَهُم وَأَموالَهُم بِأَنّ لَهُم الجَنَة‏» ‏ النفس لم ترض إذا لم ترض لأنها كلب عقور وإنما يراد الصيود لا العضوض‏.‏

ويحك الأعضاء كالسواقي والمياه النجسة في الثمرة أنت تستفتح النهار بإطلاق الجوارح في صيد اللهو فإذا حان حين الصلاة نعقت بها وليست معلمة فلا تجيب‏.‏

هيهات ان يخشع طرف ما قومه محتسب ‏ «‏يَغُضوا‏» ‏ وأن يحضر قلب ما أزعجه تخويف ‏ «‏يَعلَمُ السِرَ وَأَخفى‏» ‏‏.‏

الناسُ مِنَ الهَوى عَلى أَصنافِ هَذا ناقِضُ العَهدِ وَهَذا وافي هَيهَات مِنً الكُدورِ تَبغي الصافي ما يَصلُحُ لِلحَضرَةِ قَلبٌ جافي ذم الدنيا أَنت في حديث الدنيا أفصح من ‏ «‏ سحبان ‏» ‏ وفي ذكر الآخرة أعيى من ‏ «‏ باقل ‏» ‏ تقدم على الفاني ولا إقدام ‏ «‏ بن معد يكرب ‏» ‏ وتجبن عن الباقي ولا جبن ‏ «‏ حسان ‏» ‏ ويحك إنما تعجب الدنيا من لا فهم له كما أن أضغاث الأحلام تسر النائم لعب الخيال يحسبها الطفل حقيقة فأما العاقل فلا يغتر‏.‏

كم أتلفت الدنيا بيد حبها في بيداء طلبها وكم عاقبت عن وصول بلد الوصل كم ساع سعى إليها سعي الرخ ردته معكوسا رد الفرازين يا أرباب الدنيا‏:‏ إنها مذمومة في كل شريعة والولد عند الفقهاء يتبع الأم متى نبت جسمك عن الحرام فمكاسبه كزيت بها يوقد‏.‏

هذا ‏ «‏ عمر ‏» ‏ مع كماله يقول‏:‏ يا ‏ «‏ حذيفة ‏» ‏ هل أنا منهم وأنت تأمن مع ذنوبك‏.‏

إذا كان ‏ «‏ بنيامين ‏» ‏ نسب إلى السرقة فأي وجه لخلاص يرجى‏.‏

رؤي ‏ «‏ عمر ‏» ‏ بعد موته باثنتي عشرة سنة فقال‏:‏ الآن تخلصت من حسابي واعجبا أقيم للحساب أكثر من سني الولاية أفينتبه بهذا راقد الهوى‏.‏

يا متلطخا بأقذار الظلم بادر الغسل من مد العوافي قبل أن يجزرك لا يغرنك عيش أحلى من إذ يلتقي كل ذي دين وماطله الحجر المغصوب في البناء أساس الخراب ليت الحلال سلم فكيف الحرام كان لبان يخلط اللبن بالماء فجاء سيل فأهلك الغنم فجعل يبكي ويقول‏:‏ اجتمعت تلك القطرات فصارت سيلا‏.‏

ولسان الجزاء يناديه ‏ «‏ يداك أوكتا وفوك نفخ ‏» ‏‏.‏

كم بكت في تنعم الظالم عين أرملة واحترقت كبد يتيم ‏ «‏وَلَتَعلُمَنّ نَبَأَهُ بَعدَ حين‏» ‏ واعجبا من الظلمة كيف ينسون طي الأيام سالف الجبابرة وما بلغوا معشار ما آتيناهم أما شاهدوا مآلهم ‏ «‏فَكُلاً أَخَذنا بِذَنبِهِ‏» ‏ أما رحلوا عن أكوار الندم ‏ «‏فَما بَكَت عَلَيهِم السَماءُ والأرض‏» ‏ أما صاح هاتف الإنذار ‏ «‏كَم تَرَكوا مِن جَناتٍ وَعُيون‏» ‏ واعجبا للمغترين ‏ «‏وَقَد خَلَت مِن قَبلِهِم المَثُلات‏» ‏ أما يكفيهم من الزواجر ‏ «‏وَتَبَينَ لَكُم كَيف فَعَلنا بِهِم‏» ‏ من لهم إذا طلبوا وقت العود ‏ «‏وَحِيلَ بَينَهُم وَبَينَ ما يَشتَهون‏» ‏ كم دار بنعم النعم دارت عليها دوائر النقم ‏ «‏فَجَعلناها حَصيدا‏» ‏ يا معاشر الظلمة‏:‏ ‏ «‏ سليمان ‏» ‏ الحكم قد حبس ‏ «‏ آصف ‏» ‏ العقوبة في سجن ‏ «‏فَلا تَعجَل عَلَيهِم‏» ‏ وأجرى الرجاء ‏ «‏لِئَلا يَكونَ لِلناسِ عَلى اللَهِ حُجة‏» ‏ فلو ذهبت سموم الجزاء من مهب ‏ «‏وَلَئِن مَسَتهُم نَفحَةٌ‏» ‏ لقلعت سكر ‏ «‏إِنّما نُملي لَهُم‏» ‏ ‏ «‏فَلا يَستَطيعونَ تَوصية‏» ‏‏.‏

فالحذر الحذر ‏ «‏أَن تَقولَ نَفسٌ يا حَسرَتى‏» ‏ ‏ «‏وَلاتَ حينَ مَناص‏» ‏ أبقي في قوس الزجر منزع سفينة التقى تحتاج إلى إحكام تام ولليم منافذ صغار في الدسر فاحكم تلك البقاع بقار الورع هيهات قد خرقتها بالكبائر وما تتنبه لما صنعت حتى يصيح ‏ «‏ نوح ‏» ‏ الأسى ‏ «‏لا عاصِمَ‏» ‏ يا هؤلاء‏:‏ فتعاش العدل إذا لم ينتزع شوك الظلم أثر ما لم يؤمن تعديه إلى القلب لا تعربوا في سكر القدرة فصاحب الشرطة بالمرصا‏.‏

ويحكم لا تحتقروا دعاء المظلوم فشرار نار قلبه محمول بريح دعائه إلى سقف بيت الظالم نباله تصيب نبله غريب قوسه حرقه وتره قلهه مرماته هدف ‏ «‏لأَنصُرَنّكَ وَلَو بَعدَ حين‏» ‏ سهم سهمه الإصابة‏.‏

وقد رأيت وفي الأيام تجريب


الفصل الحادي عشر الخوف من الله تعالى

الفصل الحادي عشر الخوف من الله تعالى
خوف السابقة وحذر الخاتمة قلقل قلوب العارفين وزادهم إزعاجا ‏ «‏يَحولُ بَينَ المَرءِ وَقَلبِهِ‏» ‏ ليس لهم في الدنيا راحة كلما دخلوا سكة من سك السكون أخرجهم الجزع إلى شارع من شوارع الخوف‏.‏

أَروحُ بِشجوٍ ثُمّ أَغدو بِمِثلِهِ وَتحسَبُ أَني في الثيابِ صَحيحُ أعمار الأغمار وانتبهوا فانتبهبوا الليل والنهار وأخرجوا أقوى العزائم إلى الأفعال فلما قضوا ديون الجد قضت علومهم بالحذر من الرد حنوا فأنوا وانزعجوا فما اطمأنوا أنفاسهم لا تخفى نفوسهم تكاد تطفأ لون المحب غمار دمع الشمون نمّام من ضرورة دوران الدولاب أنينه‏.‏

أُخفي كَمَدَ الهَوى وَدَمعي في الخَدِ عَلى هواكَ شاهِدُ تصادما في قلب العارف جبل الرجاء وجبل الخوف فلما وصل ‏ «‏ اسكندر ‏» ‏ الفكر ألقى زبر الهموم حتى ‏ «‏ساوى بَينَ الصَدَفين‏» ‏ ثم صاح بجند الفهوم‏:‏ ‏ «‏اِنفُخوا‏» ‏ فاستغاث الواجد لتراكم الكرب‏.‏

أَيا جَبَلَي نُعمانَ بِالله خَلِيا نَسيمَ الصِبا يُخلِص إِلى ‏ «‏ نَسيمُها ‏» ‏ لا راحة للمحب في الدنيا إن أحس بالحجاب بكى على البعد وإن فتح له باب الوصل خاف الطر‏.‏

فَيَبكي إِن نَأَوا شَوقاً إِليهِمُ وَيَبكي إِن دَنَوا خَوفَ الفِراقِ من لم يذق لم يعرف‏:‏ مَن لَم يَبُت وَالحُبُّ حَشوُ فُؤَادِهِ لِم يَدرِ كَيفَ تَفَتُّتُ الأَكبادِ الفراق أظلم من الليل الوجد احر من الجمر‏.‏

فَفي فُؤادِ المُحِبِ نارُ جَوىً أَحرُّ نارِ الجَحيمِ أَبرَدُها فقد اشتد قلق الخوف ‏ «‏ بابراهيم بن أدهم ‏» ‏ فصاح‏:‏ إلهي إن كنت أعطيت أحدا من المحبين ما يسكن به قلبه قبل لقائك فأعطني فقد أضر بي القلق‏.‏

لَو شِئتَ داويتَ قَلباً أَنتَ مُسقِمُهُ وَفي يَديكِ مِنَ البَلوى سَلامَتُهُ فرأى الحق جل جلاله في منامه وهو يقول‏:‏ يا إبراهيم‏:‏ ما استحييت مني تسألني أن أعطيك ما يسكن به قلبك وهل يسكن قلب المشوق إلى غير حبيبه‏.‏

يا سائِقَ العَيسِ قَد بَراها حَملُ هُمُومٍ بِها عِظامُ أشواقُها خَلفَها وَشَوقي خِلافَ أَشواقِها أَمامي


الفصل الثاني عشر ذو البجادين

الفصل الثاني عشر ذو البجادين
اللهم نور ظلمة دنيانا بضوء من توفيقك واقطع أيامنا في طلب الإتصال بك فإنك إذا أقبلت سلّمت وإذا أعرضت أسلمت‏.‏

إخواني‏:‏ إذا سبقت سابقة السعادة لشخص دلته على الدليل قبل الطلب ‏ «‏وَلَقَد اِختَرناهُم عَلى عِلمٍ عَلى العالمين‏» ‏‏.‏

إِنّ المَقاديرَ إِذا ساعَدَت أَلحَقَت العاجِزَ بالحازِم كان ‏ «‏ ذو البجادين ‏» ‏ يتيما في الصغر فلما عمه الفقر كفله عمه فنازعته نفسه في اتباع الرسول صلى الله عليه وسلم فهمب النهوض فإذا بقية المرض مانعة فقال لسان التسويف للنفس‏:‏ قفي حتى يتقدم العم فلما تكملت الصحة نفد حبر المشتاق فقال‏:‏ يا عم كنت أنتظر سلامتك بإسلامك وما أرى زمن زمنك ينشط فقال‏:‏ والله لئن أسلمت لأنتزعن كل ما أعطيتك‏!‏‏!‏ فصاح لسان عزمته‏:‏ نظرة من محمد عليه الصلاة والسلام أحب إلي من الدنيا وما فيها‏.‏

هذا مذهب المحبين إجماعا من غير خلاف‏.‏

وَلَو قيلَ لِلمجَنونِ لَيلى وَوَصلِها تُريدُ أَم الدُنيا وَما في طواياها لَقالَ غُبارٌ مِن تُرابِ دِيارِها أَحبُّ إِلى نَفسي وَأَشفى لِرؤياها فعاد العم في هبته حتى جرده من الثياب فناولته الأم بجادا لها فقطعه نصفين فاتزر بواحدة وارتدى بآخر وخرج في حلة ‏ «‏ دب أشعث أغبر ‏» ‏‏.‏

سُنَنَّة الأَحبابِ واحِدَةٌ فَإِذا أَحبَبتَ فاستَنِنِ فنادى صائح الجهاد في جيش العسرة فتتبع ساقة الأحباب راكبا عجز العزم مع الضجر والمحب لا يرى طول الطريق إنما يتلمح المقصد‏.‏

ألا بَلَّغَ اللَهُ الحِمى مِن يُريدُهُ وَبلّغ أَكنافَ الحِمى مِن يُريدُها خَلَيلي لَيسَ الشَيبُ عَيباً لَو أَنَنا وَجَدنا لأَيامِ الصِبا مَن يُعيدُها فنزل إليه ملك الموت بتوقيع‏:‏ ألا طال شوق الأبرار إلى لقائي فنزل ارسول يمهد له اللحد لمأمور‏:‏ إذا رأيت لي طالبا فكن له خادما‏.‏

وصاح بأبي بكر وعمر‏:‏ أدنيا إلي أَخاكما وأنتدب لمرتبة لفظها‏:‏ اللهم إني أمسيت عنه راضيا فارض عنه فقال ابن مسعود‏:‏ ليتني كنت صاحب هذا اللحد‏.‏


الفصل الثالث عشر الغفلة عن الآخرة

الفصل الثالث عشر الغفلة عن الآخرة
يا هذا حب الدنيا أقتل من السم وشرورها أكثر من النمل وعين حرصك عليها أبصر من الهدهد وبطن أملك أعطش من الرمل وفم شرهك أشرب من الهيم وإن خضت في حديثها فأنطق من ‏ «‏ سحبان ‏» ‏ وإن انتقدت دنانيرها فأنسب من ‏ «‏ دغفل ‏» ‏ حليتك في تحصيلها أدق من الشعر وأنت في تدبيرها أصنع من النحل تجمع فيها الدر جمع الذر‏.‏

يا رفيقا في البله لدود القز واعجبا‏!‏ ما انتفعت بموهبة العقل‏!‏‏.‏

فَأَنتَ كَدَودِ القَزّ يَنسِجُ دائِماً وَيَهلِكُ غَماً وَسطَ ما هوَ ناسِجُهُ حرصك بعد الشيب أحر من الجمر أبقي عمر يا أبرد من الثلج والدنيا في قلبك أعز من الروح وستصير عند الموت أهون من الأرض‏.‏

أنت في الشر أجرى من جواد وفي الخير أبطأ من أعرج معاصيك أشهر من الشمس وتوبتك أخفى من السها الزكاة عندك أثقل من ‏ «‏ أحد ‏» ‏ والصلاة عليك كثقل صخر على صدر طريق المسجد في حسبان كسلك كفرسخي ‏ «‏ دير كعب ‏» ‏ صدرك عند حديث الدنيا أوسع من البحر ووقت العبادة أضيق من عقد التسعين‏.‏

يا من هو عن نجاته أنوم من فهد ضيعت وقتا أنفس من الدر وإن عرضت خطيئة وثبت وثوب النمر فإذا لاحت طاعة رغت روغان الثعلب فإذا عاملت الناس استعملت غدر الذئب تقدم على الظلم إقدام الأسد وتختطف الأمانة اختطاف الحدأة‏.‏

يا أظلم من ‏ «‏ الجلندي ‏» ‏‏:‏ ما تأتمنك غزلان الحرم يا عذري الهوى في حب الدنيا يا كوفي الفقه في تحصيلها يا بصري الزهد في طلب الآخرة واعجبا لقلب أضعف من البعوضة كيف صار أقوى من الجندل ما يعجبه سجع ‏ «‏ فس ‏» ‏ ولا يؤثر فيه وعظ ‏ «‏ الحسن ‏» ‏ ولا يرق لغزل ‏ «‏ جرير ‏» ‏ فليته فسر منام الأمل على ‏ «‏ ابن سيرين ‏» ‏ اليقظة قفل قلبك رومي ما يقع عليه فش‏.‏


الفصل الرابع عشر مداواة النفس

الفصل الرابع عشر مداواة النفس
العقل رفيق القلب والطبع قرين النفس فلا تقارب بين النفس والقلب فرب جار جار سرادق القلب على أطناب العقل وخيمة النفس على أوتار الهوى اكسر حدة خمر الطبع بمزاج ماء الرياضة اشددن أزر العقل بجبال التقى ماء طبعك أجاج وماء شرعك عذب وقد مزج الإبتلاء بينهما نور العقل يضيء في ليل الطبع فتتبين جادة الصواب للسالك وزناد الفكر حين يوري يرى عواقب الأهوال‏.‏

‏ «‏ يوسف ‏» ‏ العقل ينظر إلى العواقب و ‏ «‏ زليخا ‏» ‏ الهوى تتلمح العاجيل والعزائم منازل الأبطال والصبر دأب الرجال وإنما رد ‏ «‏ يوسف عقله وحمل ‏» ‏ زليخا ‏ «‏ طبعها ولا أقول لك‏:‏ اقلع شجر الطبع من أرض الوضع كيف يمكن وقد قال ‏"‏زُينَ لِلِناسِ حُبُّ الشَهوات‏"‏ وإنما أقول لك‏:‏ دم على المجاهدة في الجسم وكلما نبعت عروق الهوى فاقطع وكلما كل ما به تقطع فاشحذ واقنع بساحة الذل فعند المسجون شغل من ‏» ‏ الرياض ‏ «‏ ويحك اترك وأنت تهوى‏.‏

وَفي القَلبِ ما في القَلبِ مِن لَوعَةِ الهَوى وَلَكِنَني أُبدي الصُدودَ مُبَهرَجاً إخواني‏:‏ من أفسد حسابه بالخيانة استحيا من عرض الدستور من توسخت ثياب معاملته بالمعاصي لم يقرب من المقربين من سودت الذنوب وجه جاهه ذل بين الأكرمين من ركب ظهر أما سمعتم أن ‏» ‏ داود ‏ «‏ أعطي نعمة نغمة كان يقف لها الماء فلا يسير والطير مع ذلك وقوف الأسير فعمل مرض ‏"‏لا تَقفُ‏"‏ في حجاب ‏"‏يَغضوا‏"‏ فامتدت به يد البصر فقدمت قميص ‏» ‏ يوسف ‏aa‏ العصمة فآثر زلله حتى في تلاوته وقد كان معمار الوصال يتفقد قديما آلات صوته فلما أقبل على الذنب أعرض المعمار عن المراعاة فتشعث منزل الصفاء وانقطعت جامكية العسكر فتفرقت جنود أوبي‏.‏

فيالك من جرح تعز مراهمه‏.‏

كان عيش عشبة خضرا فأحالت الحال سنة فكأن أيام الوصال كانت سنة فكاد يقطع باليأس حتى التقى الخضر بإلياس‏.‏

أَرقى قَد رَقّ لي مِن أَرقى وَرثي لي قَلقَي من قَلَقي وَبُكائي مِن بُكائي قَد بَكى وَتَشَكَّت حُرقي مِن حِرقي كان إذا أراد النياحة نادى مناديه‏:‏ ألا من أراد أن يسمع نوح داود فليخرج فتجتمع عليه أهل الأحزان في مأتم الندب فتزداد الحرق بالتعاون‏.‏

يا بَعيدَ الدارِ عَن وَطَنِهِ مُغَرداً يَبكي عَلى شَجنِهِ كُلُما جَد النَحيبُ بِهِ زادَت الأَسقامَ في بَدَنِهِ شاقَهُ ما شاقَنَي فَبَكى كُلَّنا يَبكي عَلى سَكَنِهِ


الفصل الخامس عشر الإخلاص

الفصل الخامس عشر الإخلاص
الإخلاص مسك مصون في مسك القلب ينبه ريحه على حامله العمل صورة والإخلاص روح إذا لم تخلص فلا تتعب لو قطعت سائر المنازل لم تكن حاجا إلا بشهود الموقف ولا تغتر بصورة الطاعات فإن خصم الإخلاص إذا جاء عند حاكم الجزاء ألزم الحبس عن القبول‏.‏

سوق الإخلاص رائجة رابحة ليس فيها كساد المخلص يعد طاعاته لاحتقارها عرضا وقلم القبول قد أثبتها في حيز الجوهر المخلص مبهرج على الحق بستر الحال وببهرجته يصح النقد‏.‏

لما وصف الرسول صلى الله عليه وسلم للصحابة جمال الخمول من حلة حلية ‏ «‏ أويس ‏» ‏ عمل معول الشوق في قلب ‏ «‏ عمر ‏» ‏ فكان في كل عام ينشد بلفظ الطالب ويسأل عن أهل اليمن‏.‏

ألا أيها الرَكبُ اليَمانونَ عَرَجوا عَلَينا فَقَد أَمسى هوانا يَمانيا نِسائِلُكُم هَل سالَ نِعمانُ بَعدَنا وَحُبَّ إلينا بَطنُ نِعمانَ وادِيا فلما لقيه ‏ «‏ عمر ‏» ‏ قال‏:‏ من أنت قال‏:‏ راعي غنم وأجير قوم وستر ذكر ‏ «‏ أويس ‏» ‏‏.‏

الأولياء تحت ستر الخمول ما يعلمهم إلا قليل فإن عرفتهم بسيماهم فتلمح نقاء الأسرار لا دنس الثياب ‏ «‏وَلا تَعدُ عَيناكَ عَنهُم‏» ‏‏.‏

كان في ‏ «‏ أيوب السختياني ‏» ‏ بعض الطول لستر الحال وكان إذا تحث فرق قلبه وجاء الدمع قال‏:‏ ما أشد الزكام‏!‏‏.‏

أَفدي ظِباءَ فُلاةٍ ما عَرَفنَ بِها مَضغَ الكَلامِ وَلا صَبغ الحواجِبِ كان ‏ «‏ إبراهيم بن أدهم ‏» ‏ إذا مرض يجعل عند رأسه ما يأكله الأصحاء كيلا يتشبه بالشاكين‏.‏

هذه والله بهرجة أصح من نقدك‏.‏

قَد سَحَبَ الناسُ أّذيالَ الظُنونِ بِنا وَفَرَّقَ الناسُ فينا قَولَهُم فِرقا فَكاذِبٌ قَد رَمى بِالظَنِ غَيرَكُمُ وَصادِقٌ لَيس يَدري أَنّهُ صَدَقا للمؤمن في إخلاصه أحوال يتصدق بيمنيه فيخفيها عن شماله‏.‏

كان ‏ «‏ النخعي ‏» ‏ إذا قرأ في المصحف فدخل عليه داخل غطاه‏.‏

وكان ‏ «‏ ابن أبي ليلى ‏» ‏ يصلي فإذا دخل عليه أحد نام على فراشه‏.‏

قال ‏ «‏ الحسن ‏» ‏ كان الرجل تأتيه عبرته فيسترها فإذا خشي أن تسبقه قام من المجلس‏.‏

باحَ مَجنونُ عامِرٍ بِهواهُ وَكَتَمتُ الهَوى فَمَتَّ بِوجدي سحقت نافجة مسك المحبة فبثت في محاريب المتعبدين وليس كل ثوب يعلق به الطيب ‏ «‏ رب قائم حظه السهر ‏» ‏‏.‏

كما من مراء يتعب في تهجده فتفض ريجح الرياء أوراق تعبده فتبقى أغصان العمل كالسلا وليس للشوك نسيم ‏ «‏فَلَو صَدَقوا اللَهَ لَكانَ خَيرا لَهُم‏» ‏‏.‏

إذا بهرج المنافق على عمل المخلص فماجت أراييج النفاق القلوب لجيفته فذهب عمله جفاء‏.‏

واعجبا من أهل الرياء‏!‏ على من يبهرجون ‏ «‏وَرَبُكَ يَعلَمُ ما تَكِنُ صُدورُهُم‏» ‏ غلب على المخلصين الخشوع فجاء المرائي يبهرج فقيل‏:‏ مهلا فالناقد بصير لما أخذ دود القز ينسج جاء العنكبوت يتشبه فنادى لسان الحال الفاروق‏:‏ إِذا اِشتَبهت دُموعُ في خُدودٍ تَبينَّ مَن بَكى مِمَّن تَباكى‏"‏‏.‏


الفصل السادس عشر الإقبال على الله تعالى

الفصل السادس عشر الإقبال على الله تعالى
يا مختار القدر اعرف قدر قدرك خلقت الأكوان لأجلك أقبل علي فإني مقبل متى رمت ساكِنٌ في القَلبِ يَعمُرُهُ لَستُ أَنساهُ فأَذكُرُهُ غابَ عَن سَمعي وَعَن بَصَري وَسُويدَ القَلبِ يُبصِرُهُ بيننا عهد ‏ «‏أَلستَ‏» ‏ شجراته تسقى بمياه ‏ «‏ هل من سائل ‏» ‏‏.‏

إِذا مَرِضنا أَتيناكُم نَعُودُكُمُ وَتُذنِبونَ فَنَأتيكُم فَنَعتَذِرُ أودعت إقرارك الحجر الأسود وأمرتك بالحج لتستحي بالتذكر من نقض العهد‏.‏

تَشاغَلتُم عَنا بِصُحبَةِ غَيرِنا وَأَظهَرتُم الهِجرانَ ما هَكَذا كُنا وَأَقسَمتُم أَن لا تُحَوِلوا عِنِ الهَوى فَقَد وَحَياةِ الحُبِ حُلتُم وَما حُلُنا الحجر الأسود صندوق أسرار المواثيق مستمل لما أملى المعاهد مشتمل على حفظ العهود فاستلم المشتمل المستملي ليعلم أن إقرارك لا عن إكراه إن كنت نسيتني فما نسيتك‏.‏

فَلا تَحسَبوا أَني وِدادُكُم فَإِني وَإِن طالَ المَدى لَستُ أَنساكُم حَفِظنا وَضَيَعتُم عُهودَ وِدادِنا فَلا كانَ مَن بالهَجرِ وَاللومِ أَغراكُمُ يا محدثا في عهد ‏ «‏بَلى‏» ‏ ما ليس فيه تطهر من أدران الزلل فلا بد للمحدث من طهارة‏:‏ خلقتك يوم الفطرة طاهرا ووفرت نصيبك من رش نوري عليك فأينعت ‏ «‏ أغصان ‏» ‏ الإقرار وهدجأت حمائم الوفقا وتدلت ثمار الوفاء فلما تدنست بالذنب عطشت أرض الوصال فمالت أغصان المحبة وقحلت روضة المعاملة فطاف على جنة العزم طائف المصارمة ‏ «‏فَأَصبَحَت كالصَرَيم‏» ‏ فنكس الآن رأس الذل طول شتاء الهجر وابعث بريد الأسى ليبعث مزن الحزن لعلها تبكي على قاع الإفلاس ومسكن المسكنة فتدب المياه في عروق أغصان اللب فتهتز العيدان في ربيع الإستدراك فما ارتوى زرع توبة قط إلا من داودل الحدق‏.‏

لَعلَ أَيامَنا التَي سَلَفَت تَعودُ بَيضا كَما عَهِدناها يا هذا‏:‏ لا ضرر يلحقنا في معاصيك إنما المراد صيانتك ولا نفع لنا في طاعتك إنما المقصود ربحك فتدبر أمرك‏.‏

يا قوم من غيرتنا عليكم حرمنا عليكم الفواحش‏.‏

كم ندعوك وتأبى إلا الهجر فلا العهد رعيت ولا للتقويم استويت‏.‏

يا مَن يَعزُّ عَلَينا أَن نُفارِقَهُم وَجِدانُنا كُلَّ شَيءٍ بَعدَكُم عَدَمُ وَبَينَنا لَو رُعيتُم ذاك مَعرِفةٌ إنّ المَعارِفَ في أَهلِ الهَوى ذِمَمُ


الفصل السابع عشر في اغتنام العمر

الفصل السابع عشر في اغتنام العمر
إخواني‏:‏ من رأى تصرف الدهر انتبه أما في الغير عبر مهد الطفل عنوان اللحد ريح نقع الأجل يقشع غيم الأمل الشباب باكورة الحياة والشيب رداء الردى لو أن أيام الشباب تباع لبذلنا فيها أنفس الأنفس متى أسفر صبح المشيب هوى نجم الهوى إذا قرع المرء بباب الكهولة فقد استأذن على البلى من عرف الستين أنكر نفسه من بلغ السبعين اختلفت إليه رسل المنية‏.‏

يا من انطوى برد شبابه وجيئت خلع قلعه وبلغت سفينة سفره الساحل قف على ثنية الوداع‏.‏

فَلَم يَبقَ إِلا نَظرَةٌ تَتَغَنَمُ قطع الشيب سلك العمر فالتقط الخرز ورث سفاء الأمل قاشدد بالعمل بعض الخرز‏.‏

عمرك يذوب ذوبابن الثلج وتوانيك أبرد منه‏.‏

وَلَم يَبقَ مِن أَيامِ جَمعِ إِلى مِنى إِلى مَوقِفِ التَجميرِِ غَيرُ أَماني أنت تحب الإقامة ولكن ما تحمل المفازة في نفس الجمل غير ما في نفس السائق ولو ترك القطا لنام‏.‏

العاقل من استعد لما يجوز وقوعه كيف يغفل عما لا بد من كونه زمن التررد قصير لا يحتمل التسويف‏.‏

واعجباب لمن ينشد وقد أضل نفسه ولمن يشفق أن ينفق دراهمه وقد ضيع عمره‏.‏

كان ‏ «‏ ثلاج ‏» ‏ لا معاش له سوى بيع الثلج فبقي عنده منه شيء لم ينفق فجعل يقول في مناداته‏:‏ ارحموا من يذوب رأسه ماله‏.‏

فقرك من الخير مشوب بالكسل ومتى كان الفقير كسلان فلا وجه للغنى لو كانت لك أنفة من التواني لخرجت من ربقة الذل بعت قيام الليل بفضل لقمة شربت كأس النعاس ففاتتك رفقة ‏ «‏تَتَجافَى جُنُوبُهُم‏» ‏ امتلأت طعاما فإذا غريم الفراش يتقاضاك بدين النوم فضرب على أذنك لا في موافقة أهل الكهف تناولت خمر الرقاد فوقع بك صاحب الشرطة فعمل في حقك بمقتضى أنم وأرقم فجعل حدك الحبس عن قيام الليل فخرج على توقيع قصتك وقت الفجر ‏ «‏رَضوا بِأَن يَكونُوا مَعَ الخوالِف‏» ‏‏.‏

والله لو بعت لحظة من خلوة بنا بتعمير ‏ «‏ نوح ‏» ‏ في ملك ‏ «‏ قارون ‏» ‏ لغبنت لا بل بما في الجنان كلها ما ربحت ومن ذاق عرف‏.‏


الفصل الثامن عشر أعمال الملائكة

الفصل الثامن عشر أعمال الملائكة
خلقت الملائكة من نور لا ظلمة فيه وخلقت الشياطين من ظلمة لا نور فيها وركب البشر من الضدين فظلام نفسه مقترن بنور عقله بينهما حاجز لطيف لا تعلمه إلا بالمجاهدة كما أن بين الشمس والظل خط لا يراه إلا المهندس فالملل يسبح لأنه صاف والشيطان يعصي لأنه كدر وإنما العجب تقوى من تقوى في حقه الأضداد‏.‏

الآدمي عقل وهوى غير أن بين الهوى والهدى برزخ من التوفيق لولا لطائف الإعانة قلع سكر التماسك ولم تطق البشرية المدافعة لولا لاحقة ‏ «‏لَنَهدِيَنّهُم‏» ‏ لسابقة ‏ «‏سَبَقَت لَهُم‏» ‏‏.‏

فالصبر الصبر أيها المحارب ولا تخف من كمين ‏ «‏وَاستَفزِز‏» ‏ ما دام لك مدد ‏ «‏يُثَبِتُ اللَهُ الَّذَينَ آَمَنوا‏» ‏ هبت عواصف التكليف البشري فلم يتماسك ‏ «‏ هاروت ‏» ‏ و ‏ «‏ ماروت ‏» ‏ فرمى بهما رمي ‏ «‏ عاد ‏» ‏ وقال موافق ‏ «‏أَتَجعَلُ فيها‏» ‏ إن للحرب رجالا خلقوا كانت الملائكة تدعو على العصاة قبل ‏ «‏ هاروت ‏» ‏ و ‏ «‏ ماروت ‏» ‏ فلما جرت قصتهم صاروا يسبحون لمن في الأرض كما كان ‏ «‏ داود ‏» ‏ يقول‏:‏ لا تغفر للخطائين فلما زل عرف‏.‏

وَعَذَلتُ أَهلَ العِشقِ حَتى ذُقتُهُ فَعَجِبتُ كَيفَ يَموتُ مِن لا يَعشَقُ وَعَرَفتُهُم وَعَرَفتُ ذَنبي أَنَني عَيَّرتُهُم فَلَقَيتُ فيهِم ما لَقوا خب بحر الأمانة فوقفت الملائكة على الساحل ونهضت عزيمة الآدمي لسلوك سبيل الخطر يَغلِبُني شَوقي فَأَطوين السُّرى وَلَم يَزَل ذو الشَوقِ مَغلوباً أين مجاهدة الآدمي من تعبد الملائكة حال الآدمي أعجب تسبيح الملائكة يدور على ألسنتهم بالطبع تعبدهم لا عن تعب ورد شجرهم خال من شوك الحب الأغلب على أوصافهم أنوثية السلامة لا ذكورية الجهاد سبح تسبيحهم عقود ما نظمها التكليف ثمرات زرعهم نشأت لا عن كلف ساقها سيح العصمة فكثر في زكوات تبعدهم قدر الواجب ‏ «‏وَيَستَغفِرونَ لِمَن في الأرض‏» ‏ ظنت الملائكة أن أيدي العصمة أصنع من نظم التسبيح ونسوا أن يبس الأشجار أيام الشتاء سبب لزهر النور في الربيع‏.‏


الفصل التاسع عشر عزيمة الرجال

الفصل التاسع عشر عزيمة الرجال
العزائم في قلوب أربابها كالنار تشتعل إنها لتستعمل البدن ولا تحس بالتعب‏.‏

يغلبني شوقي فأطوي السرى للعزائم رجال ليسوا في ثيابكم وطنوا النفوس على الموت فحصلت الحياة‏.‏

لَو رَأَيتَ ذا العَزمِ قَد بَرَزَ في بُرازِ الجَدِ يَمُدُ عِناناً لَم تُخنِةَ الشَكائِمُ فلما عاين هولا يلين له قلب الجبان حن إلى عوده المعجوم من الإصابة فهو في صف الجهاد أثبت قلبا من القطب في الفلك إن جن الليل لم تتصافح أجفانه لا تنتظر لقيامه وقت السحر وكيف وغلة الصادي تأبى له‏.‏

انتظارا لوراد فما مضى إلا قَليلٌ فَإِذا بِهِ عَلى قِمَةِ المَجدِ المُؤَثًلِ جالِسُ من لم يقم في طلاب المجد لم ينم في ظلال الشرف تَقولُ سُلَيمى لَو أَقَمتَ بِأَرضِنا وَلَم تَدر أَني لِلمُقامِ أَطوفُ كل الصحابة هاجروا سرا و ‏ «‏ عمر ‏» ‏ خرج ظاهرا وقال للمشركين‏:‏ ها أنا اخرج إلى الهجرة فمن أراد لقائي فليلقني في بطن هذا الوادي‏.‏

فليت رجالا فيك قد نذروا دمي مذ عزم ‏ «‏ عمر ‏» ‏ على طلاق الهوى أحد أهله عن زينة الدنيا فكان بيته - وهو أمير المؤمنين - كبيت فقير من المسلمين‏.‏

تَجَمَعت في فُؤادِهِ هَمَمُ مِثلُ فُؤادِ الزَمانِ إِحداها كان رضي الله عنه يقول‏:‏ لئن عشت لأدعن أرامل أهل العراق لا يحتجن إلى أحد بعدي‏.‏

وَهِمَّةٌ بَعَثتُها هِمِةُ زُحَلُ مِن تَحتِها بِمَكانِ التُّربِ مِن زُحَلِ لما ولي ‏ «‏ عمر بن عبد العزيز ‏» ‏ سمع البكاء في داره فقيل‏:‏ ما لهم قيل‏:‏ إنه خير النساء والجواري قال‏:‏ من شاءت فلتقم ومن شاءت فلتذهب فإنه قد جاء أمر شغلني عنكن‏.‏

أَقسَمُ بِالعِفَةِ لأتيِّمَهُ ظَبيٌ رَنا أَو غُصنُ تَأَوَّدا وَكُلَما قيلَ لَه تَهِنَّ قَد حَزَتِ المِنى فَقَد جَزَت المَدى واعجبا‏!‏ أين العزائم إن العجز لشريك الحرمان وإيثار الراحة يورث التعب‏.‏

وَالهُونَ في ظلِ الهُوينا كامِنٌ وَجَلالَةُ الأَخطارِ في الأخطارِ اغسل وجه الجد من غبار الكسل وأنفق كيس الصبقر في طريق الفضائل إن كانت لك عزيمة فليس في لغة أولي العزم ربما وعسى‏.‏

لَيسَ عَزماً ما مَرِض القَلبُ فيه لَيس هَماً ما عاقَ عَنهُ الظَلامُ


الفصل العشرون الظلام والتيه

الفصل العشرون الظلام والتيه
يا تائها في ظلمة ظلمه ياموغلا في مفازة تيهه يا باحثا عن مدية حتفه يا حافرا زبية هلاكه يا معمقا مهواة مصرعه بئسما اخترت لأحب الأنفس إليك‏.‏

ويحك‏!‏ تلمح الجادة فأنت في ظلال عين أملك ترى المحبوب وتعمى عن المكاره إذا كان عمرك في إدبار والموت في إقبال فما أسرع الملتقى كيف يبقى على حالته من يعمل الدهر في إحالته كيف تطيب الدنيا لمن لا يأمن الموت ساعة ولا يتمل له سرور يوم كم قرع الزمان بوعظه فما سمعت ‏ «‏لِيُنذِرَ مَن كانَ حَياً‏» ‏ صاح ديك الإيقاظ في سحر ليل العبر فما تيقظت فتنبه إذا نعق غراب البين بين البين‏.‏

وَمَشَتِتِ العَزَماتِ يُنِفقُ عُمرَهُ حَيرانَ لا ظَفَرٌ وَلا إِخفاقُ يا مؤثرا ما يفني على ما يبقى هذا رأي طبعك هلا استشرت عقلك لتسمع أنصح النصائح من كان دليله البوم كان مأواه الخراب‏.‏

ويحك‏!‏ شهوات الدنيا أحلام يزخر منها نوم الغفلة ونظر الجاهل لا يتعدى سور الهوى ولا يخرق حجاب الغفلة فأما ذو الفهم فيرى ما وراء الستر لاحت الشهوات لأعين الطباع فغمض عنها ‏ «‏الَّذَينَ يُؤمِنونَ بالغَيب‏» ‏ فوقع أكثر الخلق في التيه والقوم ‏ «‏عَلى هُدى مِن رَبِهِم‏» ‏‏.‏

رحل الصالحون وفي القوم تثبط تالله لقد علموا شرف المقصد ولكن بعدت عليهم الشقة واأسفا‏!‏ لو عرفوا عمن انقطعوا لتقطعوا يصبحون في جمع الحكام ويبيتون على فراش الآثام وينفقون في الهوى بضائع الأيام ‏ «‏أَُولَئِكَ الَّذَينَ اِشتَروا الضَلالَةَ بِالهُدى‏» ‏ سلمت إليهم أموال الأعمار فأنفقوها في ديار البطالة ‏ «‏فَما رَبِحَت تِجارَتُهُم‏» ‏ هذا والعبر تصيح ‏ «‏فَهَل يَنتَظِرونَ إِلا مِثلُ أَيامِ الَّذَينَ خَلَوا مِن قَبلِهِم‏» ‏ غير أن المسامع قد تملكها الصمم ويحهم‏!‏‏!‏ هلا تدبروا فساد رأي أمل ‏ «‏وَأَن عَسى أَن يكونَ قَد اِقترَبَ أَجَلُهُم‏» ‏ إن في الماضي للمقيم عبرة وليس المرء من غده على ثقة ولا العمر إذا مر يعود وغواري الليالي في ضمان الإرتجاع والدهر يسير بالمقيم فاشتر نفسك والسوق قائمة والثمن موجود ولا تسمعن حديث التسويف‏.‏

فَما لِغَدٍ مِ حادِثٍ بِكَفيلِ


الفصل الحادي والعشرون الإنتصار على الهوى

الفصل الحادي والعشرون الإنتصار على الهوى
لما عرف الصالحون قدر الحياة أماتوا فيها الهوى فعاشوا انتهبوا بأكف الجد ما قد نثرته أيدي البطالين ثم تخيلوا القيامة فاحتقروا الأعمال فماتت قلوبهم بالمخافة فاشتاقت إليهم الجوامد فالجذع يحن إلى الرسول والجنة تشتاق إلى ‏ «‏ علي ‏» ‏‏.‏

كم شخص أشخصه الشوق إلى الحج يكاد مودع المواثيق قبل تقبيله يقبله فلما قضى الناسك المناسك ثم رجع بقي سهم الشوق إليه في قلب منى خواطرهم تراقب حدود الشرع وقلوبهم وَقَفَ الهَوى بي حَيثُ أَنتَ فَلَيس لي مُتَقَدّمٌ عَنهُ وَلا مُتَأَخّرُ أنفوا من مزاحمة الخلق في أسواق الهوى وقوي شوقهم فلم يحتملوا حصر الدنيا فخرجوا إلى فضاء العز في صحراء التقوى وضربوا مخيم المجد في ساحة الهدى وتخيروا شواطىء أنهار الصدق فشرعوا فيها مشارع البكاء وانفردوا بقلقهم فساعدهم ريم الفلا وترنمت بلابل بلبالهم في ظلام الدجى فلو رأيت حزينهم يتقلب على جمر الغضا‏.‏

فيا محصورا عنهم في حبس الجهل والمنى إن خرجت من سجنك لترويح شجنك من غم البلاء عرج بذلك الوادي‏.‏

تلمح القوم الوجود ففهموا المقصود فجمعوا الرحل قبل الرحيل وشمروا في سواء السبيل فالناس يخوضون في وحل الإكتساب وهم في ظل القناعة ومرض الهوى يستغيثون في مارستان البلاء وهم في قصور السلامة وكسالى البطالة على فراش التواني وهم في حلبات السباق ‏ «‏يَرجونَ تِجارَةً لَن تَبور‏» ‏ يجرون خيل العزائم في ميادين المبادرة ويضربون الدنيا بصولجان الأنفة فما مضت إلا ايام حتى عبروا القنطرة وقد سلموا من المكس‏.‏

غناهم في قلوبهم ‏ «‏سيماهُم في وُجوهِهِم‏» ‏ ما ضرهم ما عزهم أعقبهم ما سرهم هان عليهم طول الطريق لعلمهم بشرف المقصد وحلت لهم مرارات البلاء لتعجيل السلامة فيابشراهم يوم ‏ «‏هَذا يُومُكُم‏» ‏‏.‏

سَخِطنا عِندَما جَنَتِ اللَيالي فَما زالَت بِنا حَتى رَضينا سِعدنا بِالوِصالِ وَكَم سُقينا بِكاساتِ النَعيمِ وَكَم شُقينا فَمَن لَم يَحيَ بَعدَ المَوتِ يَوماً فَإِنّا بَعدَ مَيتَتِنا حَيِينا


الفصل الثاني والعشرون دموع المذنبين

الفصل الثاني والعشرون دموع المذنبين
سبحان من يرسل رياح المواعظ فتثير من قلوب المتيقظين غيم الغم على ما سلف فتسوقه إلى بلد الطبع المجدب برعد الوعيد وبريق الخشية فترقأ دموع الأحزان من قعر بحر القلب إلى أوج الرأس فتسيل ميازيب الشؤون على نطوع الوجنات فإذا أعشب السر تهتز فرحا بالإجابة‏.‏

سَلي عَنهُ تُخبر باليَقينِ دُموعُهُ وَلا تَسأَلي عَن قَلبِهِ أَين يَمّما وَفَجعَةُ ‏ «‏ عمرو ‏» ‏ مِثلُ هَرعَةِ ‏ «‏ مالِكِ ‏» ‏ وَيَقبُحُ بي أَن لا أَموتُ مُتيَّما إذا أَرعدت سحائب التخويف انزعج لها قلب المذنب فانفتحت صحائف أصداف سره كانفتاح أصداف البحر لتلقي قطر نيسانن فقطرت فيها قطرات عزائم عقدها لؤلوا ربيع العرفان التوبة الصادقة كيمياء السعادة إذا وضعت منها حبة صافية على جبال من أكدار الذنوب رب ذنب أدخل صاحبه الجنة إذا صدق التائب قلبت الأمارة مطمئنة لما أخذ الخليل عليه السلام في طريق الصبر فتبعه الذبيح واستسلما ألقي على السكين السكون إذا جالس التائب رفيق الفكر أعاد عليه حديث الزلل وندمه على ركوب الخطل فرأيت العين التي كانت فجرت قد انفجرت وسمعت لسان الأسى يعيد لفظة‏:‏ لا أعود وعانيت عامل اليقظة قد بث عمال الجد في رستاق القلب للعمارة فيا أيها المذنب‏:‏ إذا أشكل عليك أمر فليفصح لك دمعك‏.‏

إِذا أَعجَمَت أَطلالُ هِندٍ عَلى البِلا فَدمعُكَ في بَثِّ الغَرامِ فصيحُ يا مطلقا في وصالنا راجع يا حالفا على هجرنا كفر إنما أبعدنا إبليس لأنه لم يسجد لك‏.‏

فواعجبا‏!‏‏!‏ كيف صالحته وهجرتنا‏!‏‏!‏ ويحك لك من عندنا من القدر ما لا تعرفه لليلة القدر‏.‏

رَعى اللَهُ مِن نَهوى وَإِن كانَ ما رَعى حَفِظنا لَهُ الوُدَّ القَديمَ وَضَيَّعا وَصالَحَتَ قَوماً كُنتُ أَنهاكًَ عَنهُم وَحَقَّكَ ما أَبقيتَ للِصُلحِ مَوضِعا


الفصل الثالث والعشرون في ترك الشهوات

الفصل الثاني والعشرون دموع المذنبين
سبحان من يرسل رياح المواعظ فتثير من قلوب المتيقظين غيم الغم على ما سلف فتسوقه إلى بلد الطبع المجدب برعد الوعيد وبريق الخشية فترقأ دموع الأحزان من قعر بحر القلب إلى أوج الرأس فتسيل ميازيب الشؤون على نطوع الوجنات فإذا أعشب السر تهتز فرحا بالإجابة‏.‏

سَلي عَنهُ تُخبر باليَقينِ دُموعُهُ وَلا تَسأَلي عَن قَلبِهِ أَين يَمّما وَفَجعَةُ ‏ «‏ عمرو ‏» ‏ مِثلُ هَرعَةِ ‏ «‏ مالِكِ ‏» ‏ وَيَقبُحُ بي أَن لا أَموتُ مُتيَّما إذا أَرعدت سحائب التخويف انزعج لها قلب المذنب فانفتحت صحائف أصداف سره كانفتاح أصداف البحر لتلقي قطر نيسانن فقطرت فيها قطرات عزائم عقدها لؤلوا ربيع العرفان التوبة الصادقة كيمياء السعادة إذا وضعت منها حبة صافية على جبال من أكدار الذنوب رب ذنب أدخل صاحبه الجنة إذا صدق التائب قلبت الأمارة مطمئنة لما أخذ الخليل عليه السلام في طريق الصبر فتبعه الذبيح واستسلما ألقي على السكين السكون إذا جالس التائب رفيق الفكر أعاد عليه حديث الزلل وندمه على ركوب الخطل فرأيت العين التي كانت فجرت قد انفجرت وسمعت لسان الأسى يعيد لفظة‏:‏ لا أعود وعانيت عامل اليقظة قد بث عمال الجد في رستاق القلب للعمارة فيا أيها المذنب‏:‏ إذا أشكل عليك أمر فليفصح لك دمعك‏.‏

إِذا أَعجَمَت أَطلالُ هِندٍ عَلى البِلا فَدمعُكَ في بَثِّ الغَرامِ فصيحُ يا مطلقا في وصالنا راجع يا حالفا على هجرنا كفر إنما أبعدنا إبليس لأنه لم يسجد لك‏.‏

فواعجبا‏!‏‏!‏ كيف صالحته وهجرتنا‏!‏‏!‏ ويحك لك من عندنا من القدر ما لا تعرفه لليلة القدر‏.‏

رَعى اللَهُ مِن نَهوى وَإِن كانَ ما رَعى حَفِظنا لَهُ الوُدَّ القَديمَ وَضَيَّعا وَصالَحَتَ قَوماً كُنتُ أَنهاكًَ عَنهُم وَحَقَّكَ ما أَبقيتَ للِصُلحِ مَوضِعا


الفصل الخامس والعشرون محبة الله سبحانه

الفصل الخامس والعشرون محبة الله سبحانه
الجنة ترضي منك بالزهد والنار تندفع عنك بترك الدنيا والمحبة لا تقنع إلا بالروح إن سلطان المحبة لا يقبل الرشا‏.‏

أيها الطالب لي‏:‏ اخرج إليّ عنك قلبك ضعيف لا يفي بي وبك إما أنت وإما أنا افقد نفسك تجدني‏.‏

لما نسي ‏ «‏ الخليل ‏» ‏ نفسه قويت صولته يوم ‏ «‏ أما إليك فلا ‏» ‏ ما سلك قط طريقا أطيب من تلك الفلاة التي دخلها عند انفصاله من المنجنيق‏.‏

زيارة تسعى فيها أقدام الرضى على أرض الشوق شابهت ليلة ‏ «‏ فزجني في النور ‏» ‏ فقال‏:‏ ‏ «‏ها أَنتَ وَرَبُك‏» ‏‏.‏

زُرناكَ شَوقاً وَلَو أَنّ الفُلا بُسِطَت نَشرُ الفُلا بَينَنا جَمراً لَزُرناكَ لاحت أوصاف الصانع في جمال الكمال فأُشربت قلوبهم حبه فصاح غلاء الثمن‏.‏

بدم المحب يباع وصلهم‏.‏

فأجاب عزم المحبة‏:‏ وما غَلَت نَظرَةٌ مِنكُم بِسَفكِ دَمِ قلبهم الحب في قفر على أكف البلاء فقطع أوداج الأغراض بسكين المسكنة والمحبوب يقول ‏ «‏أَتَصبِرون‏» ‏ والأرواح تجيب‏:‏ ‏ «‏لا ضَيرَ‏» ‏ شَغَلتُ نَفسي وَقَلبي في مَودَتِكُم لا خَلَّص اللَهَ روحي مِن محَبَتِكُم ها قَد غَضِبتُ عَلى نَفسي لأجلِكُم حَتى جَفوتُ حَياتي بَعدُ جَفوَتِكُم إِذا تَلَهَّبَ جَمرُ الشَوقِ في كَبَدي أَطفاهُ ماءُ التَلاقي عِندَ رُؤيَتِكُم غاب القوم عن وجودهم شغلا بموجدهم طرق طارق باب ‏ «‏ أبي يزيد ‏» ‏ وقال‏:‏ ههنا أبو يزيد فصاح أبو يزيد‏:‏ أبو يزيد يطلب أبا يزيد فما يراه‏!‏‏!‏‏!‏ لا يعرف رموز الأحباب إلا مجانس سل ليلى عن حال المجنون بلغت بهم المحبة إلى استحلاء الآلام لعلمهم أنها مراد الحبيب‏.‏

وكل ما يفعل المحبوب محبوب لما طعن ‏ «‏ حرام بن ملحانط قال‏:‏ فزت ورب الكعبة‏.‏

ضني‏:‏ سويد بن شعبة ‏» ‏ على فراشه فكان يقول‏:‏ والله ما أحب أن الله نقصني منه قلامة ظفر‏.‏

تَعجَبوا مِن تَمنّي القَلبِ مؤلَمَهُ وَما دَروا أَنّهُ أَحلى مِنَ العَسَلِ المحبوب محبو وإن عذب‏.‏

استقرت جبال المحبة في أرض القلوب فلم تزعزعها عواصف البلاء‏.‏

أمر ‏ «‏ الحجاج ‏» ‏ بصلب ‏ «‏ ماهان ‏» ‏ العابد فوق خشبة فصلب وهو يسبح ويعقد بيده حتى بلغ تسعا وعشرين فبقي شهرا ويده على ذلك العقد‏.‏

لُتحشرنَّ عِظامي بَعدَما بَكيتُ يَومَ الحِسابِ وَفيها حُبُّكُم عَلَقُ إذا وقعت المعرفة في القلب سهل البلاء فإن مازجتها المحبة فلا أثر للبلاء لأن المحب يستلذ إذن كل أذى‏.‏

وَأَنتَ عِندَهُ كَنَفسي بَل أَنتَ عِندي أَحبُّ مروا على مجذوم قد قطعه الجذام فقالوا‏:‏ لو تداويت فقال‏:‏ لو قطعتني قطعا ما ازددت له إلا حبا‏.‏

وَاعجَباً ما للِعُذولِ وَمالَهُم قَد رَضيَ المَقتولُ كُلَّ الرِضا


الفصل السادس والعشرون طلب العلم

الفصل السادس والعشرون طلب العلم
العلم والعمل توأمان أمّهما علو الهمة‏.‏

أيها الشاب‏:‏ جوهر نفسك بدراسة العلم وحلها بحلة العمل فإن قبلت نصحي لم تصلح‏.‏

إلا لصدر سرير أو لذروة منبر من لم يعمل بعلمه لم يدر ما معه حامل المسك إذا كان مزكوما فلا حظ له فيما حمل‏.‏

بحر قلب العالم يقذف إلى ساحل اللفظ جواهر النطق فتلتقطها أكف الفهم‏.‏

تالله إن العالم لخاتم خنصر الدهر‏.‏

العلماء غرباء في الدنيا لكثرة الجهال بينهم‏.‏

تصنيف العالم‏:‏ ولده المخلد‏.‏

للعالم علم‏.‏

أيها المعلم‏:‏ ثبت على المبتدي ‏ «‏وَقَدِر في السَرد‏» ‏ فالعالم رسوخ والمتعلم قلق‏.‏

ويا أيها الطالب‏:‏ تواضع في الطلب فإن التراب لما ذل لأخمص القدم صار طهورا للوجه ولا يتأس مع مداومة الخير أن يقوى ضعفك فالرمل مع الزمان يستحجر‏.‏

صابر ليل البلاء فبعين الصبر ترى فجر الأجر ما يدرك منصب بلا نصب ألا ترى إلى الشوك في جوار الورد‏.‏

أيها المبتدي‏:‏ تلطف بنفسك فمداراة الجاهل صعبة تنقل من درج الرخص إلى سطوح العزائم ولا تيأس من المراد فأول الغيث قطر ثم ينسكب‏.‏

ندم على حضور المجلس فالطفل يحتاج كل ساعة إلى الرضاع فإذا صار رجلا صبر على الفطام على أن الماء إذا كثر صدمه للحجر أثر‏.‏

يا عطاش الهوى في تيه القوى‏:‏ انحرفوا إلى جادة العلم فكم في فيافي التعلم من عين تعين على قطع البادية‏.‏

يا جَيرَةَ الحَي هُبُّوا مِن رُقادِكُمُ فَلي حَديثٌ لَه مَعَ سَمعِكُم شُغُلُ طريق الفضائل مشحونة بالبلاء ليرجع عنها محنث العزم إذا نزلت بالحازم بلية فوجد مذاقها مرا أدار في الفكر حلو العواقب فنسخ وسخ ما رسخ‏.‏

العاقل صابر للشدائد لعلمه بقرب الفرج والجاهل على الضد كما أن النار إذا اشتعلت في حطب الزيتون لم يدخن بخلاف السوس ألا إن الطبع طفل والعقل بالغ‏.‏


الفصل السابع والعشرون الدنيا لا تصلح للتوطن

الفصل السابع والعشرون الدنيا لا تصلح للتوطن
إخواني‏:‏ الدنيا ملتقى الوداع فاصبروا لما مر منها فكأن قد مر واحذروا شرها فقد سحرت سحرة بابل مكارهها في غصون المحبوب وأعقابه ما أمسى أحد منها في جناح آمن إلا أصبح على قوادم خوف‏.‏

وَكَم سَلَبتُك حَبيباً وَأَنتَ عَلى حُبِها أَفيقُ أُفُقُ قَد أفاقَ الوامِقُونَ وَقَد أَنّى لِدائِكَ أَن يَلقى طَبيباً يُلائِمُهُ أفنيت عمرك في طلبها وما حصل بيدك إلا ما حصل بيد ‏ «‏ المجنون ‏» ‏ من ‏ «‏ ليلى ‏» ‏‏.‏

صَحا كُلَ عَذريِّ الغَرامِ مِنَ الهَوى وَأَنتَ عَلى حُكمٍ الصَبابَة نازِلُ تصحو في المجلس من خمار الدنيا ساعة ثم تستبيك حميا الكاس وليس في البرق اللامع من مستمتع لمن يخوض الظلمة كما أعطف عطفك بلجام اليقظة فإذا انقضى المجلس عاد الطبع ثاني عطفه‏.‏

وتأبى الطباع على الناقل هَواها وَرواها وَالسُّرى من أمامها فَهُنّ صَيحاتُ النَواظِرِ حُوّلُ الدنيان مفازة لا تصلح للتوطن إن البيدر إذا صفي حمل إلى دار الإقامة‏.‏

واعجبا لمن أطال الوقوف على القنطرة حتى نسي اسم البلد ويحك‏.‏

كسب الدنيا لذيذ غير أن الحساب عليها شديد ساعة الحمل لعب والجد في الولادة‏.‏

نثار السكر في مبدأ العقد‏.‏

مزاج لمرارة الوضع‏.‏

الدنيا كامرأة فاجرة لا تثبت مع زوج فلذلك عيب طلابها‏.‏

مَيَزَت بَينَ جَمالِها وَفَعالِها فَإِذا المَلاحَةُ بِالخِيانَةِ لا تَفي حَلَفتُ لَنا أَن لا تَخونَ عُهودَها فَكَأَنَما حَلَفتَ لَنا أَن لا تَفي الدنيا قنطرة على بحر الهلاك فخذوا بالحزم في تعلم السباحة قبل الجواز فما تأمن عثور قدم ولا عاصف قاصف احذرها آمن ما تكون منها وانتظر حزنها أسر ما تكون منها‏.‏

إِذا رَأَيتَ نيوبَ اللَيثِ بارِزَةً فَلا تَظُنّنَّ أَن اللَيثَ يَبتَسِمُ الدنيا دار ابتلاء تشبه قصر مصر استبق لاباب فيها ‏ «‏ يوسف ‏» ‏ الصبر و ‏ «‏ زليخا ‏» ‏ الهوى وقمص الأعمال تعرض على ‏ «‏ يعقوب ‏» ‏ الشفاعة فمن رأى قميصه قد قد من قبل قال‏:‏ سحقا سحقا ومن رأه قد قد من دبر قال‏:‏ ادخرت شفاعتي‏.‏

فيامن قد ألقاه الهوى في جب حب الدنيا سيارة القدر تبعث كل ليلة وارد‏:‏ ‏ «‏هَل مِن سائِل ‏aa‏ فكن متيقظا للوارد إذا أدلى دلو التخليص وقم على قدم ‏» ‏تَتَجافَى‏ «‏ وامدد أنامل ‏» ‏يَدعونَ رَبَهُم‏"‏ وألق ما في يمينك لتتعجل الخروج ولا تتشبث بأرجاء بئر الهوى فإنها رمل تنهار عليك فإذا تخلصت بعزائمب الإنابة فاحذر من الطريق المسبعة وسر في مصباح اليقين خلف دليل الهوى‏:‏ فعند الصباح يحمد القوم السرى‏.‏


الفصل الثامن والعشرون اقترب للناس حسابهم

الفصل الثامن والعشرون اقترب للناس حسابهم
صاح بالصحابة واعظ ‏ «‏اِقتَرَبَ لِلناسِ حِسابُهُم‏» ‏ فجزعت للخوف قلوب فجرت للحزن عيون ‏ «‏فَسالَت أَودِيَةُ بِقَدَرِها‏» ‏‏.‏

رمى ‏ «‏ الصديق ‏» ‏ ماله حتى ثوبه على ‏ «‏ المدكر ‏» ‏ وتخلل بالعبا وقال ‏ «‏ عمر ‏» ‏‏:‏ ليتني كنت نبة وقال عثمان‏:‏ ليتني إذا مت لا أبعث‏.‏

صاح ‏ «‏ علي ‏» ‏ بالدنيا‏:‏ طلقتك ثلاثا لا رجعة لي فيك وقد كانت تكفي واحدة لكنه كيلا يتصور الهوى جواز المراجعة وطبعه الكريم يأنف من المحلل‏.‏

وقال‏:‏ ‏ «‏ أبو الدرداء ‏» ‏‏:‏ ليتني كنت شجرة تعضد‏.‏

أنت تسمع القرآن لكن لا كما سمعوه‏.‏

لَو يَسمَعونَ كَما سَمِعتُ كَلامَها خَرَّوا لِعِزَّةَ رُكَّعاً وَسُجوداً إقدام العارفين على التعبد قد ألفت أقدامها الصفوف تعتمد على سنابك الخوف فإذا أثر النصب راوحت بين أرجل الرجاء‏.‏

انقسم القوم عند الموت فبعضهم صابر الخوف حتى انقضى نحبه‏.‏

‏ «‏ كعمر ‏» ‏ كان يقول عند الرحيل‏:‏ الويل لعمر إن لم يغفر له‏.‏

ومنهم من أقلقه عطش الحذر فتبرد بماء الرجا ‏ «‏ كبلال ‏» ‏ كانت زوجته عند الموت تقول‏:‏ واكرباه وهو يقول‏:‏ واطرباه غدا ألقى الأحبة محمدا وصحبه علم بلال أن الإمام لا ينسى المؤذن فمزج الموت براحة الرجاء‏.‏

بَشَّرَها دَليلُها وَقالا غَداً تَرينَ الطَلحَ وَالجِبالا قال ‏ «‏ سليمان التيمي ‏» ‏ لولده عند الموت‏:‏ اقرأ علي أحاديث الرخص لألقى الله تعالى وأنا حسن الظن به‏.‏

إلى متى تتعب الرواحل ولا بد لها من مناخ‏:‏ رِفقاَ بِها يا أَيُها الزاجِرُ قَد لاحَ سَلعٌ وَبَدا حاجِرُ وَاذكُر أَحاديثَ لَيالي مِنى لا عًدِمَ المَذكورُ وَالذاكِرُ يا مخنث العزم‏:‏ أين أنت والطريق نصب فيه ‏ «‏ آدم ‏» ‏ وناح لأجله ‏ «‏ نوح ‏» ‏ ورمي في النار ‏ «‏ الخليل ‏» ‏ واضطجع للذبح ‏ «‏ اسحاق ‏» ‏ وبيع ‏ «‏ يوسف ‏» ‏ بدراهم بخس ونشر بالمناشير ‏ «‏ زكريا ‏» ‏ وذبح الحصور ‏ «‏ يحيى ‏» ‏ وضني بالبلاء ‏ «‏ أيوب ‏» ‏ وزاد على القدر بكاء ‏ «‏ داود ‏» ‏ وتنغص في الملك عيش ‏ «‏ سليمان ‏» ‏ وتخير بأرني ‏ «‏ موسى ‏» ‏ وهام مع الوحوش ‏ «‏ عيسى ‏» ‏ وعالج الفقر ‏ «‏ محمد ‏» ‏‏.‏

فَيا دَارَها بالحُزنِ إِنَّ مَزارَها قَريبٌ وَلَكِن دَونَ ذَلِكَ أَهوالُ أول قدم في الطريق بذل الروح‏.‏

هذه الجادة فأين السالك هذا قميص ‏ «‏ يوسف ‏» ‏ فأين يعقوب هذا طور سينا فأين ‏ «‏ موسى ‏» ‏ يا جنيد احضر يا ‏ «‏ شبلي ‏» ‏ اسمع‏.‏

بِدمِ المُحِبِ يُباعُ وَصلُهُمُ فَمَن ذا الَّذي يَبتاعُ بالسِّعرِ


الفصل التاسع والعشرون في بديع خلق الله

الفصل التاسع والعشرون في بديع خلق الله
حلل الوجود متلونة الأصباغ تجلى على عرائيس الموجودات لتروق أعين العباد واعجبا‏!‏ لو دخلت بين ملك لم تزل تعجب من نقوشه‏.‏

فارفع بصر التفكر واخفض عين البصيرة فهل رأيت أحسن من هذا الكون اخرج من ديار إدبارك واعبر من معبر اعتبارك قف في بقاع قاع ترى كيف نمت خضرة حضرته بأسرار الخالق إذا نمت تلح أصناف النبات في ثياب الثبات قد برز في عيد الربيع يميس طربا فرحا بالري تأمل مختلف الألوان في الغصن الواحد كيف صاغها صانع القدرة تلمح إشارتها كيف ترشد الغافلين إلى صانعها وهم مشغولون في خضم مأكل الهوى‏.‏

اسمع الورق على عيدان الورق لعل مقاطع السجوع توجب رجوع المقاطع‏.‏

وَلَقَد أشكو فَما أَفهَمُها وَلَقَد تَشكو فَما تَفهَمُني غَيرَ أني بالجوى أعرِفُها وَهيَ أَيضاً بِالجوى تَعرِفُني واعدجبا كيف تتفكر بالغير وتنسى نفسك تأمل بعين الفكر نطفة مغموسة في دم الحيض ونقاش القدرى يشق سمعها وبصرها من غير مساس بينما هي ترف في ثوب نطفة اكتست رداء علقة ثم اكتست صفة مضغة ثم انقسمت إلى لحم وعظم فاستترت من يدي الأذى بوقاية جلد ثم خرجت في صفة طفل ثم اترقت مراقي الصبي فتدرجت إلى نطاق النطق وتشبثت بذيل الفهم فكم من مصوت صوت بين أرجل التنقل من تحريك جلاجل العبر في خلاخل الفكر‏.‏

كلما رنت غنت ألسن الهدى في مغاني المعاني وكيف يسمع أطروش الشقوة هيهات ليس للمزكوم من الورد نصيبن ولا للمسجون من العيد حظ فإن كنت تعرف هذه العجائب ولا تتعجب منها فتعجب من عدم تعجبك‏.‏

كيف عدمت التفكر مع آلات الفهم وأعميت بصيرتك بعد رؤيةب الحق فإن أعجب أفعال القدرة ولقد ‏ «‏أَضَلَهُ اللَهُ عَلى عِلم‏» ‏‏.‏


الفصل الثلاثون الناس فقراء إلى الله تعالى

الفصل الثلاثون الناس فقراء إلى الله تعالى
لطف الحق بعبده قديم لما أظهر الولد أجرى له عين اللبن تغربل قطرها عيون الثدي وبذر في قلب الوالدين حب الحب حتى جدا في اللطف جدا فلما عرف المنعم أنفق النعم في المعاصي‏.‏

وَكَم لَيلَةٍ قَد باتَ عارٍ مِنَ التُقى يُغَطيهِ سَترُ الحِلمِ يا لَيتَهُ دَرى ولما بلغ أشده استوى على ظهر متن المبارزة‏:‏ لمن مع من إلى أين من أنت من أنا‏.‏

لَحا اللَهُ مَن لا يَنفَعُ الوُدُّ عِندَهُ يا هذا‏:‏ لنا بك لطف يزيد على كل لطف إذا تبت من الذنب أنسينا الملك ما كتب وإذا حاسبناك سترناك كيلا يرى الخلق اصفرار لونك بالخجل يا طاهر الفطرة‏:‏ لا تتدنس بأنجاس الزلل شمر أذيال التقى عن مزبلة الهوى واحذر رشاش الخطأ أن ينتضح أثواب النظافة‏.‏

وحل التكليف يحتاج إلى قوة التحرز فانظر بين يديك ‏ «‏فَإِن زَلَلتُم مِن بَعدِ ما جاءَتكُم البَينات‏» ‏ فعيون العيون تغسل أدران القلوب‏.‏

كان أول أمرك سليما يوم ‏ «‏وَأَشهَدَهُم عَلى أَنفُسِهِم‏» ‏ فأصلح آخر أمرك تسامح في الوسط‏.‏

يا طويل الغيبة عن وطن ‏ «‏أَلَستَ‏» ‏ أين حنين شوقك‏.‏

نَقِّل فُؤادَكَ حَيثَ شِئتَ مِنَ الهَوى ماالحُبُّ إِلا لِلحَبَيبِ الأَول يا معرضا عنا‏:‏ بمن تعوضت يا ملتفتا عنا‏:‏ لماذا فوضت قف على الدرب وأنشد ظعائن الغاديني‏.‏

أَلا خَبِرونا أَينَ زُمَّت رِكابُكُم وَأَينَ اِستَقَرَت هُوجُكُم وَمَطاكُم أنين المذنبين أحب إليّ من زجل المسبحين‏.‏

المطيع يدل بالعمل والمذنب ذليل بالزلل والمخطىء يحرك أوتار الوجل وينشد بتطريب الخجل‏.‏

مَن مُعيدٌ ذي الأأثل أَوما قَلَّ مِنها دَيناً عَليَّ وَفَرضا واعجبا يستقرض المالك قطرة من الدمع وقد خلق سبعة أبحر ‏ «‏لَهُ مُلُكُ السَمَواتِ والأَرض‏» ‏ وقد بعث رسالة ‏ «‏مَن ذا الذي يُقرِضُ الله‏» ‏ الكبرياء ردائه وهو يقول‏:‏ جعت فلم تطعمني قطع أعناق الألسن أن تعترض بحسام ‏ «‏لا يَسأل‏» ‏ ثم أقبل بإنعام هل من سائل‏.‏

ما يسعه مسكسن ويسعه قلب من تمسكن غاب عن الأبصار وبدا للبصائر‏.‏

واعجبا يتحبب إليك وهو عنك غني وتتمقت إليه فقير إن تأخرت قربك وإن توانيت عاتبك ما آثر عليك من المخلوقات شيئا وأنت تؤثر عليه كل شيء فنكس رأس الندم قبل العتاب فمالك عن هذا جواب‏.‏

صَحائِفُ عِندي لِلِعِتابِ طَويتُها سَتُنشَرُ يَوماً وَالحِسابُ يَطولُ


الفصل الحادي والثلاثون تضرع الصالحين

الفصل الحادي والثلاثون تضرع الصالحين
لما رأى الصالحون سطوة الدنيا بأهلها وتملك الشيطان قياد النفوس لجأوا إلى حرم التضرع كما يأوي الصيد المذعور إلى الحرم‏.‏

فلو رأيتهم يمشون في ثياب التجمل عليهم قناع القناعة ‏ «‏يَحسَبُهُم الجاهِلُ أَغنياءَ مِنَ التَعَفُف‏» ‏ ينامون ولا نوم الغرقى ويأكلون ولا أكل الثكلى تأكل كل يوم المصيبة ولكن هدم الحزن أكثر من بناء العزاء‏.‏

لو كانت لك عين بصيرة عرفت القوم وخط الولاية على وجه الولي قلم هندي لا يعرفه إلا عالم به تلمح القوم بأعين البصائر العواقب ولم يروا عائقا عن المطلوب سوى النفس فتلطفوا لقهرها بحيلة لا يعرفها ‏ «‏ ابن هند ‏» ‏ ولا يعلمها ‏ «‏ ابن العاص ‏» ‏ فلما أسروها فتكوا فيها ولا فتك ابن طملجم ‏ «‏ قلوبُ أسودٍ في صدور رجال إِنّكَ لَو رَأَيتَ ذا العَزمِ مِنهُم رَأَيتَ لَيثا قَد حُورِب إِذا هَمَّ أَلقى بَينَ عَينَيهِ عَزمَهُ هبت زعازع الفكر فقلبت أرض القلوب فألقى فيها بذر العزائم فسقته مزن الجد فدبت الأرواح في أغصان المعاملة فظهرت أزهارها إذا رأوا ذكر الله ففاح عبير النور أطيب عرفا من مسك فقويت بريحه نفوس المريدين‏.‏

لا يحصل خطير إلا بخطر فاخنس في خيسك يا مخنث العزم الربح في ركوب البحر الدر في قعر اليم العلم في ترك النوم الفخر في هجر النفس‏.‏

من يحب العز يدأب إليه فكذا من طلب الدر غاص عليه لولا التخلل بالعبا ما جاءت مدحة ‏» ‏ أنا عنك راض ‏ «‏ لأبي بكر ‏» ‏ ولولا إرسال البراءة إلى الضرة‏:‏ طلقتك ثلاثا ما اشتاقت الجنة إلى ‏ «‏ علي ‏» ‏‏.‏

لَو قُرِب الدَرُّ عَلى جٌلاّبِهِ ما لَجَّ الغائِصُ في طِلابِهِ وَلَو أَقامَ لازِماً أَصدافَهُ لَم تَكُنن التَيجانُ في حِسابِهِ مَن يَعشَق العَلياءَ يَلِق عِندَها ما لَقي المُحِبُّ مِن أَحبابِهِ


الفصل الثاني والثلاثون الإيمان بالقدر

الفصل الثاني والثلاثون الإيمان بالقدر
إذا أراد القدر نفع شخص هيأ قلبه لقبول النصائح وساق إليه موعظة على فراغ الفكر سوق المطر إلى الرض الجرز ‏ «‏فَنُخرِج بِه زَرعاً مُختَلِفاً أَلوانُهُ‏» ‏ فإذا أعرض القدر عن شخص ألقاه في بحر من الغفلة لجي فكلما فتح عينيه رأى ظلمات بعضها فوق بعض‏.‏

نجائب السلامة مهيأة للمراد وأقدار المطرود موثقة بقيود الغفلة كم يتمنى المردود أن يصل وهيهات ‏ «‏ يأبى القدر ‏» ‏ كم محرم محروم صد من قبل‏.‏

وَلَستُ وَإِن أَحبَبتُ مِن يَسكنُ الغَضا بِأَولَ راجٍ حاجَةٍ لا يَنالُها المخلوق هدف والمقادير سهام والرامي من تعلم فما الحيلة صوارم القدر إذا هزت تقلقلت رقاب المقربين إذا غضب على قوم فلم تنفعهم الحسنات ورضي عن قوم فلم تضرهم السيئات هبت عواصف الأقدار‏.‏

فخب بحر التكليف وتقلبت بيداء الوجود بساكني الأكوان فانقلعت أطناب الأنساب ووقعت خيم المتكبرين فانقلب قصر ‏ «‏ قيصرط وتبدد شمل ‏» ‏ أبي طالب ‏ «‏ ووهي عمل ‏» ‏ أبي جهل ‏ «‏ وانكسر جيش كسرى ‏» ‏ وانبت حبل صاحب ‏ «‏ تبت ‏» ‏ فلما طلع الفجر وركد البحر إذا ‏ «‏ أبو طالب ‏» ‏ غريق في لجة اليم و ‏ «‏ سلمان ‏» ‏ على ساحل السلام و ‏ «‏ الوليد بن المغيرة ‏» ‏ يقدم قومه في التيه‏.‏

و ‏ «‏ صهيب ‏» ‏ قد قدم من قافلة الروم وأبوجهل في رقدة المخلفة و ‏ «‏ بلال ‏» ‏ ينادي‏:‏ الصلاة خير من النوم‏.‏


الفصل الثالث والثلاثون عقوبة الحرص على الدنيا

الفصل الثالث والثلاثون عقوبة الحرص على الدنيا
الدنيا نهر طالوت والفضائل قد نادت ‏ «‏فَمَن شَرِبَ مِنهُ فَليسَ مِني‏» ‏ فإذا قامت القافلة مقام ابن أم مكتوم ‏aa‏ وقع لها ‏ «‏إلا مَن اِغتَرَفَ غُرفَةً‏» ‏ فأما أهل الغفلة فارتووا فلما قام حرب الهوى البطنة فنادوا بألسنة العجز ‏ «‏لا طاقَةَ لَنا اليَومَ بجالوت‏» ‏ وأقبل مصفر الجسد فحاز قصب السبق بالظفر‏.‏

الدنيا ظل إن أعرضت عن ظلك لحقك وإن طلبته تقاصر اخدمي من خدمني واستخدمي من خدمك‏.‏

الزاهد لا يلتفت إلى الظل فيتبعه الظل والحريص كلما التفت لم يره‏.‏

أيها الحريص على الدنيا‏:‏ إلى كم تهيم في بيداء التحير ‏ «‏كَالَّذي اِستَهوَتهُ الشَياطين‏» ‏ ألحرصك حد أم لأملك منتهى ويحك‏:‏ إن البحر لا ينزف فاقنع بالري‏.‏

ويحك‏:‏ سير التواني لا ينقطع هيهات أن يستغني من لا يكفيه ما بكفه ويحك‏:‏ إن المفروح به هو المحزون عليه لو فطنت‏.‏

الدنيا خمر كلما شرب منها الحريص زاد عطشه ادرع من ثوب القناعة ما يشمل ك الأطراف فالقناعة تدفع بالراحةن في صدور الهم وتهدي الراحة إلى تعب القلب‏.‏

وَكُلُ الشَّر في الشَّرِه وكم من شارب شرق قبل الري وإنما اللذة خناق من عسل‏.‏

وقع نحل على نيلوفر فأعجبه ريحه فأقام على ورقه المنتشر فلما جاء الليل تقبض الورق حرصك غيم وعقلك شمس والغيم يحجب القلب عن مشاهدة الآخرة فابعث شمال العزم يمزق شملة شملة‏.‏

عندك ما يكفيك وأنت تطلب ما يطغيك وشرب الماء على الري يورث الاستسقاء ما أمنعك من الدنيا‏!‏‏!‏ ولكن الحمة قرين العسل‏.‏

ليس للحريص عيش وأي عيش لمن يصبح وما شبع ويمسي وما قنع وتراه أحير من ‏ «‏ بقة ‏» ‏ في حقة خلف ما لا يساوي جناح ‏ «‏ بعوضةط‏.‏

إنما المراد من الدنيا ما يصلح البدن ليسعى فيما خلق له فالاشتغال بالتزيد عائد بالنقص في المقصود إن جامع الأموال لغير البلاغ خازن للورثة فهو يحرق نفسه بنار الحرص وينتفع بربح جمعه غيره كانتفاع الناس بعرف العود المحترق‏.‏

كم قتلت الدنيا قبلك كما أهلك حبها مثلك كَم بالمُحَصَّبِ مِن عَلَيلِ هوىً طَريحٍ لا يُعَلَّل وَكَم قَتيلِ بَينَ خَيفَ مِنى وجَمعٍ لَيسَ يُعقلُ يا كنعان الأمل يا ‏» ‏ نمورد ‏ «‏ الحيل يا ‏» ‏ ثعلبة ‏ «‏ البخل يا ‏» ‏ نعمان ‏ «‏ الزلل أنت في جمع الأموال شبه ‏» ‏ حاطب ‏ «‏ وفي تبذير العمر رفيق ‏» ‏ حاتم ‏ «‏ تمشي في الأمل على طريق ‏» ‏ أشعب ‏ «‏ فكيف بك إذا ندمت ندامة ‏» ‏ الكسعي ‏aa‏‏.‏

ألقيت نفسك في جب حب الدنيا فمتى يخلصك وارد الزهد تسمع نغمات الفرح‏:‏ يا بشرى‏.‏


الفصل الرابع والثلاثون في قيام الليل

الفصل الرابع والثلاثون في قيام الليل
ياجامدا على طبع وضعه يحرك إلى قلب طبعه انظر لماذا خلقت وما المراد منك رض مهر النفس يتأتى ركوبه أمت زئبق الطبع يمكن استعماله تلمح فجر الأجر ظلام التكليف أرق خمر الهوى فما يفلتك صاحب الشرطة‏.‏

بحر طيعك أجاج وماء قلبك عذب والعقل بينهما قائم مقام الخضر فيا ‏ «‏ موسى ‏» ‏ الطلبك لا تبرح عن السلوك حتى تبلغ مجمع البحرين‏.‏

قف على قدم الصبر وإن طال الوقوف تجلس سعلى مقلوب كرسي‏.‏

يا نائما طول الليل‏:‏ سارت الرفقة طلعت شمس الشيب وما انتهت الرقدة لو قمت وقت السحر رأيت طريق العباد قد غص بالزحام ولو وردت ماء مدين وجدت عليه أمة من الناس يسقون‏.‏

واسحرة ليل القوم ما أضوأها قاموا على أقدام التحير بين ركن الحذر وشارع الشوق يسترهم ذيل الليل تحت مخيم الظلام وإن ناحوا فأشجى من متيم وإن ندبوا فأفصح من ‏ «‏ خنسا ‏» ‏ ‏ «‏‏.‏

سَقَوا بِمياهِ أَعيُنِهِم هُناكَ الضالُ وَالرندا بِأنفاسٍ كَبَرقِ في أَنينٍ يُشبِهُ الرعدا لاحت لهم الجادة فلما سلكوا ‏"‏قالوا رَبُنا الله ثُمّ اِستَقاموا‏"‏ هيهات منك غبار ذلك الموكب‏.‏

أملهم أقصر من فتر ومنازلهم أقفر من قبر نومهم أعز من الوفاء أخبراهم أرق من النسيم السهر عندهم أحلى من إغفاءة الفجر كلما افتتحوا سورة وجدوا بها وجد ‏» ‏ يعقوب ‏ «‏ بمقيص ‏» ‏ يوسف ‏aa‏‏.‏

احضر وقت السحر مع القوم حين تفريق الخلع فإن لم تصلح أسهمت من نصيب ‏ «‏وَإِذا حَضَرَ القِسمَةَ أُولوا القُربى‏» ‏‏.‏

لو صعدت من صدرك صعداء أنفاس الأسف لأثارت سحابا يقطر من قطرية قطر العفو لو أرسلت عبرة من جفن على جفاء عادت فأعادت نحس الزلل جفاء‏.‏

أبواب الملوك لا تطرق بالأيدي ولا تضرب بالحجر بل بنفس المحتاجز وعذري إقراري بأن ليس لي عذر‏.‏

يا سائقَ العَيسِ تَرَفَق وَاستَمِع مِني وَبَلِغ إِن وَصلتَ عَني عَرِّض بِذكرى عِندَهُم عَساهُمُ إِن سَمَعوكَ سائِلوكَ عَني قُل‏:‏ ذَلِكَ المَحبوسُ عَن قَصدِكُمُ مُعَذِبُ القَلبِ بِكُلِ فَنِّ يقول‏:‏ أَمّلتُ بِأَن أَزورَكُمُ في جُملَةِ الوَفدِ فَخابَ ظَني‏.‏


الفصل الخامس والثلاثون في علو الهمة

الفصل الخامس والثلاثون في علو الهمة
يا طالبا للبقاء في غير معدنه يا مقدر النجاة في عقبة التلف بادر عمرا كل يوم يهدمه المعمار أليس آخر البقاء الفناء كفى بالانتهاء قصرا‏.‏

ويحك اخرج بالزهد من هذا الفناء المحشو بالفناء إلى حضرة القدس وإعراض النفس فهناك لا يتعذر مطلوب ولا يفقد محبوب‏.‏

يا هذا‏:‏ أعرف أدلتك بالطريق قلبك وأجهل الكل بالسبيل نفسك فسر على وفاق القلب لا على مراد النفس‏.‏

هَوى ناقَتي خَلفي وَقُدامي الهَوى وَإِنّي وَإِياها لَمُختَلِفان يا ذا الهمة‏:‏ اركب مطايا الجد وإن طال السرى‏.‏

علامة التوفيق فصم عرى التواني وآية الخذلان مسامرة الأماني‏.‏

الهوى يحرض على العاجل فلو لاحت من فارس عزيمة إقدام نكص الشيطان على عقبيه‏.‏

يا محب الدنيا‏:‏ قيمتك محبوبك لو علت همتك لارتفعت عن الدنيا يا مدعي مقام الخليل‏:‏ مالك والخلة‏.‏

لاح لك من الهوى أقل شيء فآثرته علينا لقد كان دينار عملك مستورا لولا محك ‏ «‏وَلَنَبلوَنَكُم‏» ‏ وَفي حالَةِ السَخطِ لا في الرِضا يُبَينُ المُحِبُ مِنَ المُبغَض قلبك غائب في طلب الدنيا فقد ضاع الحديث معك إن الهدف إذا انهدم بطل النشاب قلعت سكر الهوى فردمت به باب القلب فلم يصل إليه سيل المواعظ‏.‏

لَيسَ يَحيكُ المُلامُ في هِمِمٍٍ أَقرَبُها مِنكَ عَنكَ أَبعَدُها خرجت عن عمران التقوى فوقعت في فقر الزلل‏.‏

غَرَكَ سَرابُ الطَمَعُ فَمُتُ سَريعَ الظَما اِنقَرَضَ العُمُر في مَحاقِ العذر وَمِنَ العَناءِ رِياضَةُ الهَرِمِ كم قد عزمت على طاعة وتوبة ما لليلى الهوى ما تبصر توبة تبيت من الغرام في شعار ‏ «‏ أويس ‏» ‏ فإذا أصبحت أخذت طريق ‏ «‏ قيس ‏» ‏ تنقض عرى العزائم عروة عروة وكل صريع بالهوى رفيق ‏ «‏ عروة ‏» ‏ كما دفنت كثيرا من الأعزة وهل يرجع ‏ «‏ كثير ‏» ‏ عن حب ‏ «‏ عزة ‏» ‏‏.‏

جُنونَكَ مَجنونٌ وَلَستُ بِواجِدٍ طَبِيباً يُداوي مِن جُنونٍ جُنوني


الفصل السادس والثلاثون الحذر من النفاق

الفصل السادس والثلاثون الحذر من النفاق
أصدق في باطنك ترى ما تحب في ظاهرك رش سهم عملك بريش إخلاصك في مقصدك تصب هدف الأمل‏.‏

واعجبا‏!‏‏!‏ قوسك مكسورة بالزلل ووترك مقطوع بالكسل فكيف تناول صدر الغرض إذا أردت العلو فارتق درج التقوى وإن شئت العز فضع جبهة التواضع وإن آثرت الرياسة فارفع قواعد الإخلاص فوالله ما تحصل المناصب بالمنى‏.‏

فَدينارُ المُبَهَرَجِ وَإِن نَفَقَ مَردودُ وَقَد يَتزَيا بِالهوى غَيرُ أَهلِهِ إذا نزلت عن مطية الإخلاص مشيت في حسك التعثر فتقطعت قدم القصد ن ولم ينقطع المنزل الرياء أصل النفاق نفاق المنافقين صير المسجد مزبلة فقال المنزه ‏ «‏لا تَقُم فيهِ‏» ‏ وإخلاص إذا هبت زعازع المنافقة لم تضر شجرة الإخلاص لأن أصلها ثابت فأما شجرة الرياء فعند نسيم ‏ «‏وَقِدمِنا إِلى ما عَمِلوا مِن عَمل‏» ‏ اجتثت من فوق الأرض‏.‏

لا تنظر إلى جولة الباطل وارتقب دولة الحق إذا رأيت منافقا قد تبع فتذكر ‏ «‏ الدجال ‏» ‏ غدا و ‏ «‏ السامري ‏» ‏ بالأمس وانتظر للسامري ‏ «‏لا مَساس‏» ‏ وَللأَلد باب لد‏.‏

شجرة الصنوبر تثمر في ثلاثين سنة وشجرة الدباء تصعد في أسبوعين فتدرك الصنوبر فتقول ‏aa‏ شجرة الدباء‏:‏ إن الطريق التي قطعت في ثلاثين سنة قد قطعتها في أسبوعين فيقال لك شجرة ولي شجرة‏!‏‏!‏ فتجيبها‏:‏ مهلا إلى أن تهب ريحب الخريف‏.‏

وكم من متشبه بالصالحين في تخشعه ولباسه وأفواه القلوب تنفر من طعم مذاقه ‏ «‏وَهُم يَحسَبون أَنهُم يُحسِنونَ صُنعاً‏» ‏‏.‏

في ظلمة الليل يتشبه الشجر بالرجال فإذا طلع الفجر بان الفرق‏.‏

في وقت الضحى يتمثل السراب بالماء فمن قرب منه لم يجده شيئا‏.‏

واأسفا‏:‏ ما أكثر الزور‏.‏

أَما الخِيامُ فَإِنّها كَخيامِهِم وَأَرى نِساءَ الحَيِّ غَيرَ نِسائِهِ تراهم كالنخل وما تدري ما الدخل‏.‏

أيها المرائي‏:‏ قلب من ترائيه بيد من تعصيه لا تنقش على الدرهم الزائف اسم الملك فما كل


الفصل السابع والثلاثون مجلس التوبة

الفصل السابع والثلاثون مجلس التوبة
مجلس الذكر مأتم الأحزان هذا يبكي لذنوبه وهذا يندب لعيوبه وهذا على فوت مطلوبه وهذا الإعراض محبوبه‏.‏

يَتَشاكى الواجِدونَ جَوىَّ واحِِداً وَالوَجدُ أَلوانُ أتدرونن هذا التائب لم أنّ وهذا الحزن كيف حنَّ ن ذكر عهدا كان قد صفا ثم تكدر فأنزعج لحال حال وتغير‏.‏

مَنازِلٌ كُنتُ تَهواها وَتَألَفَها أًيامَ أَنتَ عَلى الأيامِ مَنصورُ من سمع نوح الحمام ظن أنه لحسن صوته غنى بل لما ذكر من ماضي العيش‏.‏

وَإِذا الغَريبُ صَبا إِلى أَوطانِهِ شَوقاً فَمعناهُ إِلى أَحبابِهِ إنما يبكي المذنب على ديار قد عمرها بالتقوى كيف أخربتها الذنوب إِذا ذَكرَتَ نَجداً وَطيبَ تُرابُهُ وَبَردَ حَصاهُ آَخِرَ اللَيلِ حَنّت تَمَنَت أَحاليبَ الرَّعاءِ وَخيمَة بِنَجدٍ وَلَم يَحصُل لَها ما تَمَنّت يا من كان له معاملة فترك يامن خلط الدستور وضرب على الحساب زمان الوصال يستحق البكاء أطلال الحبيب تستوجب القلق‏.‏

ماءُ النُقَيبِ وَلَو مِقدارَ مَضمَضَةٍ شِفاءُ قًلبي وَغَيرُ الماءِ يَشفيني الوقت يقتضيك يا عاص فبادر بالتوبة منادي الوصال على باب القبول يصيح ‏ «‏وَسارِعوا‏» ‏‏.‏

الغَيمُ رَطبٌ يُنادي يا نائِمين الصَّبُوحُ فَقُلتُ أَهلاً وَسَهلاً ما دامَ في الجِسم روحُ يا من كان له قلب‏:‏ أين قلبك يا زمان الخيف‏:‏ هل من عودة إن كنت فقدت قلبك فلا تيأس من وجوده‏.‏

فَقَد يَجمَعَ اللَهُ الشَتَيتينِ بَعدَما يَظَّنانِ كُلَّ الظَنّ أن لا تَلاقِيا سر بِوادي الطَلَبِ مُستَغيثاً بِلِسانِ الطَربِ رُدوا عَلى لَيالي التَي سَلَفَت لَم أَنسَهُنَّ وَما بِالعَهدِ مِن قِدَمِ ودع طبعك لسفر التوبة وارفق شرعك في طريق الصحبة واجهد راحلتيك لتلحق الرفقة وتهيأ للإحرام قبل الوقفة وانفذ الوية الشوق إلى منى قبل نخلة لعل رسالة الحب تصل من صاحب الكعبة‏.‏


الفصل الثامن والثلاثون في صدق العبادة

الفصل الثامن والثلاثون في صدق العبادة
لا تعجبوا بصورة التعبد وتلمحوا أحسن المقصد ليس كل مصل متعبد ولا كل صائم بزاهد ولا كل باك بخاشع ولا كل متصوف بصاف‏.‏

وَما كُلُ مَن آَوى إِلى العِزِّ نالَهُ وَدَونَ العُلى ضَربٌ يُدَمِّي النَواصِيا لَيسَ كُلُ مُستَدَيرٍ يَكونُ هِلالاً لا لا لَيسَ التَكَحُلُ في العَينينِ كالكَحلِ كم حول معروف من دفينِ ذهب اسمه كما بلي رسمه ومعروف معروف‏.‏

وَما كُلُ دارٍ قَفَرَةٍ دارةُ الحُمى وَلا كُلُّ بَيضاءَ التَرائِبِ زَينَبُ ذهب أهل التحقيق وبقيت بنيات الطريق واعجبا‏!‏‏!‏ لقد رجل القوم وتخلف أهل السنة والنوم خلت البقاع من الأحباب وتبدلت العمارة بالخراب‏.‏

يا دِيارَ الأَحبابِ عِندَكِ خُبرٌ أَين ساروا وَهَل لَهُم مُستَقَرُ كان المشايخ في قديم الزمان أصحاب قدم والمريدون أرباب ألم فذهب القدم والألم كان المريد يسأل عن غصة والشيخ يعرف القصة واليوم لا قصة ولا غصة كان الصوفية قديما يسخرون بالشيطان والآن يسخر الشيطان بالقوم‏.‏

كان الزهد في بواطن القلوب فصار في ظواهر الثياب‏.‏

سَلامٌ عَلى تِلكَ الخَلائِق إِنّها مُسلَّمَةٌ مِن كُلِ عَيبٍ ومأَثَمِ ويحك‏:‏ صوف قلبك لا جسمك وأصلح نيتك لا مرقعتك إذا كان العلوي ثابت النسب لم يحتج إلى ضفيرتين أَتحدوا ومالك بعير أتمد قوسا ومالها وتر تتجشأ من غير شبع واعجبا‏!‏‏!‏ من وحمى بلا حبل‏.‏

إن لم تكن ‏ «‏ يعقوب ‏» ‏ الأمل فلا تكن ‏ «‏ زليخا ‏» ‏ الهوى‏.‏

واأسفا لقلوب أذابها حب الدنيا ولأسماع آمالها ‏ «‏ حديث خرافة يتلاعب بها الغرور في بحر الهوى تلاعب الموج بالفريق‏.‏

صح بالمنقطعين في بوادي الغفلة ترى أي ذنب اقتطعهم‏.‏

أين تعبد ‏» ‏ السري ‏ «‏ أين جد ‏» ‏ الجنيد ‏ «‏ أين مجاهدة ‏» ‏ أبي يزيد ‏ «‏ أين جوع ‏» ‏ الشبليط يا راضيا بصفة ‏ «‏ ابن أدهم ‏» ‏ أين عزم ‏ «‏ إبراهيم ‏» ‏‏.‏

أما الخيام فإنها كخيامهم‏.‏

انكسر مغزل ‏ «‏ رابعة ‏» ‏ وبقي قطن ‏ «‏ الحلاج ‏» ‏‏.‏

لم تبق إلا روايات وأخبار ما عَسى أن تَرتَجي مَن دِمَنٍ أَقَفرتَ مِن أَهلِها فَهي خَوالي قَد عَفَت أَطلالُها وَاندَرستَّ قِف بِنا نَبكي لأَطلالٍ بِوَالي لَهفَ نَفسي لِليالٍ سَلَفَت آَهٍ هَل تَرجَعُ لي تِلكَ اللَيالي لا تَقُل لي‏:‏ بِمِنَى تُعَطَ المُنى بِمِنىَّ كانَ مِِنَ القَومِ اِنفِصالي


الفصل التاسع والثلاثون القناعة

الفصل التاسع والثلاثون القناعة
أيها المبتلي بحب الدنيا وما ينال منها إلا ما قدر له كم مرزوق لا يتعب وكم تعب من لا يرزق هذا ‏aa‏ موسى يقول ‏ «‏أَرِني‏» ‏ وما أري و ‏ «‏ محمد ‏» ‏ يزعج من منامه وما طلب‏.‏

قَضاها لِغَيري وَاِبتِلاني بِحُبِها فَهَلاَّ بِشيءٍ غَيرِ لَيلَى اِبتَلانِيا يا هَذا‏:‏ مَحَبَةُ الدُنيا مِحنَةٌ داءُ بِه ماتَ المُحِبونَ مِن قَبلي إِن أَقبلَت شَغَلَت وإن أدبرت قتلت وَيلاهُ إِن نَظَرَت وَإِن هِيَ أَعرَضَت وَقعُ السِهامِ وَنَزعُهُنَّ أَليمُ ويحك‏:‏ إن الفقر أصلح لك وإن فقد الدنيا أرفق بك غير أن الهوى لا ينظر العواقب كم في فسبحان من قضى على الكامل بمداراة الطبع الجاهل ناظر العقل إلى الأخير ناظر والطمع لا يرى إلا الحاضر وكم يتعب الشيخ في تقويم الطفل إنك لم فسحت لنفسك في هواها ضيقت عليك طريق الخلاص إنها لتبذر بضاعة العمر بكف التمزيق كالخرقاء وجدت صوفا‏.‏

يا مستغيثا من الفقر بألسنة الشكوى حبس الفقر حصن على أنه داء الكرام‏.‏

الفقر جب والفاقة غيابة والشهوات رق‏.‏

‏ «‏ الدنيا سجن المؤمن ‏» ‏‏.‏

فيا ‏ «‏ يوسف ‏» ‏ الطلب‏:‏ ذق مرارة الجب وكمد الغيابة وصابر رق البيع ودار السجن لعلك تخرج إلى مملكة ‏ «‏اِجعَلني عَلى خَزائِنِ الأرض‏» ‏ دافع ليل البلى فما أسرع فجر الأجر ‏ «‏أَلَيسَ عَلى خَزائِن الأَربض‏» ‏ الفقر من الدنيا عدم كله وجود والغنى فيها وجود كله عدم‏.‏

عرضت على نبينا ‏ «‏ صلى الله عليه وسلم ‏» ‏ بطحاء مكة ذهبا فأبى‏.‏

يا ‏ «‏ محمد ‏» ‏ ممن تعلمت القناعة قال لسان حاله‏:‏ من عجلة أبي‏.‏

كان الرجل من الصحابة يدعى إلى المال حلالا فيقول‏:‏ لا لا‏.‏

يا معاشر الفقراء‏:‏ زينوا حلة الفقر بحلية الكتمان فالفقراء الصبر جلساء الله اصبروا على عطش الفاقة فالحرة تجوع ولا تأكل بثدينها إن سألتم فاسألوا مولاكم فإن سؤال العبد غير سيده تشنيع على السيد‏.‏

يا معاشر الغافلين والواقفين مع الأسباب إنما المعطي والمانع واحد ‏ «‏فَلا تَجعَلوا للِهِ أَنداداً‏» ‏ إذا عرضت حاجة فتعرضوا بالمحراب واكتفوا من السؤال بالخدمة أتشتغلون بنا وننساكم كلا ‏ «‏ من شغله ذكري عن مسألتي أعطيته أفضل ما أعطي السائلين ‏» ‏‏.‏

وَإِذا طَلَبتَ إِلى كَريمٍ حاجَةً فَلِقاؤهُ يُغنيكَ وَالتَسليمُ ويحك‏:‏ إن الفقير الصادق يترك الدنيا أنفة رآها مقاطعة فقاطع جاز على جيفة مستحيلة فسد منخر الظرف وأسرع سلك سبيل القناعة فوقع على كنز ما وجده ‏ «‏ الإسكندر ‏» ‏ فقلبه أغنى من ‏ «‏ قارون ‏» ‏ وبيته أفرغ من فؤاد أم ‏ «‏ موسى ‏» ‏‏.‏

وَمَن كانَ في ثوبِ القَناعَةِ رافِِلاً أَصابَ الغِنى في الفَقرِ وَالخَصَبِ في المَحل إذا حشر الفقراء يوم القيامة بادورا باب الجنة فتقول لهم الملائكة‏:‏ قفوا فهذا يوم الحساب فينفضون أكمام الإدلال من يد المعوق ويقولون‏:‏ هل أعطيتمونا شيئا تحاسبونا عليه الصَبرُ مِثلُ اِسمِهِ في كُلِ نائِبَةٍ لَكِن عَواقِبُهُ أَحلى مِنَ العَسلِ


الفصل الأربعون ذم الحرص على المال

الفصل الأربعون ذم الحرص على المال
يا مشغولا بالعمل للدنيا والدنيا تعمل فيه تجمع ما يفرقك وتوصل ما يمزقك ويحك‏:‏ أتبني داء الآدمي الهوى وعلاجه الحسم متى استعجل الداء فالكي أنفع وما يفيدك من جار السوء التوقي‏.‏

المال ماء كلما زاد غرق‏.‏

قنعت العنكبوت بزاوية البيت فسبق الحريص إليها وهو الذباب فصار قوتا لها وصوت بك نذير العبر‏:‏ رب ساع لقاعد‏.‏

ويحك‏:‏ طلق كواذب آمالك لتكون وارث مالك‏.‏

أعظم المغبونين حسرة من نفع كده لغيره‏.‏

أفضل أعمال البخيل الصدقة لأنه يحارب شيطانين أصغرهما إبليس وأعظمهما النفس وجنودها ومن يقوى بأسد الحرص وكلب الهوى وخنزير الشره‏!‏‏.‏

امدد يديك بالصدقة فإن لم تطق فاكففهما عن الظلم أطلق لسانك بالذكر فإن لم تطق فاحبسه عن الغيبة‏.‏

كم يقف السائل سائل الدمع على باب الذل لديك فتقول‏:‏ هذا هذاء‏.‏

كلام الجائع عند الشبعان كله هذيان‏.‏

ويحك‏:‏ إن الدقة صداق الجنة فدع جمع الأكياس ‏ «‏مَن ذا الَّذي يُقرِضُ اللهَ قَرضاً حَسناً‏» ‏‏.‏

انظر في أخلاقِ الفَقيرِ لا في إِخلاقِهِ وَما ضَرُ نَصلُ السَيفِ إِخلاقُ غَمدِهِ إن أعطيت فاحذر منا يتأذى به المعروف‏.‏

ويحك‏:‏ كلما عاش أملك مات الفقراء‏.‏

كَأَنَنَي كُلَما أَصبَحتُ أُعتِبُهُ أَخطُّ حَرفاً عَلى صَفحٍ مِنَ الماءِ واعجبا‏!‏ لمن يجمع الأموال جمع الثريا نفسها كيف تأتي الأقدار فتفرقه تفريق بنات نعش يا كدر القلب‏:‏ آثار كدر باطنك ما تخفى على ناظرك إن أسرار القلوب تبين ما في وجوده الوجنات‏.‏

لو سمعت كلامي بقلبك كان طول الأسبوع نصب عينيك وإنما تسمعه بأذنك وفرق بين السامعين‏:‏ كثر المال على ‏ «‏ الصديق ‏» ‏ و ‏ «‏ ثعلبة ‏» ‏ ووقه التفاوت بين ‏ «‏ البخل والتخلل ‏» ‏‏.‏

وليس كُلُّ ذَواتِ المِخلَبِ السَّبُعُ أما حب الدنيا عندك فراسخ وأما قلبك من الموعظة فعلى فراسخ وإذا غلب الهوى فمن ينتبه وإذا غاب القلب فمن يحدث إذا كانَ قَلبي مَوثِقاً بِحِبالُكُم وَجِسمي لَدَيكُم كَيفَ أَفهَمُ عَنكُم فإِن شِئتُم أَن تَعذُلوا فَتُوصِّلوا إِلى أن تُعيدوا القلب ثم تُكلِموا


الفصل الحادي والأربعون إحياء القلوب بالعبرات

الفصل الحادي والأربعون إحياء القلوب بالعبرات
يا جامد العين اليوم غدا تدنو الشمس إلى الرؤوس فتنفتح أفواه مسام العروق فتبكي كل كأنك بالسماء قد نفضت أكمامها لسرعة فورانها وانتثرت النجوم و ‏ «‏ يوسف ‏» ‏ الهيبة قد برز فقد قميص الكون‏.‏

نفحة فم الريح تحرك الشجر ونفحة من في الصور تعمل في الصور نفحة من الصور أماتت والأخرى أعاشت لا تعجبوا فإن نفحة نفخة الشتاء في صور البرد أماتت صور الأشجار ونفس الربيع اعاد الروح‏.‏

ريح الدنيا بين مثير ولاقح وريح الصور تثير الأبدان وتلقح أشباح الأرواح لقراءة دفاتر الأعمال‏.‏

كان ‏ «‏ الفضيل ‏» ‏ ميتا بالجهل و ‏ «‏ ابن أدهم ‏» ‏ مقتولا بالهوى و ‏ «‏ السبتي ‏» ‏ هالكا بالمال و ‏ «‏ الشبلي ‏» ‏ من جند ‏ «‏ الجنيد ‏» ‏ فنفخ في صور التوفيق فانشقت عنهم قبور الغفلة فصاح ‏ «‏ إسرافيل ‏» ‏ الاعتبار ‏ «‏كَذِلِكَ يُحيي اللَهُ المَوتى‏» ‏‏.‏

إنما سمع ‏ «‏ الفضيل ‏» ‏ آية فذلت بها نفسه واستكانت وهي كانت إنما زجر ‏ «‏ ابن أدهم ‏» ‏ بموعظة واحدة هاتف عاتبه ولائم لامه أخرجه من ‏ «‏ بلخ ‏» ‏ إلى الشام‏.‏

كانت عقدة قلوبهم أنشوطة ومشد قلبك كله عقد أقبلت المواعظ إلى ندى قلب رياض القلوب فالتقى الماءان‏.‏

كانت الأعمال تعرض عليهم فيرون الخيانة نقض عهد الزهد‏.‏

كان ‏ «‏ الفضيل بن عياض ‏» ‏ قد تعود البكاء فكان يبكي في نومه حتى ينتبه أهل داره‏.‏

وكان ‏ «‏ ابن أدهم ‏» ‏ من شدة خوفه يبول الدم وكذلك ‏ «‏ سري ‏» ‏‏.‏

إذا خرجت القلوب بالتوبة من حصر الهوى إلى بيداء التفكر جرت خيول الدموع في حلبات الوجد كالمرسلات عرفا‏.‏

إذا استقام زرع الفكر قامت العبرات تسقي ونهضت الزفرات تحصد ودارت رحى التحير تطحن واضطرمت نيران القلق فحصلت للقلوب ملة تتقوتها في سفر الحب‏.‏

اسمحوا بحرمة الوفاء فما كل وقت يطلع ‏ «‏ سهيل ‏» ‏ طالما أمتم قلوبكم بالهوى فأحيوها اليوم بوابل العبرات إذا خرجتم عن المجلس فلا تذهبوا إلى البيوت واطلبوا هذه المساجد خراب وضعوا وجوهكم على التراب ‏ «‏ واستغيثوا بألسنة الفاقة من قلوب قد أحرقها الأسف على ضياع العمر في الهوى والبطالة ‏» ‏ فإنه إذا صعد نفس ‏ «‏ يعقوب ‏» ‏ الحزن لم ينتبه دون جمال ‏ «‏ يوسف ‏» ‏‏.‏

وَإِن شِفائي عِبرةً مُهَراقَةٌ فَهَل عِندَ رَسمٍ دراسٍ مِن مُعَوَّلِ


الفصل الثاني والأربعون

الفصل الثاني والأربعون
يامن مطية عمره قد أنضاها الحرص هلا كففتها قليلا بزمام القناعة فرب جد أعطب ورب أكلة تمنع أكلات وكثرة الماء شرق أو عزق أخل بنفسك في بيت العزلة واستعن عليها بعدول اللوم ونادها بلسان التوبيخ إلى كم وحتى ومتى ألم يأن ويحك‏!‏‏!‏ سرق لص الشيب رأس مال الشباب‏.‏

فَأَصبَحتُ مُفلِسَ العُمرِ فَهَل ليَ اليَومَ إلا زَفرَةَ النَدَمِ يا نفس‏:‏ ذهب عرش ‏ «‏ بلقيس وبلى جمال ‏» ‏ شيرين ‏ «‏ وتمزق فرش ‏» ‏ بوران ‏ «‏ وبقي نسك ‏» ‏ رابعة ‏ «‏‏.‏

كانت أيام الشباب كفصل الربيع وساعاته كأيام التشريق والعيش فيه كيوم العيد فأقبل الشيب يعد بالفناء ويوعد بصفر الإناء فأرخى مشدود أطناب العمر ونقض مشيد سرائر القوى‏.‏

أديل ضعف الشيب على الشباب فعمل معول الوهن وراء الجلد في الجلد فصار مربع الحياة قفرا قد خلت بطاحه ومربع اللهو هباء تذروه الرياح وإن الهالك من ضل في آخر سفره وقد قارب المنزل أبقي بعد الشيب منزل غير البلى بلى أنت تدري أين تنزل‏.‏

مرحلة الشيب تحط على شفير القبر وقد اتخذت من رأي الهوى حصنا فما هذا الأمل‏.‏

اتطلب ربيع وأنت في ذي القعدة‏!‏ اللذة سلاف ولكن مزاجها زعاف الهوى عارف في أيظن الخائض في الدنيا أن له فراغا عنها هيهات ما يفرغ منها إلا من اطرحها‏.‏

فَما قَضى أَحَدٌ مِنها لُبانَتَهُ وَلا اِنتَهى أَرَبٌ إِلا إِلى أَرَبِ أيتوهم المسوف بالتوبة أن لمرحلة الهوى آخر كلا إن الذي يقطعه عن الإنابة اليوم معه في غد وما يزيده مرور الأيام إلا رسوخا بدليل‏:‏ ‏» ‏ يشيب ابن آدم ‏aa‏ وتشيب معه خصلتان‏.‏

يَطلُبُ المَرءُ أَن يَنالَ رِضاهُ وَرِضاهُ في حاجَةٍ لا تُنال وإنما وجد الراحة في الدنيا من خلالها لا من خاللها لاح لهم عيبها فما ضيعوا الزمان في السوم بلغتهم خطوات الرياضة إلى الرياض فاستوطنوا فردوس الأنس في قلة طور الطلب‏.‏

يا مؤثرا على بساتين القوم مقابر النوم‏:‏ ليس في طريق الوصال تعب إنما التعب ما دام في النفس بقية من الهوى الظلمة ليل لا لليلى‏.‏

يا لَيلُ ما جِئتُكُم زائِراً إِلا وَجدَتُ الأَرضُ تُطوى لي وَلا انثَني قَصدي عَن بابِكُم إِلا تَعَثَرتُ بِأَذيالي المنحرف ضال عن الجادة طر بجناح الخوف والرجاء من وكر الكسل على خط مستقيم الجد لا تعدل فيه عن العدل فإذا أنت في مقعد صدق‏.‏


الفصل الثالث والأربعون وقت العارف جد كله

الفصل الثالث والأربعون وقت العارف جد كله
لعلمه بشرف الزمان والنهار مطالب بحق الملك والليل يقتضي دين الحب فلا وجه للراحة‏.‏

لما عاينت أبصار البصائر ‏ «‏ يوسف ‏» ‏ العواقب قطعت أيدي الهوى بسكين الشوق فولوج الجمل في سم الخياط أسهل من دخول اللوم في تلك الأسماع فإذا حان حين الحين فرح سائر الليل بقطع المنزل وصاحت ألسنة الجد بالعاذلين ‏ «‏فَذَلِكُنّ الَّذي لُمتُنَني فيه‏» ‏‏.‏

قُلوبٌ أَبَت أَن تَعرِفَ الصَبرَ عَنهُم أَثمانُ المَعالي غالِيَةً فَكيفَ يَستامها مفلس وَكَيف يُنالُ المَجدُ وَالجِسمُ وادِعُ وَكَيفَ يُحازُ الحَمدُ وَالوَفرُ وافِرُ كلما تعاظمت الهمم تصاغرت الجثث‏.‏

وَلَستَ تَرى الأَجسامَ وَهي ضَيئلَةٌ نواحِلُ إِلا وَالنُفوسُ كِبارُ قال ‏ «‏ يحيى بن معاذ ‏» ‏‏:‏ لتكن الخلوة بيتك والمناجاة حديثك فإما أن تموت بدائك أو تصل إلى دوائك‏.‏

لا تَزل بي عَنِ العَقيقِ فَفَيهِ وَطَري إِن قَضيتُهُ أو نَحبي لا رَعيتُ السُّوامَ إِن قُلتُ لِلصُحبَةِ خِفّي عَني وَلَلعينُ هُبّي دخلوا على ‏ «‏ أبي بكر النهشلي ‏» ‏ وهو في السوق يركع ويسجد ودخلوا على ‏ «‏ الجنيد ‏» ‏ وهو في إذا اِشتَغَلَ اللاهونَ عَنكَ بِشُغلِهِم جَعلتُ اِشتِغالي فيكَ يا مُنتهى شُغُلي فَمَن لي بِأَن أَلقاكَ في كُلِ ساعَةٍ وَمَن لي بِاَن أَلقاكَ وَالكُلُ بي مِن لي دارت قلوبهم من الخوف دوران الكرة تحت الصولجان فلعبت بها أكف الأشجان في فلوات المحبة فمن بين سكران يبث وبين منبسط يقول وبين خائف يستجير‏.‏

إذا لَعِبَ الرِجالُ بِكُلِ فَنٍّ رَأَيتَ الحُبَّ يَلعَبُ بالرِجالِ نجائب أبدانهم أنضاها سير الرياضة تجوهرت أرواحهم في بوتقة الجسم فترافقا في سفر الشوق فاللسان مشغول بالذكر والسر مغلوب بالوجد والعين عبرى بالخوف والنفس هاربة إلى دار الزهد‏.‏

إِنَما أَهرُبُ مِما حَلَّ بي مِنكَ إِليكَ أَنتَ لَو تَطلُب رَو # حي قُلتُ هاخُذها إٍليك كان الحسن كأنه حديث عهد بمصيبة وكان ‏ «‏ مالك بن دينار ‏» ‏ قد سوّد طريق الدمع في خده‏.‏

وَمَن لُبُّهُ مَعَ غَيرِهِ كَيفَ حالُهُ وَمَن سَرَّهُ في جَفنِهِ كَيفَ يُكتَمُ كان ‏ «‏ عطاء السّلمي ‏» ‏ يبكي في غرفته حتى تجري دموعه في الميزاب إلى الطريق فقطرت دموعه يوما فصاح رجل‏:‏ يا أهل الدار‏:‏ ماؤكم طاهر فقال ‏ «‏ عطاء ‏» ‏‏:‏ اغسله فإنه دمع من عصى الله كان ‏ «‏ داود ‏» ‏ عليه السلام يؤتى بالإناء ناقصا فلا يشربه حتى يتمه بدموعه‏.‏

يا ساقي القَومِ إِن دارَت إِليَّ فَلا تَمزِج فَإِني بِدَمعي مازِجٌ كاسي


الفصل الرابع والأربعون الغراب والعنكبوت

الفصل الرابع والأربعون الغراب والعنكبوت
يا مستفتحا أبواب المعاش بغير مفتاح التقوى كيف توسع طريق الخطايا وتشكو ضيق الرزق لو اتقيت ما عسر عليك مطلوب مفتاح التقوى يقع على كل باب ما دام المتقي على صفاء التقى لا يلقى إذن أذى فإذا انحرف عن التقى التقى بالكدر‏.‏

فلما توليتم عنا تولينا لا تزال بحار النعم على الخلق في الزيادة ‏ «‏حَتى يُغيروا ما بأَنفُسِهِم‏» ‏‏.‏

ويحك‏:‏ إنما خلقت الدنيا لك أفيبخل عليك بما هو ملكك إنما في طبعك شره والحمية أرفق‏.‏

يا أعز المخلوقات علينا‏:‏ ارض بتدبيرنا فالمحب لا يتهم وإنعامنا على ما خلق لك لا يخفى عليك فكيف ننساك وأنت الأصل‏.‏

ليس العجب تغذي المولود في حال الحمل بدم الحيض لاتصاله بالحي إنما العجب أن البيضة إذا انفصلت من الدجاجة فمن البياض يخلق الفرخ وبالمح يتغذى قد أعطي المخلوق زاده قبل سفر الوجود‏.‏

إذا اِنفقأت بيضة الغراب خرج الفرخ أبيض فتنفر عنه الأم لمباينته لونها فيبقى منفتح الفم والقدر يسوق إلى فيه الذباب فلا يزال يتغذى به حتى يسود لونه فتعود إليه الأم‏.‏

فانظروا إلى نائب اللطف وتلمحوا شفقة طير الرحمة ألهم النملة ادخار القوت ثم ألهمها كسر الحب قبل ادخاره كيلا ينبت والكسبرة وإن كسرت قطعتين تنبت فهي تكسرها أربعا‏.‏

وَفي كُلِ شَيءٍ لَهُ آَيَةٌ تَدُلُ عَلى أَنّهُ واحِدُ لو رأيت العنكبوت حين تبني بيتها لشاهدت صنعة تعجز المهندس إنما تطلب موضعين متقاربين بينهما فرجة يمكنها مد الخيط إليها ثم تلقي لعابها على الجانبين فإذا أحكمت المعاقد ورتبت القمط كالسداة اشتغلت باللحمة فيظن الظان أن نسجها عبث كلا إنها شبكة للبق والذباب وإنها إذا أتمت النسيج انزوت إلى زاوية ترصد رصد الصائد فإذا وقع في الشبكة شيء قامت تجني ثمار كسبها فإذا أعجزها الصيد طلبت لنفسها زاوية ووصلت بين طرفيها بخيط آخر وتنكست في الهواء تنتظر ذبابة تمر بها فإذا دنت منها رمت نفسها إليها فأخذتها واستعانت على قتلها بلف الخيط على رجليها‏!‏‏!‏ افتراها علمت هذه الصنعة بنفسها أو قرأتها على أبناء جنسها أفلا تنظر إلى حكمة من علمها وصنعة من فهمها‏.‏

لقد نادت عجائب المخلوقات على نفسها ترشد الغافلين إلى باب الصانع غير أنهم عن السمع لمعزولون‏.‏


الفصل الخامس والأربعون أسفار الحياة

الفصل الخامس والأربعون أسفار الحياة
خلقنا نتقلب في ‏ «‏ ستة ‏» ‏ أسفار إلى أن يتسقر بالقوم المنزل‏:‏ السفر الأول‏:‏ سفر السلالة من الطين السفر الثاني‏:‏ سفر النطفة من الظهر إلى البطن السفر الثالث‏:‏ من البطن إلى الدنيا الرابع‏:‏ من الدنيا إلى القبور الخامس‏:‏ من القبور إلى العرض السادس‏:‏ من العرض إلى منزل الإقامة‏.‏

فقد قطعنا نصف السفر وما بعد أصعب‏.‏

إخواني‏:‏ السنون مراحل والشهور فراسخ والأيام أميال والأنفاس خطوات والطاعات رؤوس أموال والمعاصي قطاع الطريق والربح الجنة والخسران النار ولهذا الخطب شمر الصالحون عن كلما رأوا مركب الحياة يتخطف في بحر العمر شغلهم ما هم فيه عن عجائب البحر فما كان إلا قليل حتى قدموا من السفر فاعتنقتهم الراحة في طريق التلقي فدخلوا بلد الوصل وقد حازوا ربح الدهر‏.‏

يا جبان العزم‏:‏ لو فتحت عين البصيرة فرأيت بإنسان الفكر ما نالوا لصاح لسان التلهف‏:‏ يا ليتني كنت معهم وأين الأرض من صهوة السماء‏.‏

ألا أنت والله منهم ولا تدري من هم‏.‏

يا قَلبُ مِن نَجدٍ وَساكنِهِ خَلّفتَ نَجداً وَراءَ المُدلَجِ الساري أَهفوا إِلى الرَملِ تَعلو لي رَكائِبُهُم مِنَ الحُمى في أُسَيحاقٍ وَأَطماري تَفوحُ أَرواحُ نَجدٍ مِن ثِيابِهِمُ عِندَ القُدومِ لِقُربِ العَهدِ بِالدارِ يارَاكِبان قِفالي فاقضِيا وَطَري وَخَبِّراني عَن نَجدٍ بِأَخبارِ هَل رُوَّضَتَ قاعَةَ الوَعساءِ أَو مُطِرت خَميلةَ الطَلحِ ذاتُ البانِ وَالغارِ أَم هَل أَبيتَ وَداري عِندَ كاظِمَة داري وَسُمَّارُ ذاكَ الحَي سَماري فَلَم يَزالا إِلى أَن نَمَّ بي نَفَسي وَحَدَّثَ الرَكبُ عَني دَمعي الجاري ويحك‏:‏ في صناديق هذه الأيام أودعت بضائع القوم في هذه المزرعة المحلاة بذروا حبَّ الحب كُشفت عن عيونهم حجب الفعلة فنظروا بلا معاينة وخاطبوا بلا مشافهة‏.‏

تراه بالشوق عيني وهو محجوب أنضوا رواحل الأبدان في سفر المحبة حتى بلغوا منى المنى قبل فوات الوقفة ‏ «‏تِلكَ أُمَةٌ قَد خَلَت‏» ‏‏.‏

بانوا وَخُلِّفتُ أَبكي في ديارِهِمُ قُل لِلديارِ سَقاكَ الرائِحُ الغادي وَقُل لأظعانِهِم حُييتِ مِن ظُعُنٍ وَقُل لِواديهُمُ حُيِيتَ مِن وادي دخل رجل ناحل الجسم على ‏ «‏ عمر بن عبد العزيز ‏» ‏ فقال له‏:‏ مالك هكذا فقال‏:‏ ذقت حلاوة الدنيا فرأيتها مرارة فأسهرت ليلى وأظمأت نهاري وذلك قليل في جنب ثواب الله وعقابه‏.‏

أَميرُ الهَوى مِن هَوا كَ في شُغلٍ شاغِلِ تَسَربَلَ ثَوبُ الضَنا عَلى بُدنٍ ناحِلِ ذابت قلوبهم بنيران الخوف فأحرقت موطن الهوى واضفرت الألوان لقوة الحذر فتنكست رؤوس الخجل فإذا أردت أن تعرف أحوالهم فاسمع حديث النفس بين النفس‏.‏

خُذي حَديثَكَ في نَفسي مِنَ النَفَسِ وَجدُ المَشوقِ المعنّى غَيرُ مُلتَبِسِ الماءُ في ناظري وَالنارُ في كبدي إِن شِئتَ فاغتَرِفي أَو شِئتَ فاقتَبِسي العجز والتواني لما وقع الأولياء في ظلمات الدنيا قطعوا بالجهاد مفاوز الهوى أضاءت لهم سبل السلامة فتعارف القوم في طريق الصحبة إن أضاء لهم برق الرجاء مشوا فيه وإذا أظلم عليهم ليل الخوف قاموا فالقوم لا يخرجون من حيز الحيرة لو رأيتموهم لقلتم مجانين‏.‏

إِذا كُنتَ خَلواً فاعذُر في الهَوى فَما المُبتَلى وَالمُستَريحُ سَواءُ أَلا إِنّ قَلبَ الصَبِّ في يَدِ غَيرِهِ يُصَرِّفُهُ وَسنَى وَالفُؤادُ هَباءُ كَربُ المُحِب بالنهار يشتد بمزاحمة رقباء المخاطبة فبلبل باله في قفص كتمان حاله فإذا هبت نسائم الأسحار وجدت روحه روحا يصل من قصر مصر المنى إلى أرض كنعان الأمل فقام ركب الشوق يتحسس النسيم من فرج الفرج وله وله‏.‏

تُزاوِرنَ عَ أَذرُعاتٍ يَميناً نواشِزُ لَسنَ يَطِنَ البُرينا كُلِفنَ بِنَجدٍ كَأَنّ الرِياضَ أَخَذنَ لِنَجدٍ عَلَيها يَمينا إِذا جئتُما بانَةَ الواديين فأرخُوا النُّسوعَ وَحُلُّوا الوَضينا فَثَمَّ عَلائِقُ مِن أَجلِها مِلءُ الدُجى وَالضُحى قَد طَوينا إخواني‏:‏ نهار الحزين كالليل وليل المطرود كالنهار يا أعمى عن طريق القوم أنا مشغول بإصلاح عينك فإذا استوت أرشدتك الطريق هذا أمر لا ينكشف للقلوب المظلمة برين الهوى حتى يجلوها صيقل المجاهدة أرض مشحونة بشوك الذنوب فلو قد أسلمتها إلى الزارع رأيتها قد تغيرت ‏ «‏يَوم تُبَدَلُ الأَرضُ غَيرَ الأَرض‏» ‏‏.‏

ويحك‏:‏ بين العجز والتواني نتجت الفاقة‏.‏

كان القوم إذا سمعوا موعظة غرست نخل العزائم ونبات قلبك عند المواعظ نبات الكشوثي‏.‏

واعجبا‏!‏‏!‏ لمن أصف القوم أراني أتلو سورة ‏ «‏ يوسف ‏» ‏ على ‏ «‏ روبيل ‏» ‏ كم بين ثالثة الأثافي وسادسة الأصابع‏.‏

يا مطرودا ما يشعر بالطرد إنما يجد وقع السياط من له حس تالله لو أقلقك الهجر ما سكنت دار الراحة أنت والكسل كندماني ‏ «‏ جذيمة ‏» ‏ وليت صوت هذا الهاتف وصل إلى سمع القلب‏.‏

يا له من عتاب لو كان للمعتاب فهم لقد نفخت لو كان فحم واأسفا مرعىً ولا أكولة سور تقواك كثير الثلم والأعداء قد أحاطوا بالبلد صحح نقد عملك فقد انقرضت أيام أسبوعك جود قبل الحساب انتقادك فلا مسامح قبل الوزن ويك قبل الومن ويك قبل الرمي تراش السهام وعند النطاح يغلب الأجم ويحك‏:‏ قد دنا رحيلك وليس في مزود عملك ثمرات تطفىء نار جوعك ولا في مزادتك قطرات تسكن وقد هجيرك فالجد الجد في الإستظهار لطول الطريق عش ولا تغتر‏.‏

يا منقطعا في بادية الهوى عن الرفقاء إلحق الركب فالأمير يراعي الساقة سر من غير توقف ولو تقطعت أقدام الطلب فإذا أدركتك قافلة التعب - أيها المنقطع في ظل حائط منقطع - فصوت باستغاثة متحير‏.‏

يا راهب الدير هل مرت بك الإبل يا أسف من لا ينفعه إن تأسف لعبت بوقته أيدي التواني فضاع فصمت عرى عمره كف المشيب ففات‏.‏

يَعِزُّ عَليَّ فِراقي لَكُم وَإِن كانَ سَهلاً عَلَيكُم يَسيراً يا قوام الليل اشفعوا في راقد يا أحياء القلوب ترحموا على ميت سا سفراء الطلب احملوا رسالة محصر‏.‏

خذوا نظرة مني فلاقوا بها الحمى أَيا رفقة من أرض بصرى تحملت تؤم الحمى لقيت من رفقة رشدا إذا ما بلغتم سالمين فبلغوا تحية من قد ظن أن لا يرى نجدا في ذم إبليس إخواني‏:‏ العناية غنى الأبد لما سبق الإختيار في القدم للطين المنهبط صعد على النار المرتفعة فعلمت جهنم أن المخلوقات منها لما قاوم التراب كانت الغلبة للتراب وكفاها ما جرى عبرة والسعيد من وعظ بغيره فإذا مر المؤمن عليها أسلمت من غير جدال وقالت‏:‏ ‏ «‏ جز فقد أطفأ نورك لهبي ‏» ‏‏.‏

مصابيح القلوب الطاهرة في أصل الفطرة منيرة قبل الشرائع كقلب ‏ «‏ قس ‏» ‏ ‏ «‏يَكادُ زَيتُها يُضيءُ وَلَو لَم تَمسَسهُ نار‏» ‏ لاح مصباح الهوى من سجف دار الخيزران فإذا ‏ «‏ عمر ‏» ‏ على الباب‏.‏

ولما عميت بصيرة إبليس صار نهار الهدى عنده ليلا كان في عين بصيرته سبل فما نفعه اتضاح السبل رجع الخفاش إلى عشه فقال لأهله‏:‏ أوكروا فقد جن الليل فقالوا‏:‏ الآن طلعت الشمس وأنت تقول‏:‏ جن الليل فقال‏:‏ ارحموا من طلوع الشمس عنده ليل‏.‏

لما أضاءت أنوار النبوة رأتها عين ‏ «‏ بلال الحبشي ‏» ‏ وعميت عنها عين ‏ «‏ أبي طالب ‏» ‏ القرشي‏.‏

إخواني‏:‏ احذروا نبال القدرة وهيهات لا ينفع الحذر فإن صلح شيء من باب الكسب فاللحاء أعوذ بك منك أين القلق ‏ «‏ والقلوب بين أصبعين ‏» ‏‏.‏

كان إبليس كالبلدة العامرة بالعبادة فوقعت فيها صاعقة الشتاء فهلك أهلها ‏ «‏فَتِلكَ بُيوتُهُم خاوِيةٌ بِما كَسبوا‏» ‏‏.‏

وَمَن لَم يَكُن لِلوِصالِ أَهلُ فَكُلُّ إِحسانِهِ ذنوبُ أخذ كساء ترهبه فجعل جلال كلب أهل الكهف فأخذ المسكين في عداوة الآدمي فكم بالغ واجتهد وأبى الله إلا أن لا يقع في البئر إلا من حفر‏.‏

ويحك‏:‏ ما ذنب الآدمي وأنت جنيت على نفسك ولكنه غيظ الأسير على القد إنما هلك إبليس بكبر ‏ «‏أَنا خَيرٌ مِنهُ‏» ‏ وسلم ‏ «‏ آدم ‏» ‏ بذل ‏ «‏ظَلَمنا أَنفُسَنا‏» ‏ ومقام العبودية لا يحتمل إلا الذل‏.‏

كُلَما رَاعَنَي بِعِزِّ المَوالي جِئتُهُ خاضِعاً بَذلِّ العَبيدِ المسكين إبليس ظن أنه قد حاز بامتناعه عن السجود عزا فوقع في ذل ‏ «‏وَأَنّ عَلَيهِ لَعنَتي‏» ‏ فكأنه فر من المطر إلى الميزاب كانت خلعة العبادة لا تليق به فنزعت عنه‏.‏

إلا رُبَّ جِيدٍ لا يَليقُ بِهِ العِقُدُ كان أعجمي الفهم فما لاقت به حلية التعبد وكان ‏ «‏ آدم ‏» ‏ عربيا فما حسنت عليه قلنسوة الخلاف أخرجهما قسر القدر لبيان ملك التصرف ثم رد كل إلى معدنه‏.‏

إن الأُصولَ عَلَيها تَنبُتُ الشَجرُ لقي إبليس ‏ «‏ عمر بن الخطاب ‏» ‏ فصرعه ‏ «‏ عمر ‏» ‏ فقال بلسان الحال‏:‏ يا عمر أنا المقتول بسيف الخذلان قبلك‏.‏

بيَ الناسُ أَدواءُ الهِيامِ شَرِبتُهُ فَإِياكَ عَني لا يَكُنُ بِكَ ما بِيا يا عمر‏:‏ أنت الذي كنت في زمن الخطاب لا تعرف طريق الباب وأنا الذي كنت في سدة السيادة وأتباعي الملائكة فوصل منشور ‏ «‏لا يُسأَل‏» ‏ فعزلني وولاك فكن على حذر من تغير الحال فإن الحسام الصقيل الذي قتلت به في يد القاتل فلما لعبت أيدي القلق ‏ «‏ بعمر ‏» ‏ بادر طريق باب البريد بالعزل والولاية‏:‏ يا حذيفة يا حذيفة‏.‏


الفصل الثامن والأربعون في العزلة

الفصل الثامن والأربعون في العزلة
المؤمن على طهارة التوحيد من يوم ‏ «‏أَلَستُ بِرَبِكُم‏» ‏ غير أنه لما خالط أوساخ الهوى تدنست ثياب معاملته وليس لها تنظف إلا بماء العلم في بيت العزلة‏.‏

العزلة رأس الحمية من الدنيا تخيط عين بازي الهوى فيألف الفطام على الطيران والعزلة صحراء خالية عن بقاع يا سرعة إبصار الهلاك فيها لذي بصر قل غرس خلوة إلا وعليها ثمرة أيها المبتدىء‏:‏ عليك بالعزلة فإنها أصل العمل تضم شتات قلبك وتحفظ ما لفقت من خصال يقظتك فإن حالك كمرقعة بالية إن تحركت فيها تمزقت‏.‏

إذا جرى القدر باجتماع العقل واليقين في بيت الفكر أخذ في توبيخ الأمارة فإن كان زمن المرض قد انقضى أثر اللوم ثوران العزيمة إلى قطع القواطع فحينئذ تكتب النفس بكف الهجر طلاق الهوى وتتجلبب زرمانقة الزهد وتترهبن في دير العزوف فتستوحش من أهل الدنيا شغلا بصحبة ‏ «‏ أنا جليس من ذكرني ‏» ‏‏.‏

يا من قد ضاع ‏ «‏ يوسف ‏» ‏ قلبه جز بخيم القوم لعلك تجد ريح ‏ «‏ يوسف ‏» ‏ قف في السحر على أقدام الذل وقل ‏ «‏يا أَيُها العَزيزُ مَسَنا وَأَهلَنا الضُرُّ‏» ‏ يا مخذول التواني يا مجدوع الأماني غرق مركب عمرك في بحر الكسل ويحك‏:‏ من لازم المنام لم ير إلا الأحلام متى تفتح عين عزمك فيا طوول هذا الكرى أما تستنشق ريح السحر أما تجد برد هواء الفجر أما تعاين ضوء الشيب أما يؤلمك عتاب الدهر‏.‏

تَنَبَهي يا عَذباتَ الرَندِ كَم ذا الكَرى هَبَّ نَسيمُ نَجدِ أُعَلِلُ القَلبَ بِبانِ رامَة وَما يَنوبُ غُصنٌ عَنِ قَدِّ وَاقتَضى النَوحُ حَماماتِِ اللَوى هَيهاتَ ما عِندَ اللَوى عِندي رحل ركب المحبة على أكوار العزائم فصبحوا منزل الوصل وأنت نائم بعد يا ‏ «‏ عمر ‏» ‏ العزم‏:‏ إلى كم في دار الخيزران يا ‏ «‏ فضيل ‏» ‏ المحبة متى تكسر سيف الفضول يا ‏ «‏ ابن أدهم ‏» ‏ الجد‏:‏ دخلت شهور الحج فما قعودك ‏ «‏ ببلخ ‏» ‏‏.‏

هَل لَكَ بِالنازِلينَ أَرضَ مِنىً يا عِلمُ الشَوقِ بَعدَنا عِلمُ


الفصل التاسع والأربعون الذين سبقت لهم منا الحسنى

الفصل التاسع والأربعون الذين سبقت لهم منا الحسنى
إذا وقت عزيمة الإنابة في قلب من سبقت لهم الحسنى قلعت قواعد الهوى من مشتاة الأمل ركب ‏ «‏ إبراهيم ‏» ‏ يوما للصيد وقد نصب له فخ ‏ «‏يَهديهِم رَبُهُم‏» ‏ حوله حب ‏ «‏يُحِبُهُم‏» ‏ فصيد قبل أن يصيد‏.‏

عبر ترجمان الهوى عن لغة ‏ «‏سَبَقَت لَهُم‏» ‏ فقال‏:‏ ما لهذا خلقت ولا بهذا أمرت رماه الطبيب وقت انقضاء المرض فسقاه دواء مفردا فنفض به قولنج الهوى رماه بسهم مواعظ ألقته عن قربوسه وبؤسه لاحت له نار الهدى فصاح في جنود الهوى‏:‏ ‏ «‏إني آَنَستُ ناراً‏» ‏ فتجلى له انيس تجدني فاستحضره فغاب عن وجوده فلما أفاق من صعقة وجده وقد دك طور نفسه صاح سَلامٌ عَلى اللَذاتِ وَاللَهوِ وَالصِبا سَلامَ وَداعٍ لا سَلامُ قُدومِ يا ‏ «‏ ابن أدهم ‏» ‏‏:‏ لو عدت إلى قصرك فتعبدت فيه قال العزم‏:‏ كلا ليس للمبتوتة نفقة ولا سكنى‏.‏

أَحَنُّ إِلى الرَملِ اليَماني صِبابَةٌ وَهَذا لَعَمري لَو رَضيتُ كَثيبِ وَلَو أَنَّ ما بي بالحَصى فَلَقُ الحَصى وَبالرِيحِ لَم يُسمَع لَهُنّ هُبوبُ هام في بيداء وجده فاستراح من عذول أمرضته التخم فاستلذ طعم طعام الجوع وحمل جلده على ضعف جلده خشونة بالصوف‏.‏

ظَفِرتُم بِكِتمانِ اللِسانِ فَمَن لَكُم بِكِتمانِ عَينٍ دَمعُها يَذرِفُ حَمَلتُم جِبالَ الحُبِّ فَوقي وَإِنَني لأَعجَزُ عَن حَملِ القَميصِ وَأَضعُفُ لاح له جمال الآخرة من خلال سجف ‏ «‏لَنَهدِيَنّهُم‏» ‏ فتمكن الحب من حبة القلب فقام يسعى في جمع المهر من كسب الفقر‏.‏

طال عليه انتظار اللقاء فصار ناطور البساتين‏.‏

تقاضته المحبة بباقي دينها فسلم الروح في الغربة هذا ثمن الجنة فتأخر يا مفلس‏.‏

الحزم مطية النجاح إخواني‏:‏ في الأعداء كثرة فأعدوا لهم ما استطعتم من قوة قاتلوا بسلاح العزائم ‏ «‏حَتى لا تَكونَ فِتنَة‏» ‏ فمتى حمل عليهم فارس حد ‏ «‏غُلِبوا هُنالِكَ وَانقَلَبوا صاغِرين‏» ‏ إخواني‏:‏ من تلمح حلاوة العواقب نسي مرارة الصبر‏.‏

الغاية أول في التقدير آخر في الوجود مبدأ في نظر العقل منتهى في منازل الوصول‏.‏

إخواني‏:‏ عليكم بطلب الجنة فإن النار وسط الكف شهوات الدنيا مصائد تقطع عن الوصول فإذا بطلت الشهوات بحلول الموت أحس الهالك بما لم يكن يدري كما أن خوف المبارز يشغله عن ألم الجراح فإذا عاد إلى المأمن زاد الألم فإذا ماتوا انتبهوا‏.‏

كما شَيّعتُم قَريباً وَرَميتُموهُ سَليباً وتركتموه وأسمعكم من الوعظ عجيبا ‏ «‏ثُمَّ قَسَت قُلوبُكُم مِن بَعدِ ذَلِك‏» ‏‏.‏

تالله إن الزاد لطيف وإن المزاد لخفيف مع أن الأمر جد والخطب إد إن الحازم لا يترك الحذر حتى يصل المأمن‏.‏

لما اِعترض إبليس ‏ «‏ لأحمد ‏» ‏ قال‏:‏ فتني قال‏:‏ لا بعد‏.‏

لا فرح بوصول الكوفة وما عبرت العقبة الطمع مركب التلف والحزم مطية النجع والتواني أبو الفاقة والبطالة أم الخسران وما يحصل برد العيس إلا بحر التعب‏.‏

ما العز إلا تحت ثوب الكد إخواني‏:‏ ذهب والله في التفريط العمر غفل الوصي فضيع مال الطفل مصيبتنا في التفريط واحدة‏.‏

أَجارَتُنا إِنا غَريبان ها هُنا وَكُلُ غَريبٍ للِغَريبِ نَسيبُ رحل ركب المحبة في ظلام الدجى فصبح القوم المنزل ونحن على غير الطريق‏.‏

واأسفا من قلة الأسف واحزناه على عدم الحزن قفوا على آثار السالكين فاندبوا المنقطع‏.‏

لَيسَت بِأَطلالي وَلِكِنَها رُسومُ أحبابي فَنُوحوا مَعِيَ يا ساكِناً بِالبَلدِ البَلقَعِ وَيا دِيارَ الظاعِنينَ اِسمَعي يا ديار الأحباب‏:‏ أين سكانك يا مرابع الأحباب‏:‏ أين قطانك ها إِنّها مَنازِلٌ تَعَوَّدَت مِني إِذا شارَفتُها التَسليما يا نَفحَةَ الشِمالِ مَن تِلقائِها رُدَّي عَلي ذاك النَسيما يا متخلفا ما جاء مع المعتذرين‏:‏ رحل الركب في زمان رقادك فإذا قمت من الكرى فأقم إذا جُزتَ بِالغَورِ عَرَّجَ يَميناً فَقَد أَخَذَ الشَوقُ مِنّا يَمينا وَسلِّم عَلى بانَةِ الواديين فَإِن سَمِعَت أَوشَكتَ أَن تَبينا فَصَح في مَغانِيهِم أَينَ هُم وَهَيهاتَ أَمَّوا طَريقاً شُطونا وَرَوِّ ثُرى أَرضِهِم بِالدُموعِ وَخَلِّ الضُلوعَ عَلى ما طَوينا أَراكَ يَشوقُكَ وادي الأَراكِ ألِلدارِ تَبكي أَم لِلساكِنينا سَقى اللَهُ مُرَبَعَنا بِالحُمى وَإِن كانَ أَورثَ داءً دَفينا


الفصل الحادي والخمسون عاقبة التفريط

الفصل الحادي والخمسون عاقبة التفريط
إذا قمتم من المجلس فادخلوا دار الخلوة ساعة وشاوروا نصيح الفكر وحاسبوا شريك الخيانة وتلمموا تفريط الكسل في بضاعة العمر تأسفوا على كل ذنب كان أو حظ من الله فات‏.‏

البدار البدار نحو البقية فيلقى المفرط ما ضاع وليحذر الأعور الحجر لا تحتقر يسير الخير فالذود إلى الذود إبل ضلت قلوبكم في بوادي الهوى فقوموا على أقدام الطلب وألقوا أزمة جد في نشدان ضالتك ولا تيأس من روح الله فكم شفي من أشفى على الهلاك‏.‏

عَرِّجوا بِالرِفاقِ نَحوَ الرَكبِ وَقَفوا وَقفَةً لأنشُدَ قَلَبي وَخُذوا لي مِنَ النَقيبِ لِماظاً أَو رُدوا بي إِلى العُذيبَ وَحَسبي فَهُبوبُ الرِياحِ مِن أَرضِ نَجدٍ قَوتُ قَلبي وَحَبَّذا مِن مَهَبِّ يا نَسيمَ الصِبا تَرَنَم عَلى الدَّوَحِ بِصوتٍِ يَشجي وَإِن طارَ لُبِّي مَن مُعيدٌ أَيامنا بَلوى الجَزِعِ وَهَيهاتَ أَينَ مِنّي صَحبي واعجبا‏!‏‏!‏ ما انظر الأجساد لكن فقد نظر القلوب إذا لم يحركك الربيع وَأزهاره والسماع وأوتاره فمن أنت ويحك‏:‏ نوح الحمام غزل لو كان في قلبك محبة فابك بكاء ‏ «‏ الجنيد ‏» ‏ لعلك تقع بسر ‏ «‏ سري ‏» ‏ بع مال الهوى فيمن يزيد إن شئت لحقا ‏ «‏ أبي زيد ‏» ‏‏.‏

كم دعتك فرصة لو كنت أجبتها إن جناب الحق لفسيح غير أن الجهل مطرود‏.‏

ويحك‏:‏ قد لاحت نار الهدى من زناد المواعظ فقم على أقدام الجد لعلك تجد على النار هدى‏.‏

لأيِّ مَرمىً تَزجُرُ الأَيَانِقا إِن جاوَزت نَجداً فَلَستَ عاشِقا واعجبا من الواقفين على مواقف‏:‏ إن وفقنا‏!‏‏!‏ ثم لا يتعرضون بجناب التوفيق ‏ «‏إِن يُريدونَ إِلاّ فِراراً‏» ‏‏.‏

ويحك‏:‏ دنت عساغكر البطالة ‏ «‏فَانفِروا خِفافاً وَثِقالاً‏» ‏ خذوا من الدنيا قدر ما يعبر القنطرة ولعمري‏:‏ إن ضرورات المعاش تغير وجه المراد فيتعثر السالك ‏ «‏وَمَن يَتِقِ اللَهَ يَجعَل لَهُ مَخرَجاً‏» ‏ هذا إن جرى القدر بمحبوب أو بمكروه ‏ «‏فَلا يَكُن في صَدرِكَ حَرَجٌ مِنهُ‏» ‏‏.‏

دليل محبته لك في الأزل حراسة توحيده عندك والتخويف سوط يسوق النفس عن ديار الكسل وما تظنه تعذيب ورب تقويم بالكسر تخريق مكان الحبيب من القميص جعله قميصا لو لم تذنبوا صولة الوداد تحفظ أهل الأدب وإن كان الحب في السويداء‏.‏

بكت العيون وأنت طارقها وُدٌ تَقادَمَ عَهدُهُ فَصَفا وَجَديداً ودٍّ لَيسَ يَخلُقُهُ لما ذاق آدم وحواء من الشجرة دار في دائرة التحير فضربهما صولجان البعد فهبطا وضارب الكرة يسعى بنفسه في طلبها هل من سائل هل من تائب فَلَولا البَعدُ ما حُمِدَ التَداني وَلَولا البَينُ ما طابَ التَلاقي يا قائما في سوق الأرباح‏:‏ ماذا حصلت يا منقطعا في طريق الوصال‏:‏ هلا توصلت أتراك اشتغلت بنا أو عنا يا منكر يا نكير‏:‏ انزلا إلى الخارج من بساتين الأرباح في دار المعاملة فانظر أهل استصحب شوكة من الشك أووردة من اليقين اتنكهها فمه الذي قال ‏ «‏‏» ‏بَلى‏ «‏ يوم ‏» ‏أَلَستُ‏"‏ هَل غَيرَّ طيبه طول رقا الغفلة هل أنجاس زلله مما يدخل قليلها تحت العفو هل ثمد ماء توحيده يبلغ قلتين أنا مقيم له على الوفاء بكل حال فانظر هل حال أَلا حَبَذا نَجدٌ وَطَيبُ تُرابِهِ وَأَرواحُهُ إِن كانَ نَجدٌ عَلى العَهدِ أَلا لَيتَ شِعري عَن عَوارِضَتي قُبا بِطُولِ اللَيالي هَل تَغَيرَتا بَعدي وَعَن عَلَوِيَّات الرِياحِ إِذا جَرَت بِريحِ الخُزامى هَل تَمُرُّ عَلى نَجدِ


الفصل الثاني والخمسون التفكير في الرحيل

الفصل الحادي والخمسون عاقبة التفريط
إذا قمتم من المجلس فادخلوا دار الخلوة ساعة وشاوروا نصيح الفكر وحاسبوا شريك الخيانة وتلمموا تفريط الكسل في بضاعة العمر تأسفوا على كل ذنب كان أو حظ من الله فات‏.‏

البدار البدار نحو البقية فيلقى المفرط ما ضاع وليحذر الأعور الحجر لا تحتقر يسير الخير فالذود إلى الذود إبل ضلت قلوبكم في بوادي الهوى فقوموا على أقدام الطلب وألقوا أزمة جد في نشدان ضالتك ولا تيأس من روح الله فكم شفي من أشفى على الهلاك‏.‏

عَرِّجوا بِالرِفاقِ نَحوَ الرَكبِ وَقَفوا وَقفَةً لأنشُدَ قَلَبي وَخُذوا لي مِنَ النَقيبِ لِماظاً أَو رُدوا بي إِلى العُذيبَ وَحَسبي فَهُبوبُ الرِياحِ مِن أَرضِ نَجدٍ قَوتُ قَلبي وَحَبَّذا مِن مَهَبِّ يا نَسيمَ الصِبا تَرَنَم عَلى الدَّوَحِ بِصوتٍِ يَشجي وَإِن طارَ لُبِّي مَن مُعيدٌ أَيامنا بَلوى الجَزِعِ وَهَيهاتَ أَينَ مِنّي صَحبي واعجبا‏!‏‏!‏ ما انظر الأجساد لكن فقد نظر القلوب إذا لم يحركك الربيع وَأزهاره والسماع وأوتاره فمن أنت ويحك‏:‏ نوح الحمام غزل لو كان في قلبك محبة فابك بكاء ‏ «‏ الجنيد ‏» ‏ لعلك تقع بسر ‏ «‏ سري ‏» ‏ بع مال الهوى فيمن يزيد إن شئت لحقا ‏ «‏ أبي زيد ‏» ‏‏.‏

كم دعتك فرصة لو كنت أجبتها إن جناب الحق لفسيح غير أن الجهل مطرود‏.‏

ويحك‏:‏ قد لاحت نار الهدى من زناد المواعظ فقم على أقدام الجد لعلك تجد على النار هدى‏.‏

لأيِّ مَرمىً تَزجُرُ الأَيَانِقا إِن جاوَزت نَجداً فَلَستَ عاشِقا واعجبا من الواقفين على مواقف‏:‏ إن وفقنا‏!‏‏!‏ ثم لا يتعرضون بجناب التوفيق ‏ «‏إِن يُريدونَ إِلاّ فِراراً‏» ‏‏.‏

ويحك‏:‏ دنت عساغكر البطالة ‏ «‏فَانفِروا خِفافاً وَثِقالاً‏» ‏ خذوا من الدنيا قدر ما يعبر القنطرة ولعمري‏:‏ إن ضرورات المعاش تغير وجه المراد فيتعثر السالك ‏ «‏وَمَن يَتِقِ اللَهَ يَجعَل لَهُ مَخرَجاً‏» ‏ هذا إن جرى القدر بمحبوب أو بمكروه ‏ «‏فَلا يَكُن في صَدرِكَ حَرَجٌ مِنهُ‏» ‏‏.‏

دليل محبته لك في الأزل حراسة توحيده عندك والتخويف سوط يسوق النفس عن ديار الكسل وما تظنه تعذيب ورب تقويم بالكسر تخريق مكان الحبيب من القميص جعله قميصا لو لم تذنبوا صولة الوداد تحفظ أهل الأدب وإن كان الحب في السويداء‏.‏

بكت العيون وأنت طارقها وُدٌ تَقادَمَ عَهدُهُ فَصَفا وَجَديداً ودٍّ لَيسَ يَخلُقُهُ لما ذاق آدم وحواء من الشجرة دار في دائرة التحير فضربهما صولجان البعد فهبطا وضارب الكرة يسعى بنفسه في طلبها هل من سائل هل من تائب فَلَولا البَعدُ ما حُمِدَ التَداني وَلَولا البَينُ ما طابَ التَلاقي يا قائما في سوق الأرباح‏:‏ ماذا حصلت يا منقطعا في طريق الوصال‏:‏ هلا توصلت أتراك اشتغلت بنا أو عنا يا منكر يا نكير‏:‏ انزلا إلى الخارج من بساتين الأرباح في دار المعاملة فانظر أهل استصحب شوكة من الشك أووردة من اليقين اتنكهها فمه الذي قال ‏ «‏‏» ‏بَلى‏ «‏ يوم ‏» ‏أَلَستُ‏"‏ هَل غَيرَّ طيبه طول رقا الغفلة هل أنجاس زلله مما يدخل قليلها تحت العفو هل ثمد ماء توحيده يبلغ قلتين أنا مقيم له على الوفاء بكل حال فانظر هل حال أَلا حَبَذا نَجدٌ وَطَيبُ تُرابِهِ وَأَرواحُهُ إِن كانَ نَجدٌ عَلى العَهدِ أَلا لَيتَ شِعري عَن عَوارِضَتي قُبا بِطُولِ اللَيالي هَل تَغَيرَتا بَعدي وَعَن عَلَوِيَّات الرِياحِ إِذا جَرَت بِريحِ الخُزامى هَل تَمُرُّ عَلى نَجدِ