أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

العزلة

الشيخ أبو سليمان حمد بن إبراهيم الخطابي
الخطابي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


كتاب آداب العزلة

كتاب آداب العزلة
بسم الله الرحم الرحيم

أخبرنا الفقيه أبو زكريا يحيى بن مطرف قال‏:‏ أخبرنا الفقيه أبو محمد جعفر بن محمد بن علي المروزي رضي الله عنهما قال أخبرنا الشيخ أبو سليمان حمد بن محمد بن إبراهيم الخطابي رضي الله عنه‏.‏

وأخبرنا الشيخ أبو الحسن علي بن محمد بن نصر اللبان الدينوري قال حدثنا الشيخ أبو عمرو محمد بن عبد الله بن أحمد الفارسي رحمه الله قال أخبرنا الشيخ أبو سليمان قال‏:‏ الحمد لله رب العالمين أبدا وصلى الله على محمد دائما سرمدا‏.‏

فهمت قولك أخي - ألهمك الله الصواب وأراك المحاب - وما قد أذكرتني به من أمر كتاب ‏ «‏العزلة‏» ‏ وبعثتني عليه من إتمامه بعد إبتدائه والفراغ منه بعد إنشائه‏.‏

وما يشكونه مع ذلك من طول مأخذه‏.‏

وما خفته من الملال على الناظر فيه وسألت أن ألتقط لك جوامعه وأحذف أطرافه وزوائده وأسدد بالقول فيه نحو الغرض لا أعدوه ولا أتجاوزه ليكون أوجز في القول وأسهل إلي على الذكر‏.‏

فرأيت إسعافك به والمصير إلى مسرتك وأنحوه من موافقتك‏.‏

ما أحببت منه أمرا لازما لي فيما أتوخاه من ثم إني لم أر شيئا منه في المقدار الذي انتهى إليه كان زائدا على قدره أو خارجا عن حده أخبرنا أبو سليمان قال حدثنا الأصم قال حدثنا الربيع بن سليمان قال أخبرنا الشافعي قال أخبرنا سفيان بن عيينة عن عبد الله بن أبي لبيد عن ابن سليمان بن يسار عن أبيه عن عمر بن الخطاب رضي الله عنه قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏‏ «‏من سره بحبوبة الجنة فليزم الجماعة فإن الشيطان مع الفذ وهو من الاثنين أبعد‏» ‏‏.‏

أخبرنا أبو سليمان قال أخبرنا محمد بن هاشم قال‏:‏ حدثنا الدبري عن عبد الرزاق قال حدثنا معمر عن أيوب عن غيلان بن جرير عن زياد بن رياح عن أبي هريرة قال‏:‏ سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ ‏ «‏من فارق الجماعة فمات فميتته جاهلية» .‏

أخبرنا أبو سليمان قال حدثنا إبراهيم بن فراس قال حدثنا موسى بن هارون حدثنا الهيثم بن أيوب الطالقاني حدثنا يحيى بن سليم أخبرنا إبراهيم بن ميمون الصنعاني قال سمعت ابن طاوس يحدث عن أبيه عن ابن عباس قال قال رسول الله صلى الله عليه وسلم ‏ «من شق عصا المسلمين - والمسلمون في إسلام دامج - فقد خلع ربقة الاسلام‏» .‏

قالوا‏:‏ قد نطقت هذه الأخبار بأن المعتزل عن الناس المنفرد عنهم مفارق للجماعة شاد عن الجملة شاق لعصا الأمة خالع للربقة مخالف للسنة قال الشيخ أبو سليمان‏:‏ قالوا وأقل ما في العزلة أنها إذا امتدت واستمرت بصاحبها صارت هجرة وقد نهى رسول الله صلى الله عليه أخبرنا أبو سليمان قال حدثنا ابن الأعرابي وعمر بن أحمد المستوفي قال حدثنا أبو مسلم قال حدثنا محمد بن عبد الله الأنصاري قال حدثنا سليمان التيمي عن أنس قال قال رسول الله صلى الله لعيه وسلم «‏لا هجرة بين المسلمين فوق ثلاثة أيام أو قال ثلاث ليال‏» ‏.‏

فالجواب وبالله التوفيق أن الآي التي تلوها في ذم العزلة والأحاديث التي رووها في التحذير من مفارقة الجماعة لا يعترض شيء منها على المذهب الذي نذهب إليه في العزلة ولا يناقض تفصيلها جملته لكنها تجري معه على سنن الوفاق وقضية الإئتلاف والاتساق وسأوضح لك التوفيق بينهما بما أقسمه لك من بيان وجوهها وترتيب منازلها‏.‏

قال الشيخ أبو سليمان فأقول‏:‏ الفرقة فرقتان فرقة الآراء والأديان وفرقة الأشخاص والأبدان والجماعة جماعتان‏:‏ جماعة هي الأئمة والأمراء وجماعة هي العامة والدهماء‏.‏

فأما الإفتراق في الآراء والأديان فإنه محظور في العقول محرم في قضايا الأصول لأنه داعية الضلال وسبب التعطيل والإهمال‏.‏

ولو ترك الناس متفرقين لتفرقت الآراء والنحل ولكثرت الأديان والملل ولم تكن فائدة في بعثة الرسل وهذا هو الذي عابه الله عز وجل من التفرق في كتابه وذمه في الآي التي تقدم ذكرها‏.‏

وعلى هذه الوتيرة نجري الأمر أيضا في الافتراق على الأئمة والأمراء فإن في مفارقتهم مفارقة الألفة وزوال العصمة والخروج من كنف الطاعة وظل الأمنة وهو الذي نهى النبي صلى الله عليه وسلم عنه وأراده بقوله صلى الله عليه وسلم ‏ «‏من فارق الجماعة فمات فميتته جاهلية‏» وذلك أن أهل الجاهلية لم يكن لهم إمام يجمعهم على دين ويتألفهم على رأي واحد بل كانوا طوائف شتى وفرقا مختلفين آراؤهم متناقضة وأديانهم متباينة وذلك الذي دعا كثيرا منهم إلى عبادة الأصنام وطاعة الأزلام رأيا فاسدا اعتقدوه في أن عندها خيران وأنها تملك لهم نفعا أو تدفع عنهم ضرا‏.‏

وأما عزلة الأبدان ومفارقة الجماعة التي هي العوام فإن من حكمها أن تكون تابعة للحاجة وجارية مع المصلحة وذلك أن عظم الفائدة في اجتماع الناس في المدن وتجاورهم في الأمصار إنما هو أن يتضافروا فيتعاونوا على المصالح ويتآزروا فيها إذ كانت مصالحهم لا تكمل إلا به ومعايشهم لا تزكوا إلا عليه‏.‏

فعلى الإنسان أن يتأمل حال نفسه فينظر في أية طبقة يقع منهم وفي أية جنبة ينحاز من جملتهم فإن كانت أحواله تقتضيه المقام بين ظهراني العامة لما يلزمه من إصلاح المهنة التي لا غنية له عنها ولا يجد بدا من الاستعانة بهم فيها ولا وجه لمفارقتهم في الدار ومباعدتهم في السكن والجوار فإنه إذا فعل ذلك تضرر بوحدته وأضر بمن وراءه من أهله واسرته‏.‏

وإن كانت نفسه بكلها مستقلة وحاله في ذاته وذويه متماسكة فالاختيار له في هذا الزمان اعتزال الناس ومفارقة عوامهم فإن السلامة في مجانبتهم والراحة في التباعد منهم‏.‏

ولسنا نريد - رحمك الله - بهذه العزلة التي نختارها مفارقة الناس في الجماعات والجمعات وترك حقوقهم في العبادات وإفشاء السلام ورد التحيات وما جرى مجراها من وظائف الحقوق الواجبة لهم وصنائع السنن والعادات المستحسنة فيما بينهم فإنها مستثناة بشرائطها جارية على سيلها ما لم يحل دونها حائل شغل ولا يمنع عنها مانع عذر‏.‏

إنما نريد بالعزلة ترك فضول الصحبة ونبذ الزيادة منها وحط العلاوة التي لا حاجة بك غليها فإن من جرى في صحبة الناس والاستكثار من معرفتهم على ما يدعو إليه شغف النفوس وإلف العادات وترك الاقتصاد فيها والاقتصار الذي تدعوه الحاجة إليه كان جديرا ألا يحمد غبه وأن تستوخم عاقبته وكان سبيله في ذلك سبيل من يتناول الطعام في غير أوان جوعهن ويأخذ منه فوق قدر حاجته فإن 1 لك لا يلبث أن يقع في أمراض مدنفة وأسقام متلفة وليس من علم كمن جهل ولا من حرب وامتحن كمن ماد وخاطر‏.‏

ولله در أبي الدرداء حيث يقول‏:‏‏ «وجدت الناس أخبر تقله‏» قال أنشدني ابن أبي الدق قال أنشدنا شكر قال أنشدني ابن أبي الدنيا‏:‏ مَن حَمَدَ الناسَ وَلَم يَبلِهٍم ثُمَّ بَلاهُم ذَمّ مَن يَحمُدِ ولنذكر الآن ما جاء في مدح العزلة وما روي فيها عن رسول الله صلى الله عليه وسلم وعمن بعده من الصحابة وعمن وراءهم من أهل العلم والفضل ونخبر عن محلها من الحكمة وموقعها من المصلحة لينظر المرء لدينه ويحسن الارتياد لنفسه ونسأل الله السلامة من شر هذا الزمان وأهله إنه لا خيفة على من حفظه ولا وحشة على من عرفه‏.‏

العزلة_الشيخ أبو سليمان حمد بن إبراهيم الخطابي

موقع أم الكتاب و موقع نداء الإيمان


باب ما جاء في العزلة

باب ما جاء في العزلة
قال الله تعالى ذكره حكاية عن إبراهيم صلى الله عليه وسلم ‏ «وَأَعتَزَلَكُم وَما تَدعونَ مِن دونِ اللَهِ وَأَدعو رَبي عَسى أَلا أَكونَ بِدُعاءِ رَبي شَقِياً‏» .‏

اعتصم خليل الله سبحانه بالعزلة واستظهر بها على قومه عند جفائهم إياه وخلافهم له في عبادة الأصنام ومعاندة الحق وكفاه الله تعالى أمرهم وعصمه من شرهم وأثابه على ذلك بالموهبة الجزيلة وعوضه النصرة بالذرية الطيبة قال الله - وهو أجل قائل - «‏فَلَما اِعتَزَلَهُم وَما يَعبدونَ مِن دونِ اللَهِ وَهبنا لَهُ إسحاقَ وَيعقوبَ وَكُلاً جَعَلنا نَبِيا‏» ‏ .‏

وقال تعالى في قصة موسى عليه السلام ‏ «‏وَإِنّي عُذتُ بِرَبي وَرَبِكُم أَن تَرجمون وَإِن لَم تُؤمِنوا بِي فاعتَزِلون» ‏ فزع نبي الله تعالى إلى العزلة حين ظهر له عنادهم في قبول الدعوة وإصرارهم على منابذة الحق وقال تعالى ذكره في قصة أصحاب الكهف‏:‏ «‏وَإذ اعتَزلتُموهُم وَما يَعبدونَ إِلاّ اللَهَ فَأووا إِلى الكَهفِ يَنشُر لَكُم رَبُكُم مِن رَحمَتِهِ وَيُهيىء لَكُم مِن أَمرِكُم مِرفَقاً‏‏» وكانوا قوما كرهوا المقام بين ظهراني بأهل الباطل ففروا من فتنة الكفر وعبادة الأوثان فصرف الله تعالى عنهم شرهم ودفع عنهم بأسهم ورفع في الصالحين ذكرهم‏.‏

قال الشيخ أبو سليمان رضي الله عنه‏:‏ وقد اعتزل رسول الله صلى الله عليه وسلم قومه قريشا لما جفوه وآذوه فدخل الشعب وأمر أصحابه باعتزالهم والهجرة إلى أرض الحبشة ثم تحول إلى المدينة مهاجرا حتى تلاحق به أصحابه وتوافوا بها معه فأعلى الله تعالى كلمته وتولى إعزازه ونصره صلى الله عليه وسلم‏.‏

والعزلة عند الفتنة سنة الأنبياء وعصمة الأولياء وسيرة الحكماء والأولياء فلا أعلم لمن عابها عذرا لا سيما في هذا الزمان القليل خيره البكيء دره وبالله نستعيذ من شره وريبه‏.‏

أخبرنا الشيخ أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا أبو يحيى بن أبي مسرة قال‏:‏ حدثنا سعيد بن منصور قال حدثنا ابن المبارك قال حدثنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن زيد عن القاسم عن أبي أمامة قال ‏ «قال عقبة بن عامر الجهني‏:‏ يا رسول الله ما النجاة قال‏:‏ ليسعك بيتك وأمسك عليك دينك وابك على خطيئتك» ‏‏.‏

أخبرنا أبو سليمان قال حدثنا جعفر بن نصير الخلدي قال حدثنا الحارث ابن أبي أسامة قال حدثنا أبو نعيم قال حدثنا يونس عن هلال بن خباب أبي العلاء قال حدثني عكرمة قال حدثني عبد الله بن عمرو بن العاص قال ‏بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة - أو ذكرت عنده - فقال صلى الله عليه وسلم‏:‏ «‏إذا رأيتم الناس مرجت عهودهم وخفت أماناتهم وكانوا هكذا» وشبك بين أصابعه قال‏:‏ فقمت إليه فقلت‏:‏ كيف أفعل عند ذلك جعلني الله فداك فقال صلى الله لعيه وسلم‏:‏ «‏الزم بيتك واملك عليك لسانكن وخذ ما تعرف ودع ما تنكر وعليك بأمر الخاصة ودع عنك أمر العامة‏» .‏

قال الشيخ رضي الله عنه‏:‏ قد نصح صلى الله عليه وسلم كثيرا ولم يأل شفقة ونصحا وكان جديرا أن يفعل ذلك وبه وصفه الله تعالى في كتابه قال سبحانه وتعالى «‏عَزيزٌ عَلَيهِ ما عَنِتُم حَريصٌ عَلَيكُم بِالمُؤمِنِين رَءوفٌ رَحيم‏» وذلك أن قسم له كل واحد من أمر دينه ودنياه إلى قسمين اثنين فقال في الأول وهو قسم أمر الدين «خذ ما تعرف‏» فكان هذا إشارة إلى معهود تعارفوه فيما بينهم وكان الذي تعارفوه معهودا من حقوق الأئمة ومتعلقا بهم من أمور الدين‏:‏ إقامة الصلاة خلفهم وأداء الزكاة إليهم وجهاد الكفار معهم إلى ما يشبه هذا من الأمور التي يليها الأمراء فأمره بطاعتهم فيها ثم قال ‏ «ودع ما تنكر‏» وهو كل ما حدث بعده من الفتن ونشب بين بعض أصحابه من الحروب والتنازع في الملك يقول‏:‏ إذا دعوك إلى شيء منها فدعهم واعتزلهم ولا تكن معهم‏.‏

ثم قسم صلى الله عليه وسلم له القسمة الثانية التي هي قسم أمر دنياه فقال صلى الله عليه وسلم «‏عليك بأمر الخاصة‏» ‏ وهو كل ما يخصه ويعنيه ويخص كل إنسان في ذاته من إعالة أهله وسياسة ذويه والقيام لهم والسعي في مصالحهم ونهاه عن التعرض لأمر العامة والتعاطي لسياستهم والترأس عليهم والتوس في أمورهم فقال صلى الله عليه وسلم «‏دع عنك أمر العامة‏» .‏

فقد نظم له صلى الله عليه وسلم الطويل العريض من أمر دينه ودنياه في القصير الوجيز من كلامه‏.‏

أخبرنا الشيخ أبو سليمان قال حدثنا محمد بن بكر بن عبد الرزاق قال حدثنا سليمان بن أشعث قال حدثنا عبد الله بن مسلمة عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه عن أبي سعيد الخدري قال‏:‏ قال رسول الله صلى الله عليه وسلم يوشك أن يكون خير مال المسلم غنم يتبع بها شعاف الجبال ومواقع القطر يفر بدينه من الفتن‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق قال أخبرنا معمر عن الزهري عن عطاء بن يزيد عن أبي سعيد قال‏:‏ «قال رجل يا رسول الله أي الناس أفضل قال‏:‏ مؤمن مجاهد بنفسه وماله في سبيل الله‏.‏ قال‏:‏ ثم من قال‏:‏ ثم رجل معتزل» في أخبرنا أبو سليمان قال حدثنا أحمد بن سلمان النجار قال حدثنا محمد ابن يونس الكديمى قال حدثنا محمد بن منصور الجشمي قال حدثنا سلم بن سالم قال حدثنا السري بن يحيى عن الحسن عن أبي الأحوص عن عبد الله بن مسعود قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏)‏ليأتين على الناس زمان لا يسلم لذي دينه دينه إلا من فر بدينه من قرية إلى قرية ومن شاهق إلى شاهق ومن جحر إلى جحر كالثعلب الذي يروغ‏.‏

قالوا‏:‏ ومتى ذاك يا رسول الله قال‏:‏ إذا لم تنل المعيشة إلا بمعاصي الله عز وجل فإذا كان ذلك الزمان حلت العزوبة‏.‏

قال‏:‏ وكيف ذاك يا رسول الله وقد أمرتنا بالتزوج قال‏:‏ لأنه إذا كان ذلك الزمان كان هلاك الرجل على يدي أبويه فإن لم يكن له أبوان فعلي يدي زوجته وولده فإن لم يكن له زوجة ولا ولد فعلى يدي قرابته‏.‏

قالوا وكيف ذاك يا رسول الله قال رسول الله صلى الله عليه وسلم‏:‏ «‏يعيرونه بضيق المعيشة فيتكلف ما لا يطيق حتى يورده موارد الهلكة‏» .‏

حدثنا الحسن بن يحيى بن حمويه البرجاني عن محمد بن إسماعيل الصائغ قال حدثنا عفان قال‏:‏ أخبرنا عبد الواحد بن زياد قال حدثنا عاصم الأحول قال حدثني أبو كبشة قال‏:‏ سمعت أبا موسى يقول‏:‏ قال رسول الله صلى الله عليه وسلم «‏إن بين أيديكم فتنا كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا‏.‏القاعد فيها خير من القائم والقائم» .

أخبرنا أبو سليمان قال أخبرنا محمد بن هاشم قال‏:‏ حدثنا الدبري عن عبد الرزاق قال أخبر معمر عن اسحاق بن راشد عن عمرو بن وابصة الأسدي عن أبيه قال‏:‏ حدثني عبد الله بن مسعود قال‏:‏ «ذكر رسول الله صلى الله عليه وسلم الفتنة وأيام الهرج قلت‏:‏ وما الهرج قال حين لا يأمن الرجل جليسه‏.‏

قلت‏:‏ فبم تأمرني إن أدركت ذلك الزمان قال‏:‏ تكف نفسك ويدك وادخل دارك‏.‏

قال‏:‏ قلت يا رسول الله أرأيت إن دخل على داري قال‏:‏ فادخل بيتك قال قلت يا رسول الله أرأيت أن دخل على بيتي قال‏:‏ فادخل مسجدك واصنع هكذا - وقبض بيمينه على الكوع - وقل ربي الله حتى تموت على ذلك‏» .‏

قال الشيخ أبو سليمان قد أنذر رسول الله صلى الله لعيه وسلم أمته أيام الهرج في عدة أخبار وحذرهم فتنة وأوضح في هذا الخبر معناه وذكر أن أمارة الهرج أن لا يأمن الرجل جليسه‏.‏

فتأملوا رحمكم الله فإن كنتم لا تأمنون جلساءكم في هذا الزمان ولا تسلمون على أكثر من تصحبون فاعلموا أن قد حلت العزلة وطاب الهرب وحان الفرار منهم‏.‏

وإن كانوا على خلاف هذا النعت فكونوا لهم على خلاف هذا الرأي وما التوفيق إلا بالله‏.‏

حدثنا أبو سليمان قال حدثنا عبد الله بن محمد المكي قال حدثنا محمد ابن عبد الله بن الجنيد قال حدثنا عبد الوارث عن عبد الله بن المبارك قال أخبرنا شعبة عن حبيب بن عبد الرحمن عن حفص بن عاصم بن عمر أن عمر بن الخطاب رضي الله عنه قال‏:‏ خذوا بحظكم من العزلة‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن الطيب المروزي قال حدثنا عليك الرازي قال حدثنا عليك الرازي قال حدثنا محمد بن منصور الجواز قال حدثنا سفيان بن عيينة عن عنبسة بن سعيد القرشي عن إسماعيل بن أمية قال‏:‏ قال عمر رضي الله عنه‏:‏ في العزلة راحة من خليط السوء‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا بكر بن فرقد قال حدثنا يحيى بن سعيد القطان قال حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن طلحة بن عبيد الله قال‏:‏ إن أقل شيء يعيب الرجل أن يجلس في داره‏.‏

أخبرنا الحسن بن يحيى عن موسى بن هارون قال حدثنا العلاء بن سالم قال أخبرنا حفص قال أخبرنا ثوبان عن أبي يحيى الكلاعي قال‏:‏ قال أبو الدرداء‏:‏ نعم صومعة الرجل بيته يكف سمعه وبصره ودينه وعرضه‏.‏

وإياكم والجلوس في الأسواق فإنها تلهي وتلقي‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن أحمد بن عمرو الزيبقي قال حدثنا محمد بن سنان القزاز قال حدثنا أبو بكر الحنفي قال حدثنا بكير بن مسمار قال سمعت عامر ابن سعد بن أبي وقاص قال‏:‏ كان سعد في إبل له وغنم فأتاه ابنه عمر بن سعد فلما رآه قال‏:‏ أعوذ بالله من هذا الراكب فلما انتهى إليه قال‏:‏ يا أبت أرضيت أن تكون أعرابيا في إبلك وغنمك والناس يتنازعون في الملك قال فضرب سعد صدر عمر بيده وقال‏:‏ اسكت يا بني فإني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ «‏إن الله يحب العبد التقي الغني الحفي» ‏ قال الشيخ‏:‏ كان سعد رحمه الله ممن اعتزل أيام الفتنة فلم يكن مع واحد من الفريقين فأرادوه على الخروج فأبى وضرب لذلك مثلا‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا محمد بن أحمد بن أبي العوام قال حدثنا أبي قال حدثنا كثير من مروان الفلسطيني قال حدثني جعفر بن برقان عن ميمون بن مهران قال‏:‏ إن سعداً لما دعوه إلى الخروج معهم أبى عليهم ثم قال‏:‏ لا إلا أن تعطوني سيفا له عينان بصيرتان ولسان ينطق بالكافر فاقتله والمؤمن فاكف عنه وضرب لهم مثلا فقال‏:‏ مثلنا ومثلكم كمثل قوم كانوا على محجة بيضاء فينا هم كذلك يسيرون هاجت ريح عجاجة فضلوا الطريق والتبس عليهم فقال بعضهم‏:‏ الطريق ذات اليمين فأخذوا فيها فتاهوا وضلوا وضلوا وقال آخرون‏:‏ الطريق ذات الشمال فأخذوا فيها فتاهوا وضلوا وقال آخرون‏:‏ كنا في الطريق حيث هاجت الريح فنيخ فأناخوا فأصبحوا فذهب الريح وتبين الطريق فهؤلاء هم الجماعة قالوا‏:‏ نلزم ما فارقنا عليه رسول الله صلى الله عليه وسلم حتى نلقاه ولا ندخل في شيء من الفتن‏.‏

قال أبو سليمان قال ميمون فصار الجماعة والفئة التي تدعي فيه الإسلام ما كان عليه بعد بن ابي وقاص وأصحابه الذين اعتزلوا الفتن حتى أذهب الله الفرقة وجمع الألفة فدخلوا الجماعة ولزموا الطاعة وانقادوا فمن فعل ذلك ولزمه نجا ومن لم يلزمه وقع في المهالك‏.‏

قال الشيخ أبو سليمان‏:‏ وممن اعتزل تلك الفتنة فلم يكن مع واحد من الفريقين حتى انجلت محمد الانصاري وعبد الله بن عمر بن الخطاب في عدة كثيرة من الصحابة‏.‏

وأخبرنا أبو سليمان قال‏:‏ أخبرنا ابن داسة قال حدثنا أبو داود قال حدثنا عمر بن مرزوق قال حدثنا شعبة عن الأشعث بن سليم عن أبي بردة عن ثعلبة بن ضبيعة قال‏:‏ دخلنا على حذيفة فقال‏:‏ إني لأعرف رجلا لا تضره الفتن شيئا فخرجنا فإذا فسطاط مضروب فدخلناه فإذا فيه محمد بن مسلمة الأنصاري فسألناه عن ذلك فقال‏:‏ ما أريد أن يشتمل عليَّ شيء من أمصارهم حتى تنجلي عما انجلت‏.‏

أخبرنا أبو سليمان قال أخبرنا محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق عن محمد بن أيوب عن ابن سيرين قال‏:‏ ثارت الفتنة وأصحاب رسول الله صلى الله عليه وسلم عشرة آلاف فلم يخف فيها أربعون رجلا‏.‏

أخبرنا أبو سليمان قال حدثنا ابن الزيبقي قال حدثنا أبي قال حدثنا إسماعيل بن إسحاق قال حدثنا إبراهيم بن بشار قال حدثنا سفيان عن عمرو بن دينار قال أخبرني من سمع عمرو بن العاص يوم صفين يقول لابنه عبد الله‏:‏ يا بني أنظر أين ترى عليا قال‏:‏ أراه في تلك الكتيبة القتماء ذات الرماح عليه عمامة بيضاء قال‏:‏ لله در بني عمرو بن مالك لئن كان تخلفهم عن هذا الأمر خيرا كان خيرا مبرورا ولئن كان ذنبا كان ذنبا مغفورا‏.‏

فقال له ابنه أي أبت فما يمنعك إذ غبطتهم أن ترجع فقال‏:‏ يا بني إن الشيخ مثلي إذا دخل في الأمر لم يدعه حتى يحكه أخبرنا أبو عبد الله‏:‏ إذا حككت قرحة أدميتها‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا محمد بن يحيى بن المنذر قال حدثنا أبي قال حدثنا المبارك بن فضالة عن الحسن عن أبي بكرة قال‏:‏ لما اشتد القتال يوم الجمل ورأى علي رضي الله عنه الرؤوس تندر أخذ الحسن ابنه وضمه إلى صدره ثم قال‏:‏ إنا لله يا حسن أي خير يرجى بعد هذا أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا اسحاق إبن إبراهيم قال سمعت الرياشي يقول قال الأصمعي‏:‏ وقعت الفتنة وكان عمرو ابن العاص أعف الناس فيهان فأصبح ذات يوم فجمع ابنيه عبد الله ومحمدا فقال‏:‏ يا بني أصبحت العرب غادين مضطربين وليس مثلي يرضى بهذه المنزلة فإلى من تريان قال عبد الله‏:‏ فقلت له يا أبت أما إذا ثبت فإلى علي‏.‏

قال‏:‏ يا بني إن أتيت عليا كنت عنده كأحد المسلمين وإن أتيت معاوية أشركني في أمره‏.‏

قال فوالله ما خير لأبي عبد الله‏.‏

قال الشيخ أبو سليمان‏:‏ وكان ابن عمر من اشد الصحابة حذرا من الوقوع في الفتن وأكثرهم تحذيرا للناس من الدخول فيها وبقي إلى أيام فتنة إبن الزبير فلم يقاتل معه ولم يدافع عنه إلا أنه كان يشهد الصلاة معه فإذا فاتته صلاها مع الحجاج وكان يقول‏:‏ إذا دعونا إلى الله أجبناهم وإذا دعونا إلى الشيطان تركناهم‏.‏

قال أخبرنا أبو سليمان قال حدثنا أحمد بن زياد قال حدثنا الحسن بن سعيد قال حدثنا غسان بن عبيد قال الأسود بن شيبان السدوسي عن أبي نوفل بن أبي عقرب قال‏:‏ لما قتل الحجاج بن الزبير وصلبه على طريق المدينة يغايظ به قريش المدينة فمر به عبد الله بن عمر فوقف عليه فقال‏:‏ السلام عليك أبا خبيب - ثلاث مرات - والله كنت أنهاك عن هذا - ثلاثا - والله لقد كنت صواما قواما وصولا للرحم والله لأمة أنت شرها لنعم تلك الأمة ثم مضى‏.‏

وكان كذلك أيضا يكره للحسين بن علي رضي الله عنهما الخروج إلى العراق وأشار عليه بالانصراف إلى المدينة فأبى إلا مضيا لوجهه فجرى عليه من القوم ما جرى حسيبهم الله أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا يحيى بن جعفر ابن الزبرقان قال حدثنا شبابة بن سوار قال حدثنا يحيى بن إسماعيل بن سالم الأسدي قال سمعت الشعبي يحدث عن ابن عمر أنه كان بماله فبلغه أن الحسين رضي الله عنه قد توجه إلى العراق فلحقه على مسيرة ثلاثة أيام فإذا معه طوامير وكتب فقال‏:‏ هذه كتبهم وبيعتهم فقال‏:‏ لا تأتهم فقال‏:‏ إني محدثك حديثاي إن جبرائيل أتى النبي صلى الله عليه وسلم فخيره بين الدنيا والآخرة فاختار الآخرة ولم يرد الدنيا وإنكم بضعة من رسول الله صلى الله عليه وسلم والله لا يليها أحد منكم أبدا وما صرفها عنكم إلا للذي هو خير لكم‏.‏

فأبى أن يرجع‏.‏

قال فاعتنقه ابن عمر وبكى وقال‏:‏ أستودعك الله من قتيل‏.‏

أخبرنا أبو سليمان قال لحدثنا عبد الله بن شاذان الكراني قال حدثنا الساجي قال حدثنا بندار قال حدثنا أبي قال حدثنا أبو محمد قال حدثنا سفيان عن أبي أمية عن داود بن شابور قال‏:‏ كان طاوس قد جلس في بيته فقلنا له في ذلك فقال‏:‏ فساد الناس وحيف الأئمة‏.‏

أخبرنا أبو سليمان قال‏:‏ قال أبو عبيد القاسم بن سلام‏:‏ روى عن ابن سيرين أنه قال‏:‏ العزلة عبادة‏.‏

أخبرنا أبو سليمان قال حدثنا الحسن بن عبد الرحيم قال حدثنا محمد ابن الحسين اللخمي قال حدثنا حميد بن الربيع قال حدثنا أنس بن عياض قال حدثنا هشام بن عروة قال‏:‏ لما بنى عروى قصره بالعقيق لزمه قيل له‏:‏ مالك لزمت هذا القصر وتركت مسجد رسول الله صلى الله عليه وسلم فقال‏:‏ رأيت مساجدكم لاهية وأسواقكم لاغية والفاحشة في فجاجكم عالية وكان فيما هنالك عما أنتم فيه عافية‏.‏

أخبرنا أبو سليمان قال حدثاني الكراني قال حدثنا عبد الله بن شبيب قال حدثنا زكريا بن يحيى المنقري قال حدثنا الأصمعي عن سفيان بن عيينة قال‏:‏ قالوا لعبد الله بن عروة بن الزبير‏:‏ ألا تأتي المدينة فقال‏:‏ ما بقي بالمدينة إلا حاسد لنعمة أو فرح بنقمة‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن العباس الدرفس ح‏.‏

وحدثنا أحمد بن الحواري قال حدثنا ابن الأعرابي قال حدثنا محمد بن تاروح عن شعيب بن حرب قال‏:‏ دخلت على مالك بن مغول وهو في داره بالكوفة جالس وحده فقلت‏:‏ أما تستوحش في هذه الدار فقال‏:‏ ما كنت أظن أحدا يستوحش مع الله عز وجل‏.‏

قال الشيخ أبو سليمان ما أشرف هذه المنزلة وأعلى هذه الدرجة وأعظم هذه الموهبة إنما لا يستوحش مع الله من عمر قلبه بحبه وأنس بذكره وألف مناجاته بسره وشغل به عن غيره فهو مستأنس بالوحدة مغتبط بالخلوة‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين الآبري قال سمعت فارس بن عيسى يقول سمعت يوسف بن الحسين يقول سمعت ذا النون يقول‏:‏ وجدت صخرة بيت المقدس عليها أسطر‏.‏

فجئت بمن ترجمها فإذا عليها مكتوب‏:‏ كل عاص مستوحش وكل مطيع مستأنس وكل خائف هارب وكل راج طالب وكل قانع غني وكل محب ذليل قال أبو سليمان أنشدني بعض أهل المعرفة‏:‏

فَإِن كُنتَ قَد أَوحَشتُكَ الذُنوبُ ** فَدَعها إِذا شِئتَ وَاستأنَسِ

قال‏:‏ وأنشدني رجل فاضل من أهل زماننا لنفسه في كلمة له‏:‏

وَيَأنَسُ مَن وِحدَةُ العارِفِ ** وَيوحَشُ مَن وِحدَةُ الجاهِلِ

قال بعض الحكماء‏:‏ إنما يستوحش الإنسان بالوحدة لخلاء ذاته وعدم الفضيلة من نفسه فيتكثر حينئذ بملاقاة الناس ويطر الوحشة عن نفسه بالكون معهم فإذا كانت ذاته فاضلة طلب الوحدة ليستعين بها على الفكرة ويتفرغ لاستخراج الحكمة‏.‏

وقال بعضهم‏:‏ الاستئناس بالناس من علامات الافلاس‏.‏

قال الشيخ‏:‏ وأخبرني الحسن بن عبد الرحيم قال حدثنا محمد بن الحسين اللخمي قال حدثنا عمر بن سعيد الطائي عن خلف بن تميم قال‏:‏ جئت أطلب إبراهيم بن أدهم في مطير فاطلعت فلم أره فأعدت النظر فإذا هو قاعد تحت السرير وقد فر من الوكف فلما نظر إليَّ قال‏:‏ قَلبُ الناسِ كَيفَ شِئتَ تَجِدُهُم عَقارِبا أخبرنا أبو سليمان قال سمعت ابن الأعرابي يقول سمعت سلم بن عبد الله يقول سمعت الفضيل بن عياض رحمه الله يقول‏:‏ كفى بالله محبا وبالقرآن مؤنسا وبالموت واعظا اتخذ الله صاحبا وذر الناس الناس جانبا‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال حدثنا أبو عمرو الحيري قال حدثنا علي بن حرب قال حدثنا إسماعيل بن زيان قال حدثنا أبو الربيع الزاهد قال قلت لداود الطائي‏:‏ أوصني‏.‏

قال‏:‏ صم عن الدنيا واجعل فطرك الآخرة وفر من الناس فرارك من الأسد‏.‏

أخبرنا الشيخ أبو سليمان قال أخبرني الحسين بن سعد أنه قال حدثنا محمد بن حميد قال حدثني عبد الله بن أسامة قال سمعت جعفر بن عمران الثعلبي قال سمعت ابن السماك يقول‏:‏ كتب إلينا صاحب لنا «‏أما بعد فإن الناس كانوا دواء يتداوى به فأصبحوا داء لا يقبل الدواء ففر منهم فرارك من الأسد واتخذ الله تعالى مؤنسا والسلام‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا علي بن سهل بن المغيرة قال سمعت أبي يقول رأيت شريكا وقد خرج من دار المهدي فاحتوشه أصحاب الحديث فتقدمت إليه وقلت له‏:‏ اطردهم عنك يا أبا عبد الله قال‏:‏ وأنطرد معهم‏.‏

أخبرنا أبو سليمان قال أخبرنا إسماعيل بن أسد قال حدثنا اسحاق بن إبراهيم قال‏:‏ بلغني عن الحسن رحمه الله أنه كان يقول‏:‏ كلمات احفظهن من التوراة‏.‏

قنع ابن آدم فاستغني اعتزل الناس فسلم ترك الشهوات فصار حرا ترك الحسد فظهرت مروءته صبر قليلا فتمتع طويلا‏.‏

أخبرني أبو سليمان قال أخبرني أبو عمرو الحيري قال حدثنا مسدد بن قطن قال حدثنا أحمد بن إبراهيم الدورقي قال حدثني محمد بن يزيد عن وعيب بن الورد قال‏:‏ بلغنا أن الحكمة عشرة أجزاء‏:‏ تسعة منها في الصمت والعاشرة في عزلة الناس‏.‏

قال الشيخ‏:‏ ورأيت أن خير هذه الأجزاء عزلة الناس‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا عبد الله بن محمد القزويني قال سمعت يوسف بن مسلم يقول‏:‏ قيل لعلي بن بكار ما أصبرك على الوحدة وقد كان لزم البيت فقال‏:‏ كنت وأنا شاب أصبر على أشد من هذا كنت أجالس الناس ولا أكلمهم‏.‏

أخبرنا أبو سليمان قال أخبرنا أبو الطيب طبطب الوراق قال حدثني محمد بن يوسف النحوي الوراق قال حدثني بعض مشايخنا قال‏:‏ ركبت في سفينة ومعنا شاب من العلوية فمكث معنا سبعا لا نسمع له كلاما فقلنا له‏:‏ يا هذا قد جمعنا الله وإياك منذ سبع لا نراك تخالطنا ولا تكلمنا فأنشأ يقول‏:‏

قَضى وَطَرُ الصِبا وَأَفادَ عِلماً ** فَغايَتُهُ التَفَرُدُ وَالسُكوتُ

قال أبو سليمان‏:‏ هذا من نمط قول سفيان رحمه الله‏:‏ هذا زمان السكوت ولزوم البيوت‏.‏

أخبرنا أبو سليمان قال حدثنيه الحسين بن محمد الزبيري قال حدثنا محمد بن المسيب قال حدثنا ابن خبيق عن يوسف بن أسباط عن سفيان وأخذه علي بن حجر فقال‏:‏

زَمانُكَ ذا زَمانٌ لُزومُ بَيتِ ** وَحِفظُكَ لِلِسانِ وَخَفضُ صَوتِ

أخبرنا أبو سليمان قال وأخبرني الخزيمي في إسناد له قال‏:‏ قال إبراهيم النخعي لمغيرة‏:‏ تفقه ثم اعتزل‏.‏

أخبرنا أبو سليمان قال وأخبرني أبو عمرو الحيري قال حدثنا مسدد بن قطن قال حدثنا أحمد بن إبراهيم الدورقي قال حدثنا عبد الرحمن بن مهدي قال سمعت محمد بن النضر الحارثي قال قال ربيع بن خثيم‏:‏ تفقه ثم اعتزل‏.‏

قال وأنشدني بعض أصحابنا المنصور بن إسماعيل‏:‏

لَيسَ هَذا زَمانُ قَولِكَ ما الحُكـ ** ـم عَلى مَن يَقولُ أَنتِ حَرامُ

وَالحَقي بائِناً بِأَهلِكِ أَو أَنـ ** ــتَ عَتيقٌ مُحَرَّرٌ يا غُلامُ

وَمَتى تُنكَحُ المُصابَةُ في العِدَّ ** ةِ عَن شُبهَةٍ وَكيفَ الكَلامُ

في حَرامٍ أَصاب سِنّ غَزالٍ ** فَتَولى وَلِلغَزالِ بِغامُ

أخبرنا أبو سليمان قال أخبرني المطهر بن عبد الله قال حدثني أبو الحسن محمد بن العباس النحوي قال‏:‏ كتب إليَّ ابن لمجة يستزيرني فكتبت إليه‏:‏ أَنَستَ نَفسي بِنَفسي فَهِيَ في الوِحدَةِ أَنسي وَإِذا آنَستَ غَيري فَأَحَقُ الناسِ نَفسي فَسَدَ الناسُ فَأَضحَى جِنسُهُم مِن شَرِ جِنسِ فَلَزِمتُ البَيتَ إِلا عِندَ تَأذيني لِخمسِ قال‏:‏ وكان مؤذن مسجده قال وأنشدني آخر‏:‏

وَإِذا ضَجَرتُ بِوحدتَي فَمُؤانِسي ** هُوَ وِحشَتي حَتى يَقومَ القاعِدُ

أخبرنا أبو سليمان قال أخبرني محمد بن أحمد بن سليمان قال حدثنا ابن شبيب قال حدثنا إبراهيم بن محمد النحوي قال حدثنا الرياشي قال حدثنا الأصمعي قال‏:‏ سألني الرشيد عن أعراب البادية وعن أخبارها فحدثته أني كنت في مكان يقال له الخفة وهي قرية لبني كلاب رأيت فيها أعربيا في عنقه طوف ملتو من فضة وبيده زكرة ومعه قدح نبع فتتبعت أثره فجاء إلى جذم حائط فجمع رميلة ثم اتكأ عليها وجعل يصب من شكوته نباذة له في قدح النبع ويشربه ويرجز عليه فسلمت عليه ووقفت عنده فقال‏:‏ إن فيه خلالا ثلاثا إن سمع مني حديثا لم ينمه علي وإن تفلت في وجهه احتمل وإن عربدت عليه لم يغضب‏.‏

قال الأصمعي‏:‏ فقال الرشيد زهدتني في الندماء‏.‏

قال الشيخ أبو سليمان‏:‏ هذا من الأعرابي في ومن قول بعضهم - وقد كان لزم المقابر فكان يغدو إليها ويروح ومعه دفتر فقيل له في ذلك فقال‏:‏ لم أر اسلم من وحدة ولا أوعظ من قبر ولا جليسا أمتع من دفتر‏.‏

قال‏:‏ ومما يدخل في نمط صنيغ الأعرابي - وإن لم يكن من شكل ما نستحسنه - ما أنشدنيه بعض أهل الأدب لبعضهم‏.‏

لَما رَأَيتُ الزَمانَ نَكِسا ** وَلَيسَ بِالحِكمَةِ إِنتِفاعُ

كُلُ رَئيسٍ لَهُ مَلالُ ** وَكُلُ رَأسٍ لَهُ صُداعُ

أَزمَت بيتي وَصُنتُ عَرضاً ** بِهِ عَنِ الذِلَةِ امتِناعُ

أَشَرتَ مِما اِدَخَرتَ راحا لَها ** عَلى راحتَي شُعاعُ

لي مِن قواريرِها نَدَامى ** وَمِن قَواقيزها سَماعُ

وَأَجتَني مِن عُقولِ قَومٍ ** قَد أَقفَرَت مِنهُمُ البِقاعُ

وفي نسخة الشيخ‏:‏ ومما يقرب من هذا قول بعضهم‏:‏

تَبَيَنَ هَداكَ اللَهُ وَابتَغِ صاحِباً ** تَقِياً وَإِلاّ عِش وَصاحِبُكَ الظِلُ

أَجَلّ مَكانٍ في الدُنى مَتنٌ سابِحُ ** وَخيرُ جَليسٍ في الزَمان كِتابُ

أخبرنا أبو سليمان قال أخبرني محمد بن نافع الخزاعي قال حدثنا عمي اسحاق بن أحمد قال حدثنا الأزرقي قال‏:‏ لما انصرف أبو موسى الأشعري من الحكمين نزل مكة فبنى سقيفة من حجارة على فوهة شعب أبي الدب وهناك مقبرة فقال‏:‏ أجاور قوما لا يغدرون‏.‏

يعني أهل القبور‏.‏

قال أبو سليمان فأما نهي النبي صلى الله عليه وسلم عن الهجرة أكثر من ثلاث فإن العزلة لا تجري مجراها ولا تدخل في معناها إنما المكروه من الهجرة ما يدعوك إليه عتب أو موجودة وما قصدت به إلا يحاش لأخيك وتعمدت الإضرار به والإخلال بحقوقه في منع الكلام ورد التحية والسلام وليس في شيء من هذا يجري مؤثر العزلة ومن يميل إلى الإقلال من الخلطة لأنه لا يهمل هذه الحقوق ولا يقصد فيها بها قصد الجفاء والعقوق وقد يحتمل عندي أن يقال إنه ليس يضير هجران الظالم أكثر من ثلاث إذا لم تؤمن بوائقه ولا هجران من تريد بهجرك إياه تقويمه واستصلاحه إذا كان خاصا بك أو منقطعا إليك أو داخلا في جملتك ومن طبقات أهل سياستك ورب هجر أشبه وصلا والله يعلم المفسد من المصلح‏.‏

وأخبرنا أبو سليمان قال أخبرنا محمد بن بكر بن عبد الرزاق قال حدثنا أبو داود سليمان بن الأشعب قال حدثنا موسى بن إسماعيل التبوذكي قال حدثنا حماد عن ثابت عن سمية عن عائشة رضي الله عنها (‏أن رسول الله صلى الله عليه وسلم هجرها ذا الحجة والمحرم وبعض صفر‏» ‏.‏

أخبرنا أبو سليمان قال أخبرني الحسن بن محمد قال حدثنا إسحاق بن إبراهيم قال حدثنا بندار قال حدثني عمر بن يونس اليماني قال حدثنا عكرمة بن عمار قال حدثني سماك أبو زميل قال حدثني عبد الله بن عباس قال حدثني عمر بن الخطاب رضي الله عنهما «‏أن رسول الله صلى الله عليه وسلم اعتزل نساءه شهرا وصعد إلى غرفة له - وهي خزانته - فلبث تسعة وعشرين فلما نزل قيل‏:‏ يا رسول الله إنما كنت في الغرفة تسعة وعشرين قال‏:‏ إن الشهر قد يكون تسعة وعشرين‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا محمد بن إسماعيل الصائغ قال حدثنا محمد بن الحجاج المصفر قال حدثنا عبد العزيز بن محمد الدراوردي عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم‏:‏ (‏لا يصح لمسلم أن يهجر أخاه فوق ثلاثة أيام إلا أن يكون ممن لا تؤمن بوائقه» ‏ قال الشيخ أبو سليمان رحمه الله‏:‏ ومحمد بن الحجاج المصفر وإن لم يكن بالقوي عند أهل الحديث فإن دلائل الكتاب والسنة والقياس متضافرة على جواز هجران من لا تؤمن بوائقه والتباعد منه بل هو الواجب على كل أحد من الناس‏.‏

أخبرنا ابو سليمان قال أخبرنا ابن الأعرابي قال حدثنا إبراهيم بن مهدي الأبلي قال حدثنا سلمة بن شبيب قال حدثنا الثوري عن يونس عن الحسن قال‏:‏ هجران الأحمق قربة إلى الله عز وجل‏.‏

أخبرنا أبو سليمان قال وأخبرني محمد بن نافع الخزاعي قال‏:‏ قال الحارث بن أبي أسامة‏:‏ ذكر عند محمد بن عمر الواقدي رجل هجر رجلا حتى مات فقال‏:‏ هذا شيء قد تقدم فيه قوم سعد بن أبي وقاص كان مهاجرا لعمار بن ياسر حتى هلكا وعثمان بن عفان كان مهاجرا لعبد الرحمن بن عوف وعائشة رضي الله عنها مهاجرة لحفصة وكان طاوس مهاجرا لوهب بن منبه حتى مات‏.‏

قال أبو سليمان‏:‏ أما ما شجر بين الصحابة من الأمور وحدث في زمانهم من اختلاف الآراء فإنه باب كلما قل التسرع فيه والبحث عنه كان أولى بنا وأسلم لنان ومما يجب علينا أن نعتقد في أمرهم أنهم كانوا أئمة علماء قد اجتهدوا في طلب الحق وتحروا جهته وتوخوا قصده فالمصيب منهم مأخور والمخطىء معذور وقد تعلق كل منهم بحجة وفزع إلى عذر والمقايسة عليهم والمباحثة عنهم اقتحام فيما لا يعنينا‏.‏

والله تعالى يغفر لنا ولهم برحمته‏.‏

وليس التهاجر منهم والتصارم بأكثر من التقاتل في الحروب والتواجه بالسيوف ولا أعجب من التباهل فيما شجر بينهم من الاختلاف والتنازع في التأويل وكل منهم في ذلك مأجور على قدر اجتهاده في طلب الحق وحسن نيته والله يغفر لنا ولإخواننا الذين بالإيمان ونسأله أن لا يجعل في قلوبنا غلا للذين آمنوا إنه رؤوف رحيم‏.‏

فأما من بعد الصحابة من التابعين ومن وراءهم من طبقات المتأخرين فلنا مناظرتهم في مذاهبم وموافقتهم عليها والكشف عن حججهم والقول بترجيح بعضها على بعض واظهار الحق من أقاويلهم ليقتدي بهم والتنبيه على الخطأ منهم لينتهي عنه‏.‏

وفي نسخة الشيخ قال أبو سليمان رحمه الله‏:‏ وإنما كان هجران طاوس وهبا لأن وهبا مال في آخر أمره إلى رأي القدرية وأظهره للناس فعاتبه طاوس على ذلك فلما لم ينته عنه نابذه وهجره‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم قال‏:‏ كان مالك بن أنس يشهد الجنائز ويعود المرضى ويعطي الإخوان حقوقهم فترك ذلك واحدا واحدا حتى تركها كلها وكان يقول‏:‏ لا يتهيأ للمر أن يخبر بكل عذر‏.‏

أخبرنا أبو سليمان قال أخبرنا محمد بن إبراهيم المكتب قال حدثني شكر قال حدثنا أحمد بن محمد بن مدرك البصري قال سمعت حرملة بن يحيى يقول قال لي ابن وهب‏:‏ لا تعد غلا من يعودك ولا تشهد جنازة من لا يشهد جنازتك ولا تؤد حق من لا يؤدي حقك وإن عدلت عن ذلك فاشتر بالجور في الكيل‏.‏

قال الشيخ‏:‏ مثل هذه المحاسبة إذا كان من الأئمة وأهل القدوة فإنما يراد به التأديب والتقويم دون المكافأة والمجازاة وبعض هذا مما يراد به بعض الناس ويصلح بذلك من أود أخلاقهم وقد روي فيما يشبه هذا المعنى حديث مرفوع‏.‏

أخبرنا أبو سليمان قال حدثنا الحسن بن يحيى بن صالح قال حدثنا محمد بن قتيبة العقلاني قال حدثنا إبراهيم بن أيوب الحوراني قال حدثنا بكر بن سليم قال حدثنا ابن أبي حازم عن أبيه عن سهل بن سعد الساعدي قال‏:‏ قال رسول الله صلى الله عليه وسلم «‏لا خير في صحبة من لا يرى لك مثل الذي ترى له‏» ‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن منصور بن أبي الدق قال حدثنا محمد بن المنذر بن سعيد قال حدثني أحمد بن محمد قال حدثني عمرو بن علي قال قلت لأبي عاصم يا أبا عاصم إن لي قرابة إذا كلمته آذاني وإذا تركته استرحت منه فقال أبو عاصم‏:‏

وَفي الأَرضِ مُنَجاةٍ وَ في الصَرمِ راحَةً ** وَفي الناسِ أَندادٌ سِواهُ كَثيرُ

ثم قال‏:‏ حدثتني زينب أبي طليق قال حدثتني الصحيحة قالت قلت لعائشة رضي الله عنها‏:‏ إن لي قرابة يهينوني وجيرانا يكرمونني فقلت‏:‏ «أكرمي من أكرمك وأهيني من أهانك» .‏

قال أنشدني أبو رجاء الغنوي قال أنشدني محمد بن حكيم‏:‏

فَإِنّ الغَني وَإِن الفَقَيرَ ** وَإِن البَخيلَ وَإِن الجَوادَا

عَليَّ سَواءُ فَما لي أَذَلُ ** لِمَن لا يَذَلُ وَاعطي القيادا

وَمَن لَم يَكُن مُنصِفاً في الأَخا ** ءإِذا زارَ وَإِن عُدتَ عادا

يَراني سَواءٌ فَيُعطي السَوا ** ءِ عَلى كُلِ حالٍ وَإِن زِدتَ زادا

أَبيتُ عَليهِ أِشَد الإِبا ** ءِ وَإِن كانَ أَعلى قُريشٍ عِمادا

وَقارَضتُهُ الفِعلَ وَزناً بِوَزنِ ** وَكيلاً بِكيلَ عَلى ما أرادا

وَنافَقتُهُ بِاقتِصارِ السَلا ** مَ عَلَيهِ وَلَم آلُ عَنهُ بِعادا

وَإِن هُوَ سارَ بِسيرِة حُرٍ ** جَعَلتُ اللِسانَ لَهُ وَالفُؤادا

صِحِبتُ الزَمانَ فَإِما مُقيماً ** وَإِما مُفيداً أَجوبُ البِلادا

وَأَستَعرِضُ الناسَ عَرضَ العَيا ** نِ وَأَسأَلُ عَن ذا وَذاك إعتِمادا

فَلَم أَرَ مِثلَ الرِضا صاحِباً ** أَعَزُ وَأَوطَأُ مِنهُ مِهاداً

وَمَن فارَقَ الصَبرَ أَعطى القِيا ** دَ وَراح يَذُمُ إِليكَ العِِبادا

وعلى المعنى الأول من هذا الشعر قول معن بن أوس‏:‏

إّذا أَنتَ لَم تُنَصِف أَخاكَ وَجَدتَهُ ** عَلى طَرَفِ الهِجرانِ إِن كانَ يَعقِلُ

وَيَركَبُ حَدَ السَيفِ مِن أَن تُضيمِهِ ** إِذا لَم يَكُن عَن شَفَرٍ فَالسَيفُ مُزحِلِ

وأنشدونا عن أبي العباس محمد بن يزيد المبرد لمالك بن الريب‏:‏

فَإِن تَنصِفونا يآلَ مِروانٍ نَقتَرِب ** إِليكُم وَإِلا فَأذنوا بِِبِعادِ

فإَنّ لَنا عَنكُم مِراحا وَمِزحَلا ** بِعيسَ إٍلى رِيحِ الفُلاةِ صوادي

فَفي الأرضِ عَن دارِ المَذَلَةِ مَذهَبُ ** وَكُلُ بِلادٍ أَوطَنَت كَبِلادي

وقال‏:‏ وبلغني عن ابن شبرمة أنه رأى من صديق له انقباضا فكتب إليه‏:‏ كِلانا غَنيٌ عَن أَخيهِ حَياتَهُ وَنَحنُ إِذا مِتنا أِشَدُ تَغانِيا في ذكر أسباب تسهل على المرء العزلة وتفطمه عن صحبة كثير من ذوي الخلطة‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال سمعت ابن إبراهيم يقول‏:‏ لو لم يكن في العزلة أكثر من أنك لا تجد أعوانا على الغيبة لكفى‏.‏

قال أبو سليمان‏:‏ صدق أبو محمد رحمه الله فإنه ما من أحد جالس الناس في هذا الزمان وعاشرهم إلا قلت سلامته من الغيبة فإن من شأنهم اليوم أن يقع بعضهم في بعض وأن يشبع بعضهم بعضا وأن يتمضمضوا بذكر الأعراض ويتفكهوا بها ويتنقلوا بحلاوتها فإما أن يساعدهم جليسهم على إثم وترك مروءة وإما أن يخالفهم عن قلى وشنآن فمجالستهم داء يعدي يضر ولا يجي‏.‏

قال‏:‏ ولو لم يكن في العزلة إلا السلامة من آفة الرياء والتصنع للناس وما يدفع إليه الإنسان إذا كان فيهم من استعمال المداهنة معهم وخداع المواربة في رضاهم لكان في ذلك ما يرغب في العزلة ويحرك إليها‏.‏

وقد قال رسول الله صلى الله عليه وسلم ‏ «‏إن من شرار الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه» ‏‏.‏

أخبرنا أبو سليمان قال حدثنا ابن داسة قال حدثنا أبو داود قال حدثنا مسدد قال حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قاله‏.‏

قال الشيخ أبوس سليمان‏:‏ فمن أحب السلامة من هذه الخلة فليقل من مخالطة الناس وليحذر مداخلتهم والتوسط في أمورهم فإنه إذا مني بذلك وابتلى بشيء منه لم يسلم أن يلقى هذا بوجه وصاحبه بوجه آخر ولئن خالف هذه الطريقة أوشك أن يشنأه الناس ويتخذوه عدوا‏.‏

قال الشيخ أبو سليمان‏:‏ وفي العزلة للسلامة من المأثم في المنكر يراه الإنسان فلا يغيره والأمان من غوائل أهله ومن عاديتهم إذا غيره فقد أبى أكثر أهل هذا الزمان قبول النصائح ونصبوا العداوة لمن دعاهم إلى هدى أو نهاهم عن ردى‏.‏

فلو لم يكن في الوحدة والتباعد منهم إلا السلامة من إثم المداهنة وخطر المكافحة لكان في ذلك الربح الرابح والغنيمة الباردة‏.‏

أخبرنا أبو سليمان قال سمعت ابن الأعرابي يقول‏:‏ سمعت سالم بن عبد الله يقول سمعت الفضيل بن عياض يقول‏:‏ من خالط الناس لم يسلم من أحد إثنين إما أن يخوض معهم إذا خاضوا في الباطل أو يسكت إن رأى منكرا فيأثم‏.‏

وقد جمع رسول الله صلى الله عليه وسلم في الوعيد وسوى في العقوبة بين من أتى المنكر وبين من رآه فلا يغيره ولا يأباه‏.‏

حدثنا أبو سليمان قال حدثنا إسماعيل بن محمد الصفار قال حدثنا عباس الدوري قال حدثنا أبو النضر قال‏:‏ حدثنا أبو خيثمة زهير بن معاوية قال حدثنا إسماعيل بن خالد عن قيس بن أبي حازم قال‏:‏ قام أبوبكر رضي الله عنه خطيبا فحمد الله تعالى وأثنىعليه ثم قال‏:‏ أيها الناس إنكم تقرؤون هذه الآية «‏يا أَيُها الَّذَينَ آَمَنوا عَلَيكُم أَنفُسَكُم لا يَضُرُكُم مَن ضَلَّ إِذا اِهتَديتم‏» وأنكم تضعونها على غير مواضعها فإني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ «‏إنّ الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقاب‏» .‏

قال أبو سليمان‏:‏ ومن مناقب العزلة السلامة من آفات النظر إلى زينة الدنيا وزهرتها والاستحسان لما ذمه الله تعالى من زخرفتها وعابه من زبرج غرورها وفيها منع النفس من التطلع إليها والاستشراف لها ومن محاكاة أهلها ومنافستهم عليها قال الله تعالى ‏‏ «‏وَلا تَمُدَنَّ عَينَيكَ إِلى ما مَتَعنا بِهِ أَزواجاً مِنهُم زَهرَةَ الحَياةِ الدُنيا لِنَفتِنَهُم فيهِ‏» وقد قال رسول الله صلى الله عليه وسلم «‏انظروا إلى من هو دونكم ولا تنظروا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم‏» .‏

أخبرنا أبو سليمان قال حدثنا محمد بن عبد الله بن عتاب العتدي ومحمد بن أحمد بن زيرك قالا حدثنا إبراهيم بن عبد الله العبسي قال حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة عن رسول الله صلى الله عليه وسلم‏.‏

قال‏:‏ وحدثنا ابن عتاب قال حدثنا أبو الأحوص القاضي قال حدثنا محمد بن كثير بن مخلد بن حسين عن هشام عن الحسن قال‏:‏ «‏إياكم ومجالسة أهل البسطة فإن مجالستهم مسخطة للرزق‏» .‏

قال وقال عون بن عبد الله‏:‏ كنت أجالس الأغنياء فلا أزال مغموما كنت أرى ثوبا أحسن من ثوبي ودابة أفره من دابتي فجالست الفقراء فاسترحت‏.‏

أخبرنا أبو سليمان قال أخبرنا الكراني قال حدثنا عبد الله بن شبيب قال حدثنا زكريا بن يحيى المنقري قال حدثنا الأصمعي قال حدثنا يزيد بن زريع عن أبي رجاء عبيد الله بن شاذان الأزدي عن الحسن في قوله عز وجل: «‏‏وَجَعَلنا بَعضُكُم لِبَعضٍ فِتنَةً أَتَصبِرون‏» قال‏:‏ جعلنا للغني فتنة للفقير والفقير فتنة الغني‏.‏

قال أبو سليمان سمعت ابن أبي هريرة أو غيره من فقهاء أصحابنا يقول‏:‏ بلغني أن المزني خرج من باب جامع الفسطاط معلقا نعله وقد أقبل ابن عبد الحكم في موكبه فبهره ما رأى من جماله وحسن هيئته فتلا قوله عز وجل: «‏وَجَعَلنا بَعضُكُم لِبَعضٍ فِتنَةً أَتَصبِرون‏» ‏ ثم قال‏:‏ اللهم بلى أصبر وأرضى وكان مقلا رحمة الله عليه‏.‏

قال ومن مناقب العزلة أنها خالعة عنك ربقة ذل الآمال وقاطعة رق الأطماع ومعيدة عز اليأس من الناس فإن من صحبهم وكان فيهم ومعهم لم يكد يخلو من أن يحدث نفسه بنوع من الطمع فيهم إما في مال أو جاه والطمع فقر حاضر وذل صاغر وقد قال رسول الله صلى الله عليه وسلم‏:‏ «‏الغنى اليأس عما في أيدي الناس ومن مشى منكم إلى طمع فليمش رويدا‏» ‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا الفضل بن يوسف الجعفي قال حدثنا إبراهيم بن زياد العجلي قال حدثنا أبو بكر بن عياش عن عاصم عن زر عن عبد الله بن مسعود‏.‏

وحدثنا ابن داسة قال حدثنا العباس بن الفضل الاسقاطي قال حدثنا سعيد بن سليمان النشيطي قال حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن جندب عن حذيفة قال قال رسول الله صلى الله عليه وسلم‏:‏ «‏ليس لمؤمن أن يذل نفسه‏» ‏ قال أبو سليمان أنشدني

تُكَلِفُني إِذلالَ نَفسي لِعِزِها ** وَهانَ عَلَيها أَن أَهانَ فَتُكرَما

تقول‏:‏ سَلِ المَعروفَ يَحيى بِن أَكثَمِ ** فَقُلتُ‏:‏ سَليهِ رُبّ يَحيى بن أَكثَما

قال أبو سليمان‏:‏ وأنشدني أبو عمر قال أنشدنا أبو العباس ثعلب عن ابن الأعرابي‏:‏

إِذا كانَ بابُ الذُلِ مِن جانِبِ الغِنى ** سَموتَ إِلى العَلياءِ مِن جانِبِ الفَقرِ

صَبَرت وَكانَ الصَبرُ مِني سَجيَةً ** وَحَسبُكَ أَنّ اللَهَ أَثنى عَلى الصَبرِ

قال ولو لم يربح الإنسان في العزلة والتخلي عن الناس وعن مساويهم والانقطاع عن محاورتهم إلا ما يكفاه من فضل مؤنة التحرز منهم وما يستفيده من الأمان أن يرفعوا عليه قولا يسمعونه يتكلم به في حال غفلة واسترسال أو يتأولوا عليه كلاما لا يبلغ عقولهم كنهه فيوجهوه إلى غير جهته وينحلوه غير صفته فكان فيه كفاية كافية وعصمة واقية وقد روينا عن عبد الله بن مسعود أنه قال‏:‏ ما أنت محدثا قوما حديثا لا تبلغه عقولهم إلا كان لبعضهم فتنة‏.‏

أخبرنا أبو سليمان قال حدثناه علكان المروزي قال حدثنا أبو العلاء الوكيعي قال حدثنا هشام بن عمار قال حدثنا عبد العزيز بن الحصين عن الزهري عن عبيد الله بن عبد الله عن ابن مسعود‏.‏

قال أبو سليمان‏:‏ وحدثني ابن أبي الدق قال حدثنا شكر قال حدثنا كثير بن عبد الله قال حدثنا العلاء بن سعد الكندي قال حدثني شيخ لنا قال‏:‏ كنت أماشي إسماعيل بن سهل - وكان أحد الحكماء - فقال‏:‏ ألا أخبرك ببيت شعر خير لك من عشرة آلاف درهم فقلت‏:‏ بيت شعر خير من عشرة آلاف درهم قلت‏:‏ نفسي‏:‏ فأنشأ يقول‏:‏

اِخفُضِ الصَوتَ إن نَطَقتَ بِلَيلٍ ** وَالتَفَت بِالنَهارِ قَبلَ المَقالِ

لَيسَ في القَولِ رَجعَةٌ حِينَ يَبدو ** بِقبيحٍ يكون أو بجمالِ

قال أبو سليمان‏:‏ فصاحب العزلة في أمان من هذا الوجلف وفي حصن من هذا الثغر‏.‏

وقد أنعم بيان هذا المعنى ذو الرمة حيث يقول‏:‏

أُحِبُ المَكانَ القَفرَ مِن أَجلِ أَنَني ** بِهِ أَتَغَنى بِاسمِها غَيرَ مُعجَمِ

قال أبو سليمان‏:‏ ولو لم يكن في العزلة إلا السلامة من صحبة العامة والراحة من تعب مجالستهم ومصابرة أخلافهم وما يستفيده الإنسان بمفارقتهم ويكفاه من مؤونة تقويخم ويأمنه من غوائلهم في صدقهم عن أنفسهم ة وامحاض النصيحة لهم - فإن الحق كما قيل مغضبة وبعض النصح للعداوة مكسبة - لكان في ذلك راحة مريحة وقد قل من يعرف وأقل منه من ينصف‏.‏

أخبرنا أبو سليمان قال أخبرني أحمد بن إبراهيم بن مالك قال حدثنا الدغولي عن سليمان بن معبد قال‏:‏ قلت للأصمعي‏:‏ ما قول الناس «‏الحق مغضبة‏» فقال‏:‏ يا بني وهل يسال عن مثل وَكَم سَقَت في آَثارِكُم مِن نَصيحَةٍ وَقَد يَستفيد البَغضَة المُتَنَصِحِ قال‏:‏ وقد روينا عن النبي صلى الله عليه وسلم في الترخص لمن رأى منكرا فلم يغيره حذر الفتنى وخوف الغائلة من الناس‏.‏

أخبرنا أبو سليمان قال حدثنا أحمد بن إبراهيم بن مالك قال حدثنا بشر بن موسى قال حدثنا الحميد قال حدثنا سفيان قال حدثنا يحيى بن سعيد أنه سمع أبا طوالة يحدث عن نهار العبدي عن أبي سعيد الخدري قال سمعت رسول الله صلى الله عليه وسلم يقول‏:‏ «‏إن الله تبارك وتعالى ليسأل العبد حتى يقول‏:‏ ما منعك إذ رأيت المنكر في الدنيا أن تنكره فإذا لقن الله عبدا حجته قال‏:‏ يا رب رجوتك وخفت الناس‏» ‏ قال أبو سليمان هذا طريق في الرواية يرتضيه أهل النقل من أهل الحديث فعلى هذا لا يحرج المرء إن شاء الله إن ترك أن يتعرض لأهل المنكر إذا خاف عاديتهم ولم يأمن بوائقهم ما دام كارهاً لفعلهم بقلبه ومصارما لهم بعزمه ونيته ثم اعلم يا أخي أن عامة أهل هذا الزمان قد ساءت رغبتهم وقلت آدابهم وغلظت مجنتهم على من يعاشرهم لأن موقفه فيهم بين أن يخونهم فيسالمهم وبين أن لا يصون نفسه فيناصحهم لأن موقفه فيهم بين أن يخونهم فيسألهم وبين أن لا يصون نفسه فيناصحهم وقد كانوا والناس ناس والزمان زمان يستبشعون الحق ولا يستمرئون طعم النصح وينكرون على من يهدي إليهم عيوبهم ويصدقهم عن أنفسهم فما ظنك بهم الآن مع فساد هذا الزمان الكلب المنقلب أتراهم يذعنون للحق ويصغون إلى النصح كلا إنك إلى أن تفسد بهم يخضعون أقرب منهم إلى أن يصلحوا بك يستمعون وقد قال بعض الحكماء‏:‏ من قابل الكثير من الفساد باليسير من الصلاح فقد غر نفسه مثاله أن يميل جدار فيأتيه رجل فيدعمه بيده ليقيمه فإنه يوشك أن يسقط عليه فيكون فيه تلفه‏.‏

بلى إذا وجد أعوانا وآلة فدعمه بأعمدة وردفه بقوائم من خشب ونحوها كان جديرا أن يستقل ويثبت وكان الرجل حقيقا أن يسلم وينجح‏.‏

قال أبو سليمان‏:‏ فانظر رحمك الله وتأمل هل تجد اليوم أعوانا على المعروف ودعاة إلى الخير ونهاة عن المنكر فإن كنت لا تظفر بهم ولا تقدر عليهم فانج برأسك ولا تغرر بنفسك إن رضى الناس غاية لا تدرك قد أعيا الأولين دواؤهم وانقطعت فيهم حيلهم فما حاجتك إلى عناء لا غنى له وتعب لا نجح فيه وما أربك بصحبة قوم لا تستفيد بلقيهم علما ولا بمشهدهم جمالا ولا بمعونتهم مالا إذا تأملتهم حقا وجدتهم إخوان العلانية أعداء السريرة إذا لقوك تملقوك وإذا غبت عنهم سلقوك‏.‏

من أتاك منهم كان عليك رقيبا ومن خرج قام بك خطيبا‏.‏

أهل نفاق وخديعة وأصحاب نقل ونميمة وإخوان بهت وعظيمة‏.‏

ولا يغرنك ما ترى من احتشادهم عندك وازدحامهم عليك ولا تتوهمن أن بهم تعظيما لعلمك أو تقديما لحقك إن عظم ما يقودهم اليوم إلى مجالس العلماء ويحشرهم إلى أبوابهم الرغبة في منال لمآربهم وما يتخذونه سلما إلى أوطارهم وحميرا لحاجاتهم فهم المساكين بين شرين منهم ومن تكاليفهم‏:‏ إن أسعفوهم ببعضها احتجروهم بكثرة توابعها وآذوهم وأن امتنعوا عليهم فيها شنعوهم وعادوهم ثم أنهم على ذلك يلزمونهم بدالة المعرفة أن يهدفوا لهم أغراضهم فيخاصموا عنهم من خاصمهم ويعادوا من عاداهم وينازلوا من نازلهم فيصيرون - من حيث يبدو أنهم فقهاء - سفهاء ومن حيث ظنوا أنهم متبوعون رؤساء أتباعا أخساء فمن أخسر صفقة واشد بلية من هؤلاء معهم أليس الفرار منهم حقا واجبا والتخلص من بينهم غنما بلى إنه كذلك وبحق ما قيل‏:‏ «‏اعتزال العامة مروءة تامة‏» .‏

قال أبو سليمان‏:‏ ومن مناقب العزلة أنها تحسم عنك أوهام المتجنين وتقطع مواد شكايات المتجرين‏.‏

وذلك أن طباع الناس متفاوتة متعادية وهممهم مختلفة ووساوس صدورهم كثيرة وإن سوء ضمائرهم يصور لهم ويوحي إلى قلوبهم أن إجتماع كل طائفة من الناس وتناجي كل شرذمة منهم إنما هو في التنفير عنهم والبحث عن عيوبهم أو في تبييت رأي ودسيس غائلة عليهم ويغلب هذا الظن خصوصا على من يحس من نفسه بتهمة ويعرف عند الناس بريبة وقد وصف الله عز وجل المنافقين بذلك فقال عزوجل ‏ «‏يَحسَبونَ كُلَ صَيحَةٍ عَليهِم هم العدو فَاحذَرهُم قاتَلَهُمُ الله أَنّى يُؤفَكون‏» وما أحسن قول المتنبي في أهل هذه الطبقة حيث يقول‏:‏

إِذا ساءَ فِعلُ المَرءِ ظُنونَهُ وَصَدّقَ ما يَعتادُهُ مِن تَوَهُمِ ةوَعادى مُحِبيهِ بِقولِ عَداتِهِ وَأصبَحَ في لَيلٍ مِنَ الشَكِ مُظلِمُ قال بعضهم‏:‏ معاشرة الأشرار تورث سوء الظن بالأبرار فمن اعتزل الناس وانقطع عن مجالستهم فقد أحسن في هذا الباب الدفاع عن نفسه واستظهر بالاحتياط في طلب السلامة لها‏.‏

ومما يقطع بها عنك مواد الشكايات أنك إذا عرفت بها لم تستبطأ في حق إذا فاتك من عيادة أو شهود جنازة أو حضور إملاك أو وليمة أو نحوها فإن الناس إذا فقدوك عذروك وإذا وجدوك عذلوك واستقصروك وقد يكون للإنسان في بعض الأوقات أعذار لا تفصح بها الأخبار‏.‏

وقد روينا فيما مضى من هذا الكتاب عن مالك بن أنس أنه كان يشهد الجنائز ويعود المرضى ويؤدي الحقوق ثم ترك واحدا واحدا حتى تركها كلها وكان يقول‏:‏ ليس كل عذر يتهيأ للمرء أن يخبر به ويطلع الناس عليه قال‏:‏ وفي العزلة السلامة من قرين السوء وصاحب السوء وعشير السوء‏.‏

وقد شبهه رسول الله صلى الله عليه وسلم بحرق النار وقال عليه السلام‏:‏ «‏مثل جليس السوء كمثل الكير إن لم يحرقك بشرره علق بك من ريحه‏» ‏‏.‏

أخبرنا أبو سليمان قال حدثنا ابن مالك قال حدثنا بشر بن موسى قال حدثنا الحميدي قال حدثنا سفيان قال حدثنا بريدة بن عبد الله بن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم يعني ‏ «به‏» .‏

وقال بعض الحكماء‏:‏ إنك لن تصلح أبدا حتى تصلح جليسك قال‏:‏ وأنشدني بعض أهل العلم‏:‏ إِذا كُنتَ مِن أَهلِ العَفافِ فَلا يَكُن قَرينُكَ إِلا كُلَ مَن يَتَعَفَفِ وقد أفردنا لهذا بابا في الكتاب‏.‏

قال أبو سليمان وفي العزلة السلامة من التبذل لعوام الناس واحواشيهم والتصون عن ذلة الامتهان منهم وأمان الملال عن الصديق واستحداث الكراهية عند اللقاء فإن كل موجود مملول وكل ممنوع مطلوب‏.‏

وفي هذا قول رسول الله صلى الله عليه وسلم‏:‏ «‏زر غبا تزدد حبا» ‏ أخبرنا أبو سليمان قال أخبرناه ابن الأعرابي قال حدثنا الحارث بن أبي أسامة قال حدثنا أبو عاصم قال حدثنا طلحة بن عمرو عن عطاء عن أبي هريرة عن النبي صلى الله عليه وسلم‏.‏

وَطولَ مَقامِ المَرءِ في الحَي مُخَلَقُ ** لِديباجَتَيه فاغتَرَبِ تَتَجَدَدِ

فَإِنّي رَأَيتُ الشَمسَ زيدَت مَحبَةً ** إِِلى الناسِ أَن لَيسَت عَليهِم بِسَرمَدِ

قال‏:‏ وفي العزلة أنها تستر الفاقة وتكشف جلباب التجمل فلا يظهر على عورة إن كانت وراءه تسوء صديقا أو تشمت عدوا فإن التجمل من شيم الأحرار وشمائل ذوي الهمم والأخطار وقد وصف الله تعالى به الأبرار من عباده فقال تعالى ذكره: «‏يَحسَبُهُمُ الجاهِلُ أَغنِياء مِنَ التَعَفُفِ‏» ‏ قال أنشدني الكراني قال أنشدنا عبد الله بن شبيب العتابي‏:‏ إِنّ الكَريمَ لَيُخفي عَنكِ خِلَتَهُ حَتى تَراه غَنياً وَ هَوَ مَجهودُ وفي معناه لعلي بن الجهم‏:‏ وَلا عارَ إِن زالَت عَنِ الحُرِ نِعمَةً وَلَكِن عاراً أَن يَزولَ التَجَمُلُ وقال‏:‏ وفي العزلة أنها معينة لمن أراد نظرا في علم أو إثارة لدفين رأي أو استنباطا لحكمه لأن شيئا منها لا يجيء إلا مع خلاء الذرع وفراغ القلب ومخالطة الناس ملهاة ومشغلة‏.‏

أخبرنا أبو سليمان قال حدثني الحسين بن إسماعيل الفقيه قال بلغني أن محمد بن الحسن رحمة الله عليه لما أخذ في تصنيف «‏الجامع الكبير‏» خلا في سرداب وأمر أهله أن يراعوا وقت غدائه ووضوئه فيقدموا إليه حاجته منهما وأن يؤخذ من شعره إذا طال وأن ينظف ثوبه إذا اتسخ وأن لا يوردوا عليه شيئا يشتغل به خاطره وأقام على ماله وكيلا وفوض إليه أمره ثم أقبل على تصنيف الكتاب ولم يشعر غلا برجل ينزل إليه بشيء حتى وقف بين يديه فأنكره فقال له‏:‏ من أنت قال أنا صاحب الدار‏.‏

قال‏:‏ وكيف ذاك قال لأني قد ابتعت هذه الدار من فلان - يعني وكيله - وكان وكله إياه عن تفويض فاحتاج إلى الانتقال‏.‏

قال ولمجنون العامري في هذا‏:‏

وَإِنّي لأَستَغشي وَما بي نَعسَةٌ ** لَعَلَ خَيالاً مِنكِ يُلقي خَياليا

وَأَخرَجَ مِن بَينَ الجلوسِ لَعلَنَي ** أَحدَث عَنكَ النَفسَ بِالسِرِ خالِيا

قال أخبرنا أبو سليمان حدثنا ابن الأعرابي قال حدثنا أحمد بن عمر القطواني قال حدثنا عمرو بن مرزوق قال حدثنا زائدة عن الأعمش عن مسلم بن صبيح عن مسروق قال‏:‏ المر حقيق أن يكون له مجالس يخلو فيها فيذكر ذنوبه ويستغفر منها‏.‏

قال‏:‏ وفي العزلة السلامة من صحبة الثقيل ومؤنة النظر إليه فإن ذلك هو العمى الأصغر‏.‏

حدثنا أبو سليمان قال أخبرني الحسن بن عبد الرحيم عن الغلابي قال‏:‏ حدثنا عبد الله بن الضحاك عن الهيثم بن عدي قال قيل للأعمش‏:‏ مم عمشت عيناك قال‏:‏ من النظر إلى أخبرنا أبو سليمان قال حدثني محمد بن معاذ قال حدثنا أحمد بن محمد بن الحسن قال حدثنا العباس بن أبي طالب قال حدثنا إبراهيم بن المنذر قال حدثنا حماد بن زيد عن أيوب عن ابن سيرين قال‏:‏ سمعت رجلا يقول‏:‏ نظرت إلى ثقيل مرة فغشي عليّ‏.‏

قال وفي العزلة الأمان ببلد بست خاصة من دواهي الكنف الشارعة والمثاعب السائتلة فإن جنايتها عند أهلها جناية لا أرش لها ودماء قتلاها مطلولة لا عقل ولا قود فيها فكلما قل بروز الإنسان إليها وعبوره عليها كان أوفر لمروءته وأبقى لنظافته وأبعد له من أذاها وغائلتها وأسلم له من دائها وعاديتها‏.‏


باب في خفة الظهر وقلة العيال والأهل

باب في خفة الظهر وقلة العيال والأهل
أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي وقال حدثنا عباس بن عب الله الترقفي قال حدثنا داود بن الجراح عن سفيان عن منصور عن ربعي بن حراش عن حذيفة قال قال رسول الله صلى الله عليه وسلم «‏خياركم في المائتين كل خفيف الحاذ قالوا‏:‏ يا رسول الله وما الخفيف الحاذ قال‏:‏ الذي لا أهل له ولا ولد‏» ‏.‏

اخبرنا أبو سليمان قال حدثنا أحمد بن إبراهيم بن مالك قال حدثنا بشر قال حدثنا الحميدي قال حدثنا سفيان قال حدثنا مطرح أبو المهلب عن عبيد الله بن زحر عن القاسم عن أبي أمامة الباهلي أن رسول الله صلى الله عليه وسلم قال «‏أغبط أوليائي عندي منزلة رجل مؤمن خفيف الحاذ ذو حظ من صلاة وكان غامضا فعجلت له منيته تراثه وقلت بواكيه‏» .‏

قال أبو سليمان‏:‏ قد غبط النبي صلى الله عليه وسلم من كان بهذه الصفة من غموض الشخص وخمول الذكر في الناس واشترط له الرضا بقلة المال لأن القناعة تقطعه عن الناس واشترط له أيضا خفة العيال لئلا يشغله الكسب لهم ثم تعجيل الوفاة لئلا يطول مقامه فيما بينهم وهذه الأسباب كلها تشير إلى العزلة وتبين عن فضيلتها‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا أحمد بن ملاعب قال حدثنا ثابت بن محمد الزاهد قال حدثنا سفيان الثوري عن الأوزاعي عن عبد الرحمن إبن اليمان عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏رحم عبد في سبيل الله إن كان غزو غزا فيه وإن كانت سرية خرج فيها وإن غاب لم يفتقد وإن شهد لم يعرف طوبى له ثم طوبى له» ‏.‏

أخبرنا أبو سليمان قال حدثنا غبراهيم بن فراس قال حدثنا ابن سالم قال حدثنا اسحاق بن راهويه قال حدثنا عبد الرزاق قال حدثنا محمد بن مسلم عن إبراهيم من ميسرة عن ابن أبي سويد قال سمعت عمر بن عبد العزيز يقول‏:‏ «‏زعمت المرأة الصالحة خولة بنت حكيم أن رسول الله خرج وهو محتضن أحد ابني بنته وهو يقول‏:‏ والله إنكم لتبخلون وتجبنون وتجهلون وإنكم لمن قال أبو سليمان‏:‏ يريد أنهم يحملون الرجل على البخل والجبن ويدعونه إلى الجهل حبا لهم وشفقة عليهم‏.‏

قال أبو عمر أنشدنا أبو العباس ثعلب‏:‏ لَولا أُمَيمَةٌ لَم أَجزَع مِنَ العَدَمِ وَلَم أُجِب في الليالي حَندَسُ الظُلمِ وَزادَني حَذراً لِلمَوتِ مَعرِفَتي ذُلُ اليَتيمَةِ يَجفوها ذوو الرَحمِ تَهوى حَياتي وَأَهوى مَوتَها شَفقاً وَالمَوتُ أَكرَمُ نِزالٍ عَلى الحَرَمِ قال أبو سليمان وأنشدني ابن الزيبق قال أنشدنا الكديمي قال أنشدني الأصمعي لأعرابي‏:‏ لَقَد زادَ الحَياةَ إِليَّ حُباً بَناتي إِنّهُنّ من الضِعافِ مَخافَةَ أَن يُذقِنَ الفَقرُ بَعدي وَأن يَشرَبنَ رَنَقاً بَعدَ صافي وَأَن يَعرينَ إِن كَسى الجواري فَتَنبو العَينُ عَ كَومٍ عِجافِ قال وأنشدني بعض أهل الأدب لأعرابي‏:‏ وَإِنّي لأَهوى وَهُوَ يَغتالُ مُدَتي مُرورَ اللَيالي كي يَشِبَ حَكيمُ مَخافَة أَن يَغتالَنَي المَوتُ دونَهُ فَيغشَى بُيوتَ الحَي وَهوَ يَتيمُ أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا أبو داود قال حدثنا هناد ابن السري عن أبي الأحوص عن عطاء بن السائب عن أبي البختري قال‏:‏ كان بين عمار بن ياسر وبين رجل كلام في المسجد فقال عمار‏:‏ أسأل الله تعالى إن كنت كاذبا أن لا يميتك حتى يكثر مالك وولدك ويوطأ عقبك‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق إبن إبراهيم قال حدثنا أحمد بن عبد الرحمن بن وهب قال حدثنا عمي قال حدثني ابن لهيعة عن خالد بن يزيد عن سعيد بن أبي هلال أن داود النبي صلى الله عليه وسلم كان يقول (‏اللهم إني أعوذ بك من جار السوء ومن مال يكون عليَّ عذابا‏.‏

ومن ولد يكون عليَّ وبالا ومن زوجة تشيبني قبل المشيب ومن خليل ماكر عينه ترعاني وقلبه يشناني إن رأى خيرا أخفاه وإن رأى شرا أفشاه‏» .‏

أخبرنا أبو سليمان قال أخبرنا أحمد بن محمد بن زياد قال ابن أبي الجحيم حدثنا عصمة بن سليمان الكوفي قال حدثنا جعفر بن أبي شعيب الكندي قال‏:‏ كان رجل من أهل البصرة وكانت له تجارة وكان له عقل فأراد الله خيرا فترك التجارة وأقبل على العبادة فكان يسمع الناس يقولون‏:‏ مالك بن دينار‏.‏

قال‏:‏ والله لأذهبن إلى مالك هذا الذي شغف الناس به فلأنظرن ما عمله قال فأتيته فإذا هو جالس وحوله قوم يقرؤون القرآن فجلست في جانب المسجد حتى تفرقوا وجاءه قوم آخرون فسمعوا الحديث وسمعوا الزهد والكلام فلما تفرقوا قام فصلى ركعتين أبو أربعاً ثم خرج وتبعته فقال لي‏:‏ ألك حاجة قلت‏:‏ نعم أردت أن أجيء معك إلى بيتك قال‏:‏ مر‏.‏

فذهبت معه فأدخلني إلى حجرة نظيفة وظل بارد رطب وبيت نظيف وفيه بدري ودورق ومطهرة وجلة فيها كسر فقلت‏:‏ يا مالك ألك امرأة قال‏:‏ أعوذ بالله‏.‏

قلت‏:‏ يا مالك ألك ولد قال‏:‏ أعوذ بالله‏.‏

قلت‏:‏ يا مالك ألك تجارة قال أعوذ بالله‏.‏

قلت‏:‏ يا مالك أعليك دين قال‏:‏ أعوذ بالله‏.‏

قلت يا مالك يزعم الناس أنك زاهد الناس وأنت خديم ناعم قال فشهق شهقة‏.‏

قال أبو سليمان صدق القائل فيما وصفه من أمر مالك إلا ما قصر فيه من التشبيه وإني لخريم ذلك وإنما قيل له الناعم للبسه الجيد في الشتاء والخلق في الصيف‏.‏

وما عسى أن يبلغ ذكك أو نحوه من التنعم ولعله من وراء ذلك قد يكون عليه عيال يؤدونه مؤنة تفدحه وتثقله وأمور من أسباب المعيشة تهمه وتكدره لكن الناعم حقا مالك وما سعد به من خفة الظهر وقلة من يشغله ويفتنه من العيال والأهل‏.‏

هذا إلى ما ناله من فضل العلم وحازه من كرم النفس‏.‏

وقد قيل‏:‏ في كثرة العيال فضيحة الرجال‏.‏

ويقال‏:‏ ما أيسر ذو عيال يفلح‏.‏

وقيل لسفيان بن عيينة في قبول عطاء السلطان فقال‏:‏ صاحب العيال لا يفلح‏.‏

قال‏:‏ وحكى لنا عن سفيان الثوري أنه كان يقول‏:‏ ما العيش إلا القفل والمفتاح وغرفة تصفقها


باب في ترك الاستكثار من الأصدقاء وما يستحب من قلة الالتقاء

باب في ترك الاستكثار من الأصدقاء وما يستحب من قلة الالتقاء
أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا أحمد بن عبيد النخعي قال حدثنا مؤمل بن إهاب قال حدثنا مالك بن سعيد عن الأعمش عن مجاهد عن ابن عمر قال: «‏أخذ رسول الله صلى الله عليه وسلم بيدي فقال‏:‏ كن في الدنيا كأنك غريب أو عابر سبيل‏» ‏.‏

أخبرنا أبو سليمان قال حدثنا أحمد بن مالك قال حدثنا بشر بن موسى قال حدثنا الحميدي قال حدثنا سفيان قال حدثنا معمر عن الزهري عن سالم عن أبيه قال‏:‏ قال رسول الله صلى الله عليه وسلم «‏تجدون الناس كإبل مائة ليس فيها راحلة‏» قال أبو سليمان الراحلة البعير الذلول الذي يرحل ويركب فاعل بمعنى مفعول كقولهم سر كاتم أي مكتوم وماء دافق بمعنى مدفوق يريد والله أعلم ليعلم أن غير الواحد من المائة من الناس لا يصلح أن يصحب كما أن غير الواحد من هذه المائة من الإبل لا يصلح أن يركب يشير به إلى الإقلال من صحبة الناس والتحذير منهم‏.‏

أخبرنا أبو سليمان قال حدثني محمد بن إبراهيم المكتب قال حدثنا شكر قال حدثنا إبراهيم بن هانئ قال حدثنا سعيد بن عفير قال حدثنا يحيى بن أيوب عن موسى بن علي عن أبيه عن عمرو بن العاص أنه قال‏:‏ «إذا كثر الأخلاء كثر الغرماء‏» .‏

أخبرنا أبو سليمان قال أخبرني أبو عمر غلام ثعلب قال حدثنا السياري عن الناشىء قال‏:‏ الإستكثار من الإخوان وسيلة الهجران قال أبو سليمان‏:‏ يريد أنهم إذا كثروا كثرت حقوقهم فلم يسعهم برَك فإذا تأخرت عنهم حقوقهم استبطؤوك فهجروك وعادوك وما أحسن ما عبر به ابن الرومي عن هذا حيث يقول‏:‏ عَدوُكَ مِن صَديقِكَ مُستَفادُ فَلا تَستَكثِرنَ مِنَ الصٍحابِ فَإِنّ الدَاءَ أَولَ ما تَراهُ يَكونُ مِن الطَعامِ أو الشَرابِ قال أبو سليمان‏:‏ فأما قول سفيان الثوري‏:‏ كثرة أصدقاء المرء من سخافة دينه يريد أنه ما لم يداهنهم ولم يحابهم لم يكثروا لأن الكثرة إنما هي في أهل الريبة وإذا كان الرجل صلب الدين لم يصحب إلا الأبرار الأتقياء وفيهم قلة‏.‏

قال أنشدني بعض العلماء لبعض الشعراء‏:‏ لَكَلِ اِمرىء شَكلٌ مِنَ الناسِ مِثلُهُ فَأكثَرُهُم شَكلاً أَقَلُهُم عَقلاً وَكُلُ أُناسٍ آلفونَ لِشَكلِهِم فَأَكثَرُهُم عَقلاً أَقَلُهُم شَكلاً أخبرنا أبو سليمان قال حدثونا عن محمد بن الحسن الخلادي قال‏:‏ قال يوسف بن أسباط‏:‏ كنت مع سفيان في المسجد فنظر إلى الخلق فقال‏:‏ ترى هذا الخلق ما تسرني مؤاخاتهم بقيراط فلوس‏.‏

أخبرنا أبو سليمان قال أخبرنا محمد بن منصور قال حدثنا محمد بن المنذر قال حدثنا محمد بن مسلمة الواسطي قال سمعت عبد الله بن يزيد المقرىء قال سمعت ابن عون يقول‏:‏ أسىء ظنك بالناس تقع قريبا وأقل معرفة الناس تسلم‏.‏

أخبرنا أبو سليمبان قال حدثنا محمد بن إبراهيم المكتب قال حدثنا شكر قال حدثنا اسحاق بن إبراهيم بن موسى قال حدثنا إسماعيل بن محمود عن سفيان أن يونس بن عبيد أصيب بمصيبة فقيل له‏:‏ إن ابن عون لم يأتك فقال‏:‏ إنا إذا وثقنا بمودة أخينا ثم يضرنا أن لا يأتينا‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا مشرف بن سعيد الواسطي قال حدثنا بشر بن قطن قال سمعت شبيب بن شبة يقول‏:‏ إن من إخواني من لا يأتيني في السنة إلا اليوم الواحد هم الذين أعدهم للمحيا والممات‏.‏

ومنهم من يأتيني كل يوم فيقبلني وأقبله ولو قدرت أن أجعل مكان قبلتي إياه عضة لعضضته‏.‏

أخبرنا أبو سليمان قال أخبرنا أبو فارس قال سمعت اسحاق بن إبراهيم يقول‏:‏ كان بين عبد الرحمن بن مهدي ويحيى بن سعيد القطان مودة وإخاء وكانت السنة تمر عليهما لا يلتقيان فقيل لأحدهما في ذلك فقال‏:‏ إذا تقاربت القلوب لم يضر تباعد الأجسام‏.‏

أو كلمة نحوها‏.‏

قال‏:‏ ولقد أبلغ القائل في هذا حين يقول‏:‏ رَأَيتُ تُهاجِرُ الإِلفينَ بَراً إذا اِصطَحَبَ عَلى الوُدِ القُلوب أخبرنا أبو سليمان قال حدثت عن الخلادي قال‏:‏ كتب رجل من أهل الموصل إلى بشر بن الحارث يستأذنه أن يلقاه فقال بشر‏:‏ أحب إخواني إليّ من لا يراني ولا أراه‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن أسد قال حدثنا اسحاق بن إبراهيم قال سمعت ابن حرب يقول‏:‏ زار الزيادي العتابي فأراد العتابي أن يتزحزح له عن البساط فقال الزيادي‏:‏ مكانك فإن البساط لا يضيق على متحابين والدنيا لا تتسع للمتباغضين‏.‏

أخبرني أبو سليمان قال حدثنا عبد الله بن الزبير قال حدثنا ابن عمرو قال حدثنا أبي قال سمعت عبد الرحمن بن مهدي قال‏:‏ سمعت ابن المبارك يقول‏:‏ إذا قدم الإخاء قبح الثناء‏.‏

أخبرنا أبو سليمان قال أخبرني الدقاق النحوي قال‏:‏ اجتمع أبو العباس ابن سريج وأبو العباس المبرد وأبوبكر بن داود في طريق فأفضى بهم إلى مضيق فتقدم ابن سريج وتلاه أبو العباس محمد المبرد وتأخر ابن داود فلما خرجوا إلى الفضاء التفت ابن سريج فقال‏:‏ العلم قدمني فقال ابن داود‏:‏ الأدب أخرني فقال لهما المبرد أخطأتما جميعا إذا صحت المودة سقط التكلف والتعمل‏.‏

قال أبو سليمان‏:‏ وأعلى ما يذكر في هذا الباب قول ابن عباس قال أخبرناه إبن الأعرابي قال حدثنا سعدان قال حدثنا سفيان عن إبراهيم بن ميسرة عن طاوس قال سمعت ابن عباس يقول‏:‏ إن الرحم تقطع وإن النعم تكفر ولم يُر مثل تقارب القلوب‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال حدثنا محمد بن اسحاق الثقفي قال سمعت إبراهيم بن بشار يقول سمعت علي بن الفضل قال‏:‏ اتفق أبي وابن المبارك على باب بني شيبة فقال ابن المبارك‏:‏ يا أبا علي ادخل بنا المسجد حتى نتذاكر فقال الفضل لابن المبارك‏:‏ إذا دخلنا المسجد أليس تريد أن تحدثني بغريب ما عندك وأحدثك بغريب ما عندي من العلم فقال ابن المبارك‏:‏ بل فانصرفا ولم يدخلا المسجد قال أبو سليمان‏:‏ وإنما كره من هذا التصنع وخاف الرياء‏.‏

ونحو هذا قول الفضيل‏:‏ لأن يلقى القارىء الشيطان خير له من أن يرى قارئا مثله‏.‏

السابق الآيات القرآنية الفهرس التالي


كتاب جامع في ترك ما لا يعني ورفض الاشتغال بما لا يجدي

كتاب جامع في ترك ما لا يعني ورفض الاشتغال بما لا يجدي
أخبرنا أبو سليمان قال حدثنا أحمد بن عبيد الصفار قال حدثنا عبد الله ابن أيوب قال‏:‏ حدثنا علي بن الجعد قال أخبرنا مالك عن الزهري عن علي بن الحسين قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «من حسن إسلام المرء تركه ما لا يعنيه‏» ‏ قال أبو سليمان‏:‏ قال بعض الحكماء‏:‏ من اشتغل بما لا يعنيه ومن لم يستغن بما يكفيه فليس في الدنيا شيء يغنيه‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا محمد بن سليمان قال حدثنا إبراهيم بن صالح القرشي عن أبيه عن جده أن ابن عباس أوصى رجلا فقال‏:‏ لا تتكلم بما لا يعنيك فإن ذلك فضل ولست آمن عليك الحذر ودع الكلام في كثير مما يعنيك حتى تجد له موضعا فرب متكلم في غير موضعه قد عنث‏.‏

ولا تمار حليما ولا سفيها فإن الحليم يقليك والسفيه يؤذيك‏.‏

وأذكر أخاك إذا توارى عنك بما تحب أن يذكرك به إذا تواريت عنه ودعه مما تحب أن يدعك منه فإن ذلك العدل واعمل عمل امرىء يعلم أنه مجزى بالاحسان مأخوذ بالاجرام‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا فضل الأشج قال حدثنا ابن أبي الأسود قال حدثنا جعفر بن سليمان عن المعلى بن زياد قال قال مؤرق العجلي‏:‏ أمر أنا اطلبه منذ عشرين سنة لم أنله ولست بتاركه فيما أستقبل قيل‏:‏ وما هو يا أبا المعتمر‏.‏

قال‏:‏ الصمت عما لا يعنيني‏.‏

أخبرنا أبو سليمان قال أخبرني بعض أصحابنا قال حدثنا سعيد بن عبد العزيز قال حدثنا أحمد بن أبي الحواري قال حدثنا أحمد بن عاصم قال‏:‏ كتب أخ ليونس بن عبيد الله‏:‏ أما بعد يا أخي فاكتب إليَّ كيف أنت‏.‏

قال فكتب إليه يونس‏:‏ أما بعد فإنك كتبت إليَّ تسألني كيف أنا وكيف حالي فأخبرك أن نفسي قد ذلت لي بصيام اليوم البعيد الطرفين الشديد الحر ولم تذل بترك الكلام فيما لا يعنيني‏.‏

أخبرني أبو سليمان قال أخبرنا حمزة بن الحارث الدهان قال حدثنا عبد الله ابن روح المدائني قال حدثنا يحيى بن الصامت قال حدثنا أبو اسحاق الفزاري عن الأعمش عن أبي راشد قال‏:‏ جاء رجل من أهل البصرة إلى عبيد الله بن عمر فقال إني رسول إخوانك من أهل البصرة إليك فإنهم يقرؤونك السلام ويسألونك عن أمر هذين الرجلين‏:‏ علي وعثمان وما قولك فيهما فقال‏:‏ هل غير قال‏:‏ لا‏.‏

قال‏:‏ جهزوا الرجل‏.‏

فلما فرغ من جهازه قال‏:‏ اقرأ عليهم السلام وأخبرهم أن قولي فيهم «‏تِلكَ أُمَةٌ قَد خَلَت لَها ما كَسَبَت وَلَكُم ما كَسَبتُم وَلا تَسأَلونَ عَما كانوا يَعملون‏‏» .‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين الآبري قال حدثنا محمد ابن الربيع الجيزي قال سمعت يونس بن عبد الأعلى يقول حدثنا الشافعي قال‏:‏ قيل لعمر بن عبد العزيز‏:‏ ما تقول في أهل صفين فقال‏:‏ تلك دماء طهر الله يدي منها فلا أحب أن أخضب لساني بها‏.‏

قال أبو سليمان‏:‏ سمعت ابن الأعرابي يقول سمعت أبا يعلى الساجي يقول سمعت الأصمعي يقول‏:‏ خذ الخير مع أهله ودع الشر للأهله وقيل لبعضهم‏:‏ كيف حالك قال‏:‏ كيف حال من لا يدري كيف حاله‏.‏

أخبرنا أبو سليمان قال حدثنا المقري قال حدثنا الأصمعي قال‏:‏ قال أعرابي‏:‏ لا تكن ضحاكا أخبرنا أبو سليمان قال أخبرني سهل بن إسماعيل قال حدثنا محمد بن العريس المازني قال حدثنا عبد الله بن الحكم الخبري قال حدثنا محمد بن شبيب النحوي قال حدثنا الشرقي بن القطامي قال‏:‏ دخلت على المنصور فقال لي يا شرقي علام يؤتى المرء فقلت‏:‏ أصلح الله الخليفة على معروف سلف أو مثله مؤتنف أو قديم شرف أو علم مطرف‏.‏

قال الشيخك وزادني غير سهل فما عدا هذا فولوع وكلف‏.‏

أو قال‏:‏ جهل وسرف‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن هاشم قال دخل محمد بن خشك على بعض العمال زائرا له فلم يهش له في اللقاء ولم يرفع منه فنهض وهو يتمثل بقول ولأن حين يقول‏:‏ أخبرنا أبو سليمان قال أخبرني محمد بن هاشم قال دخل محمد بن خشك على بعض العمال زائرا له فلم يهش له في اللقاء ولم يرفع منه فنهض وهو يتمثل بقول ولأن حين يقول‏:‏ إِنّ دخولي عَلى أَبي قَتبٌ مِن غَيرِ ما حاجَةٌ وَلا أَرَبٌ مِن حَمَقاتي فَإِنَنَي رَجُلٌ مُضَطَرِبُ العَقلِ سَيءُ الأَدَبِ قرأت لعلي بن عبيدة في فصل له‏:‏ أما بعد ولا توجب عليك رقا لمن لا يعرف ما تملكه منك فإنه من لم يتصفح موالي قلبه ويختارهم بقدره أذلته العبودية‏.‏

ولا تتشاغل إلا بمن يتفرغ لك فإن لم تثق ممن صافيت بالوفاء فاستظهر عليه بمن يسليك عنه ومتى وجدت مؤثرا لما تهوى وصفيا صادقا فاشغل عمرك به واغمر قلبك بطاعته ولتكن نفسك وديعة عندك فتنفذ أحكامه عليها‏.‏

وما أقل من يلزمك هذا له إن استوفيت لنفسك حقها‏.‏

والسلام‏.‏

أخبرنا أبو سليمان قال أخبرنا سهل بن إسماعيل قال حدثنا أحمد بن القاسم البغدادي قال حدثنا أحمد بن أبي أمية الكاتب قال‏:‏ شهدت العتابي كتب إلى رجل‏:‏ أما بعد فإن إكرامك غير ذي الدين والدنيا حمق‏.‏

والسلام‏.‏

أخبرنا أبو سليمان قال أخبرنا سهل بن إسماعيل قال حدثنا أحمد بن القاسم البغدادي قال حدثنا أحمد بن أبي أمية الكاتب قال‏:‏ شهدت العتابي كتب إلى رجل‏:‏ أما بعد فإن إكرامك غير ذي الدين والدنيا حمق‏.‏

والسلام‏.‏

أخبرنا أبو سليمان قال أخبرني الياس بن اسحاق قال‏:‏ شهدت أحمد بن اليمان واستشاره رجل في بعض الأمور فامتنع من الإشارة وقال‏:‏ هذا أمر لا يلزمني‏.‏

فقال‏:‏ وكيف وقد سمعت الله تعالى يقول «‏وَشاوِرهُم في الأَمَر‏‏» ‏ فقال‏:‏ للإشارة آفات وأنا أحذرها وذلك أني إذا أشرت على رجل برأي لم يخل من قبول له أو رد فإن قبله لم يخل من أحد أمرين‏:‏ إما أن يقع صوابا فينتفع به أو خطأ فيتضرر به فإن وقع صوابا وانتفع به لم آمن أن يتداخلني لذلك عجب وأن تذهب بي نفسي أن قد سقت غليه خيرا وإن وقع خطأ وتضرر به لم أعدم منه لائمة وذما‏.‏

وإن لم يقبله لم يخل أيضا من أحد أمرين‏:‏ إما أن ينجح أو يخفق فإن أنجح أزري بي وبرأيي أو اتهمني في مشورتي أو أخفق أو ناله ضرر لم آمن من نفسي الشماتة وأن آثم في أمره‏.‏

وما اعتوره هذه الآفات فتركه أسلم‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا إبراهيم بن دنوقا قال حدثنا إبراهيم بن مهدي قال حدثنا الحسن بن محمد بن محمد البلخي عن إسماعيل بن مسلم عن الحسن عن سمرة بن جندب قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏المستشار مؤتمن فإن شاء أشار وإن شاء سكت فإن أشار فليشر بما لو نزل به فعله‏» .‏

رواه القضاعي بهذا اللفظ والإمام أحمد بلفظ آخر‏.‏

قال أبو سليمان‏:‏ ليست الإشارة من الحقوق الواجبة على الأعيان حتى لا يسع المستشار أن يمتنع منها على المستشير إنما هي من حقوق الكفاية إذا قام بها بعض الناس سقط عن الباقين‏.‏

قال محمد بن واسع‏:‏ لا تشر على معجب برأيه فإنه لا يقبل فقد ترخص العلماء في ترك الإشارة لآفة تعرض فيها أوعائق يمنع منها ولعل ابن اليمان كان يعرف من صاحبه المستشير إعجابا برأيه وتركا لقبول نصحه فحذر الفتنة واغتنم الراحة‏.‏


باب في التحذير من قرناء السوء وحسن ارتياد الجليس والصاحب

باب في التحذير من قرناء السوء وحسن ارتياد الجليس والصاحب
أخبرنا أبو سليمان قال‏:‏ حدثنا محمد بن الطيب علكان قال‏:‏ حدثنا أبو العلاء الوكيعي قال حدثنا هشام بن عمار قال حدثنا يحيى بن حمزة قال حدثنا زهير بن محمد عن موسى بن وردان عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏المرء على دين خليله فلينظر المرء من يخالل‏» .‏

قال أبو سليمان‏:‏ قوله‏:‏ «‏المرء على دين خليله‏» ‏ معناه لا تخالل إلا من رضيت دينه وأمانته فإنك إذا خاللته قادك إلى دينه ومذهبه قال سفيان بن عيينة‏:‏ وقد روى في هذا الحديث انظروا إلى فرعون معه هامان انظروا إلى الحجاج معه يزيد بن أبي مسلم شر منه انظروا إلى سليمان بن عبدالملك صحبه رجاء بن حيوة فقوَّمه وسدده ويقال‏:‏ إن الخلة مأخوذة من تخلل المودة القلب وتمكنها منه‏:‏ وهي أعلى درج الإخاء وذلك أن الناس في الأصل أجانب فإذا تعارفوا ائتلفوا فهم أوداء وإذا تشاكلوا فهم أحباء فإذا تأكدت المحبة صارت خلة‏.‏

أخبرنا أبو سليمان قال أخبرنا قال أخبرنا محمد بن مكي قال حدثنا الصائغ قال حدثنا سعيد بن منصور قال حدثنا ابن المبارك عن حيوة بن شريح عن سالم بن غيلان عن الوليد بن قيس عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقى‏» .‏

قال أبو سليمان‏:‏ قوله صلى الله عليه وسلم‏:‏ ‏ «‏لا يأكل طعامك إلإّ تقي‏» إنما أراد به طعام الدعوة دون طعام الحاجة ألا تراه يقول تعالى ذكره‏:‏ «‏وَيُطعِمونَ الطَعامَ عَلى حُبِهِ مِسكيناً وَيَتيماً وأَسيراً‏‏» ومعلوم أن أسراءهم الكفار دون المؤمنين ودون الأتقياء من المسلمين وإنما وجه الحديث ومعناه‏:‏ لا تدع إليَّ مؤاكلتك إلا الأتقياء لأن المؤاكلة توجب الألفة وتجمع بين القلوب‏.‏

يقول النبي صلى الله عليه وسلم‏:‏ فتوخ أن يكون خلطاؤك وذوو الاختصاص بك أهل التقوى‏.‏

أخبرنا أبو سليمان قال حدثنا أبو عمر غلام ثعلب قال حدثنا محمد بن يونس الكديمي قال حدثنا إبراهيم بن زكريا البزاز قال حدثنا عبد الله بن عثمان بن عطاء الخراساني عن أبيه سلمة بن كهيل عن أبي جحيفة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏جالسوا الكبراء وتعلموا من العلماء‏» .‏

أخبرنا أبو سليمان قال حدثنا ابن الأعرابي قال حدثنا عبد الكريم بن الهيثم قال حدثنا عبد الله بن عبد الجبار الحمصي قال حدثنا الحكم بن عبد الله الفلسطيني عن الزهري عن سعيد بن المسيب عن عائشة رضي الله عنها قالت‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏لا تلزموا مجالس العشائر فإنها تميت القلب ولا يبالي الرجل بما تكلم في ناديهم وتفرقوا في العشائر فإنه قال أبو سليمان‏:‏ قد حذر النبي صلى لله عليه وسلم مجالسة من لا يستفيد المرء به فضيلة ولا يكتسب بصحبته علما وأدبا وفيه الحض على الغربة في طلب العلم والرحلة إلى بلاد أهل الفضل‏.‏

قال أبو سليمان‏:‏ وبلغني عن بعض العلماء أنه سئل عن قريش كيف صارت أفضل العرب قاطبة وإنما هي قبيلة من مضر فقال‏:‏ لأن دار قريش لم تزل موسم الناس ومنسك الحاج وكانت العرب تقصدها في كل عام لحجهم وتردها لقضاء نسكهم فهم لا يزالون يتأملون أحوالهم ويراعونها فيختارون منها أحسن ما يشاهدونه ويتكلمون بأفصح ما يسمعون من كلامهم ويتخلقون بأحسن ما يرونه من شمائلهم فصاروا أفضل العرب من قبل حسن الاختيار الذي هو ثمرة العقل فلما ابتعث الله تعالى نبيه صلى الله عليه وسلم منهم تمت لهم الفضيلة وكملت لهم به السيادة‏.‏

أخبرنا أبو سليمان قال أخبرنا الصفار قال حدثنا أبو البختري قال حدثنا يزيد بن هارون قال أخبرنا المسعودي عن وديعة الأنصاري قال سمعت عمر بن الخطاب رضي الله تعالى عنه يقول وهو يعظ رجلا‏:‏ لا تتكلم فيما لا يعنيك واعتزل عدوك واحذر صديقك إلا الأمين ولا أمين غلا من يخشى الله عز وجل ويطيعه ولا تمش مع الفاجر فيعلمك من فجوره ولا تطلعه على أخبرنا أبو سليمان قال حدثنا عبد الله بن شاذان الكراني قال حدثنا عبد الله بن شبيب قال حدثنا زكريا بن يحيى المنقري قال حدثنا الأصمعي قال حدثنا سلمة بن بلال عن مجالد عن الشعبي قال‏:‏ قال علي بن أبي طالب كرم الله تعالى وجهه لرجل - وكره له صحبة أحمق - فقال له‏:‏ لا تَصحَب أَخا الجَهلِ وَإِياكَ وَإِياهُ فَكَم مِن جاهِلٍ أَردى حَليماً حِينَ آَخاهُ يُقاسُ المَرءُ بِالمَرءِ إذا ما هُوَ ما شاه وَلِِلشَيء عَلى الشَيءِ مَقايِيسُ وَأَشباهُ وَلِلقَلبِ عَلى القَلبِ دَليلٌ حِينَ يَلقاهُ أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا جعفر بن شاكر قال حدثنا عفان قال حدثنا أبو وهب عن أبي قلابة عن أبي الدرداء قال‏:‏ من فقه الرجل مدخله وممشاه وإلفه‏.‏

قال أبو قلابة ألا ترى إلى الشاعر‏:‏ عَنِ المَرءِ لا تَسأَل وَأَبصِر قَرينَهُ فَإِنّ القَرينَ بِالمُقارِنِ يَقتَدي أخبرنا أبو سليمان قال حدثنا محمد بن إبراهيم المكتب قال حدثنا شكر قال حدثنا الحسن بن الربيع قال حدثنا عبد الرزاق قال أخبرنا أبو سليمان عن أبي المحجل عن رجل عن أبي ذر قال‏:‏ الصاحب الخير خير من الوحدة والوحدة خير من جليس السوء‏.‏

ومملي الخير خير من الساكت والساكت خير من مملي الشر والأمانة خير من الخاتم والخاتم خير من الطين‏.‏

أخبرنا أبو سليمان قال أخبرني أحمد بن مالك قال حدثنا أحمد بن محمد ابن مسروق الطوسي قال حدثنا محرر بن عون قال حدثني أخي المختار بن عون عن جعفر بن سليمان قال‏:‏ رأيت مع مالك بن دينار كلبا فقلت‏:‏ ما هذا يا أبا يحيى قال‏:‏ هذا خير من جليس السوء‏.‏

أخبرنا أبو سليمان قال حدثنا الكراني قال حدثني ابن شبيب قال حدثني المنقري عن الأصمعي قال قال أعرابي‏:‏ عداوة الحليم أقل ضررا عليك من مودة الجاهل‏.‏

وفي هذا لبعض الشعراء‏:‏ وَلأَنّ يُعادي عاقِلاً خَيرٌ لَهُ مِن أَن يَكونَ لَهُ صَديقٌ أَحمَقُ فارغَب بِنَفسِكَ أَن تُصادِق جاهِلاً إِنّ الصَديقَ عَلى الصَديقِ مُصَدِقُ أخبرنا أبو سليمان قال أخبرني بن أبي الدق قال حدثنا محمد بن المنذر قال‏:‏ حدثنا محمد بن ادريس قال حدثني عبد الرحمن بن أبي عطية الحمصي عن الخطاب بن المعلى المخزومي أنه وعظ ابنه فقال‏:‏ إياك وإخوان السوء فإنهم يخونون من رافقهم ويخرفون من صادقهم وقربهم أعدى من الجرب ورفضهم من استكمال الأدب والمرء يعرف بقرينه‏.‏

قال‏:‏ والإخوان اثنان فمحافظ عليك عند البلاء وصديق لك في الرخاء فاحفظ صديق البلية وتجنب صديق العافية فإنهم أعدى الأعداء وفي هذا قول الشاعر‏:‏ وَكُلُ خَليلٌ بِالهوينا مُلاطِف وَلَكِنّما الإِخوانُ عِندَ النَوائبِ ولآخر‏:‏ أَرى الناسَ إِخوانَ الرَخاءِ وَإِنّما أَخوكَ الذي آَخاكَ عِندَ الشَدائدِ أخبرنا أبو سليمان قال حدثنا إبراهيم بن فراس قال حدثنا محمد بن اسحاق بن راهويه قال حدثنا عمر بن شبة قال حدثنا أبو نعيم قال حدثنا إبن حم لسانة بن كهيل قال‏:‏ قال زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنهم‏:‏ وَأَبني إِما تَفقِِدَنّ وَلا تَكُن دَنسَ الِفعالِ مُبيضَ الأَثوابِ وَاحذَر مُصاحَبةَ اللِئامِ فَرُبَما أَرزى الكَلامَ فَسولَلة الأَصحاب أخبرنا أبو سليمان قال حدثنا الكراني قال حدثنا ابن شبيب قال حدثنا المنقري قال حدثنا الأصمعي قال‏:‏ سمعت أعرابيا يقول‏:‏ مخالطة الأنذال والسفلة تحط الهيبة وتضع المنزلة وتكل اللسان وتزري الإنسان‏.‏

أخبرنا أبو سليمان قال حدثنا إبراهيم بن فراس قال حدثنا محمد بن إسحاق قال حدثنا أبو سعيد الأشج قال حدثنا ابن أبي غنية عن شريك بن عبد الله قال كان يقال‏:‏ لا تسافر مع جبان فإنه يفر من أبيه وأمه ولا تسافر مع أحمق فإنه يخذلك أحوج ما تكون إليه ولا تسافر مع فاسق فإنه يبيعك بأكلة وشربة‏.‏

أخبرنا أبو سليمان قال حدثنا الكراني قال حدثنا ابن شبيب قال حدثنا المنقري قال حدثنا الأصمعي قال حدثنا الفضل بن عبد الملك قال قال خالد بن صفوان‏:‏ لا تصادق ذميا ولا خصيا ولا مؤنثا‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا حسان بن الحسن المجاشعي قال حدثنا بعض أصحابنا عن عبادة بن كليب قال سمعت محمد بن النصر الحارثي يقول‏:‏ فَإِذا صاحَبتَ فاصحَب صاحِبا ذا حَياءِ وَعَفافٍ وكَرَمِ قَولٌه في الشَيءِ لا إِن قُلتَ لا وَإذا قُلتَ نَعَم قالَ نَعَم أخبرنا أبو سليمان قال حدثنا إبراهيم بن فراس قال حدثنا محمد بن اسحاق بن راهويه قال حدثنا الحسن بن عرفة قال حدثنا المبارك بن سعيد قال‏:‏ أتيت الأعمش أنا وابي فقال له أبي‏:‏ إنّ هذا يريد مكة يلحق بأخويه سفيان وعمر فترى أن اشترى له بعيرا أو اكترى قال‏:‏ بل اشتر له وأرى له أن يخرج مع ضربه من الناس وإياك وأصحاب الأخبصة فإنك إن أخذت بأخذهم أخبرنا أبو سليمان قال حدثني محمد بن إبراهيم المكتب قال حدثنا شكر قال حدثنا عمارة بن وثيمة بن موسى قال حدثنا أبي قال حدثنا حفص بن الجارود قال حدثنا عيسى بن ميمون عن يزيد بن ذكوان قال قال علي بن الحسن‏:‏ لا يقول رجل خيرا لا يعمله منه إلا يوشك أن يقول شرا يعلمه منه ولا يصطحب باثنان على غير طاعة الله عزوجل إلا يوشك أن يفترقا على غير طاعة الله‏.‏

قال أبو سليمان وأنشدني بعض أهل الأدب‏:‏ وَقائِلٌ كَيفَ تهاجِرتُما فَقُلتُ قولاً فيه إِنصافُ‏:‏ لَم يَكُن شَكلي فَفارَقتُهُ وَالناسُ أَشكالٌ وَأَصنافُ أخبرنا أبو سليمان قال وأخبرني أبو عمر قال أخبرنا أبو العباس ثعلب عن ابن الأعرابي قال‏:‏ العرب تقول ‏(‏أنت تئق وأنا مئق فمتى نتفق‏» .‏

قال أبو سليمان‏:‏ أنشدونا لعبيدب الله بن عتبة فقال‏:‏ تَبَينَ وَكُن مِثلي أَو اِبتَغِ صاحِبا كَمِثلِكَ إِنّي مُبتَغ صاحِباً مِثلي وَلَن يَلبَثَ الأَرانُ أًَن يَتَفَرَقوا إِذا لَم يُؤَلِف زَوجَ شَكلٍ إِلى شَكلِ قال بعض الحكماء‏:‏ عماد المودة المشاكلة وكل ود عن غير تشاكل فهو سريع التصرم‏.‏

وأحسن وَلَن تُنَظِمَ العَقدَ الكِعابَِ لِزينَةٍ كَما تُنَظِمُ الشَملَ الشَتيتَ الشَمائِلِ وكان نقش خاتم بعض الحكماء‏:‏ من ودك لأمر ولي مع انقضائه‏.‏

ذكر أبواب تشتمل على وصف عوام الناس وبيان أحوالهم والتحذير من آفاتهم وما جاء عن نفساد الزمان وذم أهله وما يدخل في ذلك من كلام يرغب في العزلة وينهي عن الإكثار من الخلطة‏.‏


باب في اختلاف طبقات الناس

باب في اختلاف طبقات الناس
أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا سعدان قال حدثنا اسحاق بن يوسف الأزرق عن عوف الأعرابي عن قسامة بن زهير عن أبي موسى الأشعري قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏إن الله تعالى خلق آدم عليه السلام من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض‏:‏ منهم الأحمر والأسود والأبيض والسهل والحزن وبين ذلك الخبيث والطيب‏» .‏

قال أبو سليمان قد بين النبي صلى الله عليه وسلم في هذا القول أن الناس أصناف وطبقات وأنهم إلى تفاوت في الطباع والأخلاف‏:‏ فمنهم الخير الفاضل الذي ينتفع بصحبته ومنهم الرديء الناقص الذي يتضرر بقربه وعشرته‏.‏

كما أن الأرض مختلفة الأجزاء والتراب‏:‏ فمنها العذاة الطيبة التي يطيب نباتها ويزكو ريعها ومنها السباخ الخبيثة التي يضيع بزرها ويبيد زرعها وما بين ذلك على حسب ما يوجد منها حسا ويشاهد عيانا‏.‏

أخبرنا أبو سليمان قال حدثنا أحمد بن مالك قال حدثنا بشر بن موسى قال حدثنا الحميد قال حدثنا سفيان قال حدثنا أبو الزناد عن الأعرج عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏الناس معادن‏» .‏

قال أبو سليمان‏:‏ وفي هذا القول أيضا بيان أن اختلاف الناس غرائز فيهمن كما أن المعادن ودوائع مركوزة في الأرض‏:‏ فمنها الجوهر النفيس ومنها الفلز الخسيس وكذلك جواهر الناس وطبائعهم‏:‏ منها الزكي الرضي ومنها الناقص الدني‏.‏

وإذا كانوا كذلك وكان الأمر على العيان منهم مشكلا واستبراء العيب فيهم متعذرا فالحزم إذا الإمساك عنهم والتوقف عن مداخلتهم إلى أن تكشف المحنة عن أسرارهم وبواطن أمرهم فيكون عند ذلك إقدام على خبرة أو إحجام عن بصيرة‏.‏

ولعلك أسعدك الله إذا خبرتهم قليتهم وإذا عرفتهم أنكرتهم إلا من يخصهم الثنيا وقلنيل ما هم‏.‏

أخبرنا أبو سليمان قال أخبرني غبن الدق قال حدثنا محمد بن المنذر قال حدثنا أبو داود الحراني قال حدثنا عبدالله بن واقد عن أبي بكر بن أبي مريم عن سعيد بن عبدب الله عن أبي الدرداء رفعه إلى رسول الله صلى الله عليوسلم قال‏:‏ «‏اخبر تقله وثق بالناس رويدا» ‏‏.‏

أخبرنا أبو سليمان قال سمعت شيخنا أبا بكر القفال رحمه الله عليه يقول‏:‏ بلغني عن المأمون أنه كان يقول‏:‏ لولا أنه قد قيل «‏اخبر تقله‏» لقلت أنا‏:‏ أقله تخبر‏.‏

أخبرنا أبو سليمان قال حدثنا الحسن بن يحيى بن صالح قال حدثنا محمد بن قتيبة قال حدثنا إبراهيم أبو ايوب الحوراني قال حدثنا بكر بن سليم قال حدثنا ابن أبي حازم عن أبيه عن سهل بن سعد الساعدي قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏الناس كأسنان المشط‏» قال أبو سليمان‏:‏ هذا يتأول على وجهين‏:‏ أحدهما أن يكون أراد أنهم متساوون في الأحكام لا يفضل شريف لشرفه على وضيع كأسنان المشط متساوية لا فضل لسن منها على أخرىب والوجه الآخر أن يكون ذلك لمعنى المذمة لهم وأن الغالب عليهم النقص كقولهم إذا ذموا قبيلة‏:‏ هم كأسنان الحمار قال الشاعر‏:‏ سواسية كأسنان الحمار‏.‏

وشبه بهذا قوله صلى الله عليه وسلم‏:‏ «‏الناس كإبل مائة لا تكاد تجد فيها راحلة‏» وقد تقدم ذكره فيما مضى من هذا الكتاب‏.‏

أخبرنا أبو سليمان قال حدثنا ابن الزيبقي قال حدثنا موسى بن زكريا التستري قال حدثنا أبو حاتم قال حدثنا العتبي قال‏:‏ كنا عند سفيان بن عيينة فتلا هذه الآية «وَما مِن دَابَةٍ في الأَرضِ وَلا طائِرٍ يَطيرُ بِجَناحَيهِ إِلا اُمَمٌ أمثالَكُم‏‏» وقال‏:‏ ما في الأرض آدمي إلا وفيه شبه من شبه البهائم فمنهم من يهتصر اهتصار الأسد ومنهم من يعدو عدو الذئب ومنهم من ينبح نباح الكلب ومنهم من يتطوس كفعل الطاوس ومنهم من يشبه الخنازير التي لو ألقي لها الطعام الطيب عافته فإذا قام الرجل عن رجيعه ولغت فيه فكذك تجد من الآدميين من لو سمع خمسين حكمة لم يحفظ واحدة منها وإن أخطأ رجل عن نفسه أو حكى خطأ غيره ترواه وحفظه‏.‏

قال أبو سليمان‏:‏ ما أحسن ما تأول أبو محمدن رحمة الله عليه هذه الآية واستنبط منها هذه الحكمة وذلك أن الكلام إذا لم يكن حكمه مطاوعا لظاهره وجب المصير إلى باطنه وقد أخبر الله تعالى عن وجود الممثالة بيننا وبين كل دابة وطائر وكان ذلك ممتنعا من جهة الخلقة والصورة وعدما من جهة النطق والمعرفة فوجب أن يكون مصروفا إلى المماثلة في الطباع والأخلاق‏.‏

وإذا كان اأمر كذلك إياهم على حسب ذلك ومصداق قول سفيان رحمه الله في كتاب الله سبحانه حين يقول في تمثيل من كذب بآيات الله بالكلب فقال عز وعلا‏:‏ «‏فَمَثَلُهُ كَمَثَلِ الكَلبِ إِن تَحمِل عَليهِ يَلهَث أَو تَترُكهُ يَلهَث‏‏» وقال سبحانه وتعالى: «‏مَثُلُ الَّذَينَ حُمِلوا التَوراةَ ثُمَّ لَم يَحمِلوها كَمَثلِ الحِمارِ يَحمِلُ أَسفارا‏‏» وقال عز وجل «‏أََولَِئِكَ كالأَنعامِ بَل هُم أَضَل‏‏» فجعلهم أسوأ حالا منها وأبعد مذهبا في الضلال حتى قامت عليهم الحجة فلم يذعنوا لها‏.‏

ولأجل ذلك رأى الحكماء أن السلامة من آفات السباع الضارية أمكنن والخلاص منها أسهل من السلامة من شر الناس‏.‏

قال أبو سليمان‏:‏ وأخبرني محمد بن الحسن بن عاصم قال حدثنا الزبير بن عبد الواحد عن الربيع بن سليمان قال‏:‏ سمعت الشافعي ينشد‏:‏ لَيسَتِ الكِلابُ لَنا كانَت مُجاوِرَةً وَأَنَنا لا نَرى مِمَن نَرى أَحداً إِنّ الكِلابَ لَتَهدأُ في مواطِنها وَالناسُ لَيس بِهادٍ شَرَهٌم أَبداً فاحفَل لِنَفسَك في تَفريدِها أبدا تَعِش حَميداً إِذا ما كُنتُ مُنفَرِدا وفي نحو هذا قول بعض أهل زماننا وهو الفقيه الإمام رحمة الله عليه‏:‏ شَرِ السِباعِ الضاري دونَهُ وِزرُ وَالناسُ شَرُهُم ما دونَهُ وِزرُ كَم مَعشرٍ سَلِموا لَم يُؤذِهِم سَبعٌ وَما نَرى بَشَراً لَم يُؤذِهِ بَشَرُ وقد روينا عن قبيصة قال الفضيل‏:‏ إذا رأيت السبع فلا يعلنك وإذا رأيت ابن آدم فخذ ثوبك ثم فر ثم فر‏.‏

عَوى الذِئبُ فاستَأَنَسَتَ بِالذِئبِ إِذ عَوى وَصَوَّتَ إِنسانٌ فَكَدَتُ أَطيرُ وفي نحو منه قول عبيد بن أيوب العنبري وقد كان جنى جناية عظيمة فطلبه السلطان فأمعن في الهرب حتى وقع في مجاله الأرض‏.‏

لَقَد خِفتُ حَتى لَو تَمُر حَمامَةٌ لَقُلتُ عَدو أو طَليعَة مَعشَرِ فَإِن قيلَ خَيرٌ قَلتَ هذا خَديعَةً وَإن قيلَ شَرٌ قُلتَ حَقٌ فَشَمِرِ أنشدني الآبري لمنصور بن إسماعيل الفقيه‏:‏ الناسُ بَحرٌ عَميقٌ وَالبُعدُ عَنهُم سَفينَةٌ وَقَد نَصَحتُكَ فانظُرِ لِنَفسِكَ المِسكينَةِ وأنشدونا له‏:‏ كُل مَن أصبَحَ في دَه رِكَ مِمَن قَد تَراهُ هُوَ مِن خَلفِكَ مِقرا ضٌ وفي الوَجهِ مِرآهُ قال أبو سليمان‏:‏ وسأفيدك فائدة يا أخي ييجل نفعها وتعظم عائدتها وما أقولها غلا عن ود لك وشفقة عليك فإن البلى في معشارة أهل زمانك عظيمة فاستعن بها على ما يلقاك من أذاهم فإنك لا تخلو من قليله وإن سلمت من كثيره وذلك أنك قد ترى الواحد بعد الواحد منهم يتكالب على الناس ويتسفه على أعراضهم وينبح فيها نباح الكلب فيهمك من شأنه ما يهمك ويسوؤك منه ما يسوؤك أن لا يكون رجلا فاضلا يرجى خيره ويؤمن شره فيطول في أمره فكرك ويدوم به شغل قلبك فأزح هذا العارض عن نفسك بأن تعده على الحقيقة كلبا خلقة وزد به في عدد الكلاب واحا ولعلك قد مررت مرة من المرار بكلب من الكلاب ينبح ويعوي وربما كان أيضا قد يساور ويعقر فلم تحدث نفسك في أمره بأن يعود إنسانا ينطق ويسبح فلا تتأسف له ألا يكون دابة تركب أو شاة تحلب فاجعل أيضاً هذا المتكلب كلباً مثله واسترح من شغله واربح مؤونة الفكر فيه وكذلك فليكن عندك منزلة من جهل حقك وكفر معروفك فاحسبه حمارا أو زد به في عدد العانة واحدا فبمثل هذا تخلص من آفاة هذا الباب وغائلته والله المستعان‏.‏


باب في ذكر أخلاق العامة وما يوجد فيهم من قلة الاستفاضة

باب في اختلاف طبقات الناس
أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا سعدان قال حدثنا اسحاق بن يوسف الأزرق عن عوف الأعرابي عن قسامة بن زهير عن أبي موسى الأشعري قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏إن الله تعالى خلق آدم عليه السلام من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض‏:‏ منهم الأحمر والأسود والأبيض والسهل والحزن وبين ذلك الخبيث والطيب‏» .‏

قال أبو سليمان قد بين النبي صلى الله عليه وسلم في هذا القول أن الناس أصناف وطبقات وأنهم إلى تفاوت في الطباع والأخلاف‏:‏ فمنهم الخير الفاضل الذي ينتفع بصحبته ومنهم الرديء الناقص الذي يتضرر بقربه وعشرته‏.‏

كما أن الأرض مختلفة الأجزاء والتراب‏:‏ فمنها العذاة الطيبة التي يطيب نباتها ويزكو ريعها ومنها السباخ الخبيثة التي يضيع بزرها ويبيد زرعها وما بين ذلك على حسب ما يوجد منها حسا ويشاهد عيانا‏.‏

أخبرنا أبو سليمان قال حدثنا أحمد بن مالك قال حدثنا بشر بن موسى قال حدثنا الحميد قال حدثنا سفيان قال حدثنا أبو الزناد عن الأعرج عن أبي هريرة قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏الناس معادن‏» .‏

قال أبو سليمان‏:‏ وفي هذا القول أيضا بيان أن اختلاف الناس غرائز فيهمن كما أن المعادن ودوائع مركوزة في الأرض‏:‏ فمنها الجوهر النفيس ومنها الفلز الخسيس وكذلك جواهر الناس وطبائعهم‏:‏ منها الزكي الرضي ومنها الناقص الدني‏.‏

وإذا كانوا كذلك وكان الأمر على العيان منهم مشكلا واستبراء العيب فيهم متعذرا فالحزم إذا الإمساك عنهم والتوقف عن مداخلتهم إلى أن تكشف المحنة عن أسرارهم وبواطن أمرهم فيكون عند ذلك إقدام على خبرة أو إحجام عن بصيرة‏.‏

ولعلك أسعدك الله إذا خبرتهم قليتهم وإذا عرفتهم أنكرتهم إلا من يخصهم الثنيا وقلنيل ما هم‏.‏

أخبرنا أبو سليمان قال أخبرني غبن الدق قال حدثنا محمد بن المنذر قال حدثنا أبو داود الحراني قال حدثنا عبدالله بن واقد عن أبي بكر بن أبي مريم عن سعيد بن عبدب الله عن أبي الدرداء رفعه إلى رسول الله صلى الله عليوسلم قال‏:‏ «‏اخبر تقله وثق بالناس رويدا» ‏‏.‏

أخبرنا أبو سليمان قال سمعت شيخنا أبا بكر القفال رحمه الله عليه يقول‏:‏ بلغني عن المأمون أنه كان يقول‏:‏ لولا أنه قد قيل «‏اخبر تقله‏» لقلت أنا‏:‏ أقله تخبر‏.‏

أخبرنا أبو سليمان قال حدثنا الحسن بن يحيى بن صالح قال حدثنا محمد بن قتيبة قال حدثنا إبراهيم أبو ايوب الحوراني قال حدثنا بكر بن سليم قال حدثنا ابن أبي حازم عن أبيه عن سهل بن سعد الساعدي قال‏:‏ قال رسول الله صلى الله عليه وسلم ‏ «‏الناس كأسنان المشط‏» قال أبو سليمان‏:‏ هذا يتأول على وجهين‏:‏ أحدهما أن يكون أراد أنهم متساوون في الأحكام لا يفضل شريف لشرفه على وضيع كأسنان المشط متساوية لا فضل لسن منها على أخرىب والوجه الآخر أن يكون ذلك لمعنى المذمة لهم وأن الغالب عليهم النقص كقولهم إذا ذموا قبيلة‏:‏ هم كأسنان الحمار قال الشاعر‏:‏ سواسية كأسنان الحمار‏.‏

وشبه بهذا قوله صلى الله عليه وسلم‏:‏ «‏الناس كإبل مائة لا تكاد تجد فيها راحلة‏» وقد تقدم ذكره فيما مضى من هذا الكتاب‏.‏

أخبرنا أبو سليمان قال حدثنا ابن الزيبقي قال حدثنا موسى بن زكريا التستري قال حدثنا أبو حاتم قال حدثنا العتبي قال‏:‏ كنا عند سفيان بن عيينة فتلا هذه الآية «وَما مِن دَابَةٍ في الأَرضِ وَلا طائِرٍ يَطيرُ بِجَناحَيهِ إِلا اُمَمٌ أمثالَكُم‏‏» وقال‏:‏ ما في الأرض آدمي إلا وفيه شبه من شبه البهائم فمنهم من يهتصر اهتصار الأسد ومنهم من يعدو عدو الذئب ومنهم من ينبح نباح الكلب ومنهم من يتطوس كفعل الطاوس ومنهم من يشبه الخنازير التي لو ألقي لها الطعام الطيب عافته فإذا قام الرجل عن رجيعه ولغت فيه فكذك تجد من الآدميين من لو سمع خمسين حكمة لم يحفظ واحدة منها وإن أخطأ رجل عن نفسه أو حكى خطأ غيره ترواه وحفظه‏.‏

قال أبو سليمان‏:‏ ما أحسن ما تأول أبو محمدن رحمة الله عليه هذه الآية واستنبط منها هذه الحكمة وذلك أن الكلام إذا لم يكن حكمه مطاوعا لظاهره وجب المصير إلى باطنه وقد أخبر الله تعالى عن وجود الممثالة بيننا وبين كل دابة وطائر وكان ذلك ممتنعا من جهة الخلقة والصورة وعدما من جهة النطق والمعرفة فوجب أن يكون مصروفا إلى المماثلة في الطباع والأخلاق‏.‏

وإذا كان اأمر كذلك إياهم على حسب ذلك ومصداق قول سفيان رحمه الله في كتاب الله سبحانه حين يقول في تمثيل من كذب بآيات الله بالكلب فقال عز وعلا‏:‏ «‏فَمَثَلُهُ كَمَثَلِ الكَلبِ إِن تَحمِل عَليهِ يَلهَث أَو تَترُكهُ يَلهَث‏‏» وقال سبحانه وتعالى: «‏مَثُلُ الَّذَينَ حُمِلوا التَوراةَ ثُمَّ لَم يَحمِلوها كَمَثلِ الحِمارِ يَحمِلُ أَسفارا‏‏» وقال عز وجل «‏أََولَِئِكَ كالأَنعامِ بَل هُم أَضَل‏‏» فجعلهم أسوأ حالا منها وأبعد مذهبا في الضلال حتى قامت عليهم الحجة فلم يذعنوا لها‏.‏

ولأجل ذلك رأى الحكماء أن السلامة من آفات السباع الضارية أمكنن والخلاص منها أسهل من السلامة من شر الناس‏.‏

قال أبو سليمان‏:‏ وأخبرني محمد بن الحسن بن عاصم قال حدثنا الزبير بن عبد الواحد عن الربيع بن سليمان قال‏:‏ سمعت الشافعي ينشد‏:‏ لَيسَتِ الكِلابُ لَنا كانَت مُجاوِرَةً وَأَنَنا لا نَرى مِمَن نَرى أَحداً إِنّ الكِلابَ لَتَهدأُ في مواطِنها وَالناسُ لَيس بِهادٍ شَرَهٌم أَبداً فاحفَل لِنَفسَك في تَفريدِها أبدا تَعِش حَميداً إِذا ما كُنتُ مُنفَرِدا وفي نحو هذا قول بعض أهل زماننا وهو الفقيه الإمام رحمة الله عليه‏:‏ شَرِ السِباعِ الضاري دونَهُ وِزرُ وَالناسُ شَرُهُم ما دونَهُ وِزرُ كَم مَعشرٍ سَلِموا لَم يُؤذِهِم سَبعٌ وَما نَرى بَشَراً لَم يُؤذِهِ بَشَرُ وقد روينا عن قبيصة قال الفضيل‏:‏ إذا رأيت السبع فلا يعلنك وإذا رأيت ابن آدم فخذ ثوبك ثم فر ثم فر‏.‏

عَوى الذِئبُ فاستَأَنَسَتَ بِالذِئبِ إِذ عَوى وَصَوَّتَ إِنسانٌ فَكَدَتُ أَطيرُ وفي نحو منه قول عبيد بن أيوب العنبري وقد كان جنى جناية عظيمة فطلبه السلطان فأمعن في الهرب حتى وقع في مجاله الأرض‏.‏

لَقَد خِفتُ حَتى لَو تَمُر حَمامَةٌ لَقُلتُ عَدو أو طَليعَة مَعشَرِ فَإِن قيلَ خَيرٌ قَلتَ هذا خَديعَةً وَإن قيلَ شَرٌ قُلتَ حَقٌ فَشَمِرِ أنشدني الآبري لمنصور بن إسماعيل الفقيه‏:‏ الناسُ بَحرٌ عَميقٌ وَالبُعدُ عَنهُم سَفينَةٌ وَقَد نَصَحتُكَ فانظُرِ لِنَفسِكَ المِسكينَةِ وأنشدونا له‏:‏ كُل مَن أصبَحَ في دَه رِكَ مِمَن قَد تَراهُ هُوَ مِن خَلفِكَ مِقرا ضٌ وفي الوَجهِ مِرآهُ قال أبو سليمان‏:‏ وسأفيدك فائدة يا أخي ييجل نفعها وتعظم عائدتها وما أقولها غلا عن ود لك وشفقة عليك فإن البلى في معشارة أهل زمانك عظيمة فاستعن بها على ما يلقاك من أذاهم فإنك لا تخلو من قليله وإن سلمت من كثيره وذلك أنك قد ترى الواحد بعد الواحد منهم يتكالب على الناس ويتسفه على أعراضهم وينبح فيها نباح الكلب فيهمك من شأنه ما يهمك ويسوؤك منه ما يسوؤك أن لا يكون رجلا فاضلا يرجى خيره ويؤمن شره فيطول في أمره فكرك ويدوم به شغل قلبك فأزح هذا العارض عن نفسك بأن تعده على الحقيقة كلبا خلقة وزد به في عدد الكلاب واحا ولعلك قد مررت مرة من المرار بكلب من الكلاب ينبح ويعوي وربما كان أيضا قد يساور ويعقر فلم تحدث نفسك في أمره بأن يعود إنسانا ينطق ويسبح فلا تتأسف له ألا يكون دابة تركب أو شاة تحلب فاجعل أيضاً هذا المتكلب كلباً مثله واسترح من شغله واربح مؤونة الفكر فيه وكذلك فليكن عندك منزلة من جهل حقك وكفر معروفك فاحسبه حمارا أو زد به في عدد العانة واحدا فبمثل هذا تخلص من آفاة هذا الباب وغائلته والله المستعان‏.‏


باب في التحذير من عوام الناس والتحرز منهم بسوء الظن وقلة الثقة بهم

باب في التحذير من عوام الناس والتحرز منهم بسوء الظن وقلة الثقة بهم
وترك الاستنامة إليهم أخبرنا أبو سليمان قال حدثنا أحمد بن إبراهيم بن مالك قال حدثنا السكوني محمد بن أيوب الضويس قال حدثنا أبو الوليدن الطيالسي قال حدثنا الضحاك بن سيار النكري عن أبي عثمان النهدي قال‏:‏ قال عمر بن الخطاب رضي الله عنه‏:‏ «‏احترسوا من الناس بسوء الظن‏» .‏

أخبرنا أبو سليمان قال حدثني ابن أبي الدق قال حدثنا شكر قال حدثنا عبد الله بن يوسف الصنعاني قال سمعت جعفر بن أبي الدغيش يقول سمعت عبد الملك الذماري يقول‏:‏ وجد عبد الملك بن مروان حجدرا فيه مكتوب بالعبرانية فبعث به إلى وهب بن منبه فإذا فيه مكتوب‏:‏ أخبرنا أبو سليمان قال حدثني محمد بن منصور قال حدثنا محمد بن المنذر قال حدثنا احمد بن الخصيب قال حدثنا أحمد بن مسعدة قال حدثنا معتمر بن سليمان قال قال أبي‏:‏ سئل الحصين الرقاشي ما بقي من رأيك قال‏:‏ سوء الزن‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن منصور قال حدثنا محمد بن المنذر قال حدثنا الفيض بن الحفر قال حدثني عبدالله بن خبيق قال قال عمر بن عبد العزيز لمحمد بن كعب القرظي‏:‏ أي خصال الرجل أوضع له قال‏:‏ كثرة كلامه وغفشاؤه سره والثقة بكل أحد‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا محمد بن عبد الله بن نوفل الكندي قال حدثنا إبراهيم بن منصور عن علي بن قادم قال‏:‏ لا تخرج مع المهدي حتى تبلوه‏.‏

قال أخبرنا أبو سليمان قال حدثنا إبراهيم بن عبد الرحيم العنبري قال حدثنا أحمد بن الوليد الفخام قال حدثنا يعلى بن عباد قال حدثنا حماد بن زيد عن أيوب عن أبي قلابة قال قال أبو الدرداء رحمه الله‏:‏ إنك لن تتفقه كل الفقه كتى تمقت الناس في جنب الله ثم ترجع إلى نفسك فتجدها أمقت من سائر الناس‏.‏

أخبرنا أبو سليمان قال أخبرني أبو عمرو الحيري قال أخبرنا مسدد بن قطن قال حدثنا أحمد بن إبراهيم الدوري قال حدثني محمد بن عبيدة قال حدثني أبو الربيع عن مسلم بن أبي عبد الله قال قال مالك بن دينار‏:‏ منذ عرفت لناس لم أفرح بمدحهم ولم أحزن لذمهم قالوا‏:‏ كيف ذاك يا أبا يحيى قال‏:‏ إني لا أرى إلا مادحا مفرطا أو ذاما مفرطا‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن معاذ قال حدثنا الخلادي قال أخبرني أحمد بن محمد بن بكر عن داود بن رشيد قال حدثني إبراهيمب بن شماس قال قال لي جعفر بن حميد الأكاف‏:‏ يا إبراهيم صحبت الناس خمسين سنة فلم أجد أحا منهم ستر لي عورة ولا وصلني إذا قطعته ولا أمنته إذا غضب فالاشتغال بهؤلاء حمق كثير‏.‏

قال أبو سليمان أنشدني بعض أصحابنا قال أنشدنا ابن الأنباري‏:‏

لَيسَ لِلناسِ وَفاءُ لا ** وَلا بِالناسِ خَيرُ

قَد بَلونا الناسَ فالنا ** سُ كَسيرٌ وَعويرُ

قال وانشد بعضهم لأبي العباس الناشىء‏:‏

خَبِرتُ الأَنامَ فَما إِن وَجَدتُ ** عَلى مِحنَةٍ مَن يُساوي نَقيرا

فَلَما تَبَينتُ أَني التَمَستُ ** مِنَ الناسِ شَيئا بَعيداً عَسيرا

فَزِعتُ إِلى الأُنسِ بِالإِنفِرادِ ** فَكانَ التَقَلُلُ مِنهُم كَثيرا

قال أبو سليمان‏:‏ وأنشدني محمد بن الحسن بن عاصم لمنصور بن إسماعيل الفقيه‏:‏

ذَمُ مَن شِئتَ مِنهُم ** فَهو لِلذَمِ مَوضِعُ

أخبرنا أبو سليمان قال حدثني محمد بن أبي بكر بن علي بن إسماعيل القفال قال حدثنا ابن الأنباري قال حدثنا محمد بن يونس قال حدثنا عبيد بن يعيش قال حدثنا عبثر أبو زيد قال لسفيان‏:‏ يا أبا عبد الله دلني على رجل أجلس إليه قال‏:‏ تلك ضالة لا توجد‏.‏

أخبرنا أبو سليمان قال أخبرنا أبو رجاء الغنوي عن الحسن بن عليل قال حدثنا نصر بن علي قال حدثنا الأصمعي عن سليمان بن المغيرة عن يونس بن عبيد قال‏:‏ شيئان ليس في الأرض أعز منهما ولا يزدادان غلا قلة‏:‏ أخ في الله يسكن إليه ودرهم حلال يوضع في حق‏.‏

أخبرنا أبو سليمان قال أخبرني ابن مالك قال حدثنا الحسن بن سفيان قال حدثنا ابن أبي شيبة قال حدثنا مروان بن معاوية عن محمد بن سوقة عن نعيم بن أبي هند قال قال أبو عبيدة بن الجراح‏:‏ كنا نتحدث أن أمر هذه الأمة سيرجع إلى أن تكون إخوان العلانية أعداء السر‏.‏

أنشدنا أبو سليمان قال أنشدني التمار النحوي قال أنشدنا ابن الأنباري لمحمد بن حازم‏:‏

إخوانُ هَذا الزَمانِ كُلُهُم ** إِخوانُ غَذرٍ قَد جُبِِلوا

أَخوهُم المُستَحِق وَصلَهُم مَن ** شَرِبوا عِندَهُ وَمَن أَكلوا

طَووا ثِيابَ الوِصالِ بَينَهُم ** وَصارَ ثَوبُ الرِياءِ يَبتَذِلُ

أخبرنا أبو سليمان قال حدثني محمد بن منصور قال حدثنا شكر قال حدثنا أحمد بن بكر بن سيف المروزي قال حدثنا محمد بن الحسين عن أبي زكريا قال‏:‏ كان أعرابي بالكوفة وكان له صديق فكان يظهر له مودة ونصيحة فاتخذه الأعرابي من عدده للنوائب فأتاه فوجده بعيدا مما كان يظهر له فأنشأ يقول‏:‏

إِذا كانَ وُدُ المَرءِ لَيسَ بِزائِدٍ ** عَليَّ مَرحَباً أَو كَيفَ أَنتَ وَحالِِكا

وَلَم يَكُ إِلا كاشِراً أَو مُحدِثاً ** فَأَفٌ لِوُدٍ لَيسِ إِلا كَذِلِكا

لِسانُكَ مَعسولٌ وَنَفسُكَ بِشَةٌ ** وَعِندَ الثُرَيا مِن صَديقِكَ مالِكا

فَأَنتَ إِذا هَمَت يَمينُكَ مَرَةً ** لِتَفعَل خَيراً قابَلتَها شِمالَكا

قال وأنشدني عبد العزيز بن عبد الله لمحمد بن حازم‏:‏

وَإِنّ مِنَ الإِخوانِ إِخوانٌ كَثرَةٌ ** وَإِخوانٌ حَياكَ الإِلَهُ وَمَرحَبا

وَإِخوانٌ كَيفَ الحالُ والأَهلُ كُلَهُ ** وَذلِِكَ لا يُسَوي نَقيراً مُترَبا

جَوادَ إِذا استَغنَيتَ عَنهُ بِمالِهِ ** يَقولُ إِلى القَرضِ والقَرضَ فاطلُبا

فإِن أَنتَ حاوَلتَ الذي خَلَفَ ظَهرَ ** وَجَدَت الثُرَيا مِنهُ في البُعدِ أَقرَبا

قال أبو سليمان وأنشدني الحسن بن عبد الرحيم‏:‏

فَإِذا اِحتجتَ إِليهِ ساعَةً مَجَك فُوهُ ** لَو رأَى الناسُ نَبِياً سائِلاً ما وَصلوهُ

قال أبو سليمان وأنشدني ابن الدق‏:‏ جَدكَ يَسقيكَ بِصافٍ أَو كَدرِ الناسِ إخوانَك ما لَم تَفتقِرِ قال أنشدني أحمد بن عبد العزيز بن شابورة قال أنشدنا علي بن عبد العزيزب قال أنشدنا الزبير بن بكار لأبي همهمة مولى المرينيني‏.‏

إِخوَةٌ ما حَضَرَت سَروا بِزوري فَإِذا غِبتَ فالسِباعُ الجِياعُ باينوني حَتى إِذا عايَنوني حانَ مِنهُم تَضاؤُلٌ واختِشاعُ لا لِسوءٍ مِنَ البلاءِ وَلَكِن ظَهَرَت نِعمَةٌ عَليَّ فَهاعوا فَهُم يُهمِزونَ مِني قَناةً لَيسَ يَأَلونَ صَدعَها ما استَطاعوا ما كَذا يَفعَل الكِرامُ وَلَكِن هَكَذا يَفعَلُ اللِئَامُ الوَضاعُ قال أبو سليمان أنشدني بعض أهل الأدب لعبد الله بن المعتز‏:‏ وَأبعَدَني عَنِ الإِخوانِ عِلمي بِهِم فَبَقيتُ مَهجورَ النَواحي مَضى الأَحرارُ وانقَرَضوا جَميعاً وَخَلَفَني الزَمانُ عَلى عُلوجِ وَقالوا قَد لَزمتَ البَيتَ جِداً فَقُلتُ لِفَقدٍ فائِدَةَ الخُروجِ قال أبو سليمان‏:‏ أخبرني محمد بن إبراهيم المكتب قال حدثنا شكر قال حدثنا عيسى بن أبي موسى الأنصاري قال سمعت سليمان بن موسى ينشد‏:‏ حالَ عَما عَهِدتَ رَيبَ الزَمانِ واستَحالَت مَودَةَ الخِلانِ وَاستَوى الناسُ في الخَديعَةِ وَالمَكرِ فَكُلُ لِسانِهِ اِثنانِ قًل لِمَن يَبتَغي السَلامةَ وَالصِحَةَ عِش واحِداً بِلا إِخوانِ فَلَعَمري لَئِن بَلوتَ أصَحَ الناسِ وُداً وَجَدتَ ذا أَلوانِ قال أبو سليمان‏:‏ أنشدني ابن أبي الدنيا قال أنشدني أعرابي من بني أسد‏:‏ أَلا ذَهبُ التَذَمُمِ وَالوَفاءِ وَبادَ رِجالُه وِبَقيّ الغَثاءُ وَأَسلمَنَي الزَمانُ إِلى أُناسٍ كَأَنّهُم الذِئابُ لَهُم عَواء إِذا ما جئتُهُم يَتَدافَعوني كَأَني أُجَرِبُ أَعداهُ داءُ صَديقٌ لي إِذا استَغنَيتَ عَنهُم وَأَعداءٌ إِذا نَزلَ البَلاءُ قال أبو سليمان‏:‏ هذا قول بشع وكلام جاف والإخوة مصونة عن مثل هذه الصفات‏.‏

وحاشا للإخاء أن يكون عليه العفاء‏.‏

وإنما غلط القوم بالاسم فنحلوه غير أهله وبذلوه غير مستحقه‏.‏

فسموا المعارف إخوانا ثم أنشأوا يذمون الأخوة ويعيبون الصداقة من أجلهم وهذا جور وعدوان وشبيه به ما أنشدني ابن الفارسي قال أنشدني محمد بن القاسم الجمحي قال أنشدنا الزبير بن بكار‏:‏ لا يَضيعُ الأَمينُ سِراً وَلَكِن رُبَما يَحسَبُ المَضيعُ أَمينا قال أبو سليمان وأنشدني آخر في معناه‏:‏ إذا ما كُنتُ مُتَخِذاً خَليلاً فَلا تَأَمَنّ خَليلَكَ أَن يَخونا فَإِنّكَ لَم يَخُنكَ أَخٌ أَمين وَلَكِن قُل مَن تَلقى أَمينا قال أبو سليمان‏:‏ وكيف يكون لك صديقا من لا يصدقك لسانه عن قلبه ولا عيانه من غيبه إذا رآك قال‏:‏ أطال الله بقاءك وهو يتمنى فناء عمرك وقصر أيام حياتك‏.‏

وأكرمك الله وهو يريد هوانك وهلاكك‏.‏

وسلام الله عليك وهو يتمنى أن لا يسلمك الله ولا يصونك‏.‏

وهل يكون من هذه صفته أخاً أو صديقا لا وحقك إنه أعدى الأعداء وأولى الناس بالإبعاد والاقصاء‏.‏

قال أبو سليمان‏:‏ وسمعت أبا جعفر العقبي ينشد لعلي بن الجهم‏:‏ أَلَم تَر مُظهِرينَ عَليَّ عَتَبا وَكانوا أَمس إِخوانِ الصَفاءِ بَليتُ بِنُكبَةٍ فَغَدوا وَراحوا عَليَّ أشَدَ أَسبابِ القَضاءِ أَبَت أَقدارَهُم أَن يَنصروني بِمالٍ أو بِجاهٍ أَو بِرائي وَخافوا أَن يُقال لَهُم خَذَلَتُم صَديقاً فادعوا قَدمَ الجَفاءِ قال أبو سليمان‏:‏ أنشدني بعض أصحابنا لابن الرومي‏:‏ رَأَيتَ الأَخِلاءَ في دَهرِنا بِظَهرِ المَودَةِ إِلاّ قَليلاً بِطاءٍ عَن المُبتَغي نَصرَهُم إِلى أَن يُغادِر دَلالا ثَقيلاً وَلا تَفزَعَنّ إِلى نَصرِهِم وَعِش عَيشَ حُرٍ عَزيزاً ذَليلاً قال أبو سليمان وله في هذا المعنى أيضا‏:‏ لِساءُ اِتِقاؤُكَ إِما اتَقيتَ أن تُستَضامَ بِأَن تَستَرِقا فَكُن لِلمَظالِمِ حَمالَةً وَعِش عَيش حُرٍ مُلقى مَوقى قال أبو سليمان‏:‏ أخبرني محمد بن الحسين بن عاصم قال حدثنا محمود بن محمد الرافقي قال حدثني عبد الرحمن بن محمد قال‏:‏ قيل لأبي العتاهية وهو يموت‏:‏ ما تشتهي قال أشتهي أن سَيُعرَضُ عَن ذكري وَتَنسى مَودَتي وَيَحدُثُ بَعدي لِِلخَليلِ خَليلُ قال أبو سليمان‏:‏ أنشدني الحسن بن عبد الرحيم قال أنشدني محمد بن الحسن اللخمي‏:‏ دَهرُنا دَهرَ افتِراقِ لَيسَ ذا دَهرَ تَلاقي قُل مَن يَلقاكَ إِلا بِسلامٍ واعتِناقِ فإِذا وَلَيتَ عَنهُ بَنَت مِنهُ بِطلاقِ قال أبو سليمان‏:‏ وأنشدني محمد بن منصور قال أنشدني شكر قال أنشدني محمد بن خلف التيمي‏:‏ وَلَيسَ أَخي مِن وُدَّني بِلِسانِهِ وَلَكِن أَخي مَن وُدَني في النَوائب وَمَن مالُهُ مالي إذا كُنتُ مُعدَماً وَمالي لَهُ إِن عَضَ دَهر بِغارِبِ فَلا تَحمُدَنّ عِندِ الرَخاءِ مؤاخِياً فَقَد يُنكِرُ الأخوان عنِدَ المَصائِبِ أخبرنا أبو سليمان قال‏:‏ حدثني الخلدي جعفر بن محمد قال حدثنا أحمد بن محمد بن مسروق الطوسي قال حدثنا أحمد بن أبي الحواري قال قال أبو عبد الله النباجي‏:‏ اِرفُضِ الناسَ فَكُل مَشغَلَهُ قَد بَخِلَ الناسُ بِِمِثلِ الخَردلَه قال أبو سليمان أنشدني الخزيمي‏:‏ لا تَسأَلَن بَني آَدَمَ حاجَةً وَسَل الَّذي أَبوابُهُ لا تُحجَبُ اللَهُ يَغضَبُ إِن تَرَكتَ سُؤالَهُ وَبنيّ آدَمَ حِينَ يَسأَلِ يَغضَبِ أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا محمد بن العباس بن الدرافس قال حدثنا أحمد بن أبي لحواري قال حدثني مضاء قال قال إبراهيم بن أدهم‏:‏ يلومنا الناس أن لا نقبل منهم ويوشك أن نقبل منهم فنهون عليهم ويوشك أن نسألهم فلا يعطونا‏.‏

قال وروينا عن إبراهيم النخعي أنه قال‏:‏ إنّ الأغنياء لا يعطونك بقدر ما يغنوك إنما يعطونك بقدر ما يفضحونك‏.‏


باب في فساد الزمان وأهله

باب في فساد الزمان وأهله
أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا عبد الله بن أحمد بن المستورد قال أبو نعيم حدثنا شريك عن بيان عن قيس بن أبي حازم عن مستورد الفهري قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «‏يذهب الصالحون الأول فالأول وتبقى حثالة كحثالة الشعير لا يبالي الله تعالى عنهم‏» .‏

قال أبو سليمان‏:‏ حثالة الشعير رذالته كذلك لا يصحب من يبقى من الناس في أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا أبو داود قال حدثنا محمد بن بشار قال حدثنا عبد الرحمن قال حدثنا سفيان عن ابن جريج عن ابن أبي مليكة عن أبي هريرة قال‏:‏ ذهب الناس وبقي النسناس‏.‏

فقيل له‏:‏ ما النسناس قال‏:‏ يشبهون الناس وليسوا بناس‏.‏

قال أبو سليمان وحدثنا ابن الأعرابي قال حدثنا الزمادي قال حدثنا يعقوب بن محمد الزمقري قال حدثنا عباد بن حبيب قال سمعت حسن بن عبد الله يحدث قال حدثني بعض أهلي عن ابن عباس قال‏:‏ ‏ «الناس بزمانهم أشبه منهم بآبائهم‏» .‏

حدثنا أبو سليمان قال حدثنا الصفار قال حدثنا أحمد بن سعد الزهري قال حدثنا سعيد بن سليمان قال حدثنا عباد بن حبيب عن الحسن بن عمرو قال حدثنا حبيب بن أبي ثابت عن سعيد بن جبير قال‏:‏ قرأت كتاب دانيال فإذا فيه: «‏يأتي على الناس زمان لا يرى حكيم فيه قرة عين‏» ‏.‏

قال أخبرنا ابن الأعرابي قال حدثنا سعدان قال حدثنا عبد العزيز بن أبان قال حدثنا مالك بن مغول عن الشعبي قال‏:‏ ما بكيت من زمان إلا بكيت عليه‏.‏

حدثنا أبو سليمان قال حدثني الحسن بن عبد الرحيم قال حدثنا محمد بن الحسين عن عبد الرحيم بن نافع عن عمرو بن شمر عن جابر عن محمد بن علي قال‏:‏ يأتي على الناس زمان يكون حدثنا أبو سليمان قال حدثنا ابن الأعرابي قال حدثنا إبراهيم بن عبد الله العبسي قال حدثنا وكيع عن الأعمش عن مخول عن رجل من عبد القيس قال قال حذيفة ما أبالي بعد سبعين سنة لو دهدهت حجرا من فوق مسجدكم فقتلت منكم عشرة‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم قال قال جدي إسماعيل بن إبراهيم سمعت همام بن سلمة يقول قال جعفر بن محمد‏:‏ إذا كانت السنة ثلاثين ومائة فخير أولادكم البنات وخير نسائكم العقر‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن سعدويه قال حدثنا ابن الجنيد قال حدثنا قتيبة قال حدثنا أبو سعد الأعمى قال حدثنا عافية القاضي عن ابن أبي ليلى‏:‏ قال سيأتي على الناس زمان يقال له زمان الذئاب فمن لم يكن في ذلك الزمان كلبا أكلوه قال أبو سليمان قال قتيبة‏:‏ هو هذا الزمان‏.‏

قال أبو سليمان‏:‏ حدثنا إبراهيم بن فراس حدثنا أحمد بن علي بن سهل قال حدثنا العباس بن الحسين قال أبو معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها كانت تتمثل بهذين البيتين‏:‏

ذَهبَ الَّذَينَ يُعاشُ في أَكنافِهِم ** وَبَقيتُ في جِلدٍ كَجَلدِ الأَجرَبِ

قال أبو معاوية قالت عائشة رضي الله عنها‏:‏ ويح لبيد لو أدرك هذا الزمان‏.‏

قال عروة وكيف لو عاشت عائشة رضي الله عنها إلى هذا الزمان قال هشام‏:‏ فكيف لو بقي عروة إلى هذا الزمان وقال أبو معاوية‏:‏ فكيف لو بقي هشام إلى هذا الزمان وقال العباس بن الحسين نحو ذلك‏.‏

وقال أحمد بن علي‏:‏ وقال ابن فراس مثله‏.‏

أخبرنا أبو سليمان قال وحدثنيه محمد بن سعدويه قال حدثنا محمد بن خشك بن محرن قال حدثنا سلمة بن شبيب عن عبد الرزاق عن معمر عن عروة - أو هشام عن عروة - عن عائشة رضي الله عنها وسرد الحكاية إلى أن انتهى إلى عبد الرزاق فقال‏:‏ رحم الله فلانا كيف لو أدرك هذا الزمان قال أبو سليمان قال حدثني الحسن بن عبد الرحيم قال حدثنا محمد بن الحسين اللخمي قال حدثنا محمد بن خلف النيمي قال حدثنا قبيصة عن سفيان الثوري عن أبيه قال أتيت إبراهيم النخعي في شيء فقال‏:‏ يا أبا سعيد ما كان بيني وبينك أحد يشفيك من هذا احتيج إليّ احتيج إليّ‏.‏

إن دهرا صرت فيه فقيه أهل الكوفة لدهر سوء‏.‏

قال أبو سليمان‏:‏ هذا وإن كان من إبراهيم على معنى التواضع وسبيل الاهتضام لنفسه فإنه لم يخل من عيب للزمان وإزراء به وتفضيل لما سلف منه على ما غبر وتأخر من أيامه‏.‏

قال أبو سليمان‏:‏ أخبرني ابن سعدويه قال خرج علينا سفيان بن عيينة ونحن جلوس على باب داره فقال‏:‏

خَلَت الدِيارُ فَسَدَت غَيرَ مُسَوَدِ ** وَمِنَ الشَقاءِ تَفرُدى بالسُؤدِدِ

قال أبو سليمان‏:‏ وأنشدني إبراهيم بن فراس في نحو من هذا‏:‏

وَإِن بِقَومٍ سَوَّدوكَ لِحاجَةٍ إِلى ** سَيدِ لَو يَظفَرونَ بِسَيدِ

وقال آخر في نحوه‏:‏

وَما سُدَت فيهِم أَن فَضلُكَ عَمَهُم ** وَلَكِن هَذا الخَلطُ في الناسِ يُقسَمُ

قال أبو سليمان‏:‏ حدثني علي بن العباس بالاسكندراني قال حدثنا محمد بن عبد الله بن سعيد المهراني قال الخليل بن أسد قال حدثني مسعود بن بشر عن ابن راحة قال‏:‏ خرج إلينا يعقوب بن داود وزير المهدي ونحن على بابه فقال‏:‏ ما صدر هذا البيت وَمُحتَرسٍ مِن مِثلِهِ وَهُوَ حارِسُ فإن أمير المؤمنين سال عنه فلم يكن عند واحد منا جواب‏:‏ قلت‏:‏ أنا اخبرك به قال الردخت‏:‏

أَقلَي عَليَّ اللَومُ يا أُمّ مالِكٍ ** وَذَميُ زَمانا سادَ فيهِ الفَلافِسُ

وَساعَ مَعَ السُلطانِ لَيسَ بِناصحٍ ** وَمُحتَرسٍ مِن مِثلِهِ وَهُوَ حارِسُ

والفلافس رجل من أهل الكوفة من بني نهشل بن دارم وكان على شرط القباع بالبصرة فقال

يا جارَ يا إِبنَ أبي رَبيعَةَ إِنّهُ ** يَخلو إِذا اِختَلَطَ الظَلامُ يَشرَبُ

جَعَلَ الفَلافِسَ حاجِبينَ لِبابَه ** سُبحانَ مَن جَعَلَ الفَلافِسَ يَحجُبُ

قال أخبرني أحمد بن إبراهيم بن خزيمة قال حدثنا اسحاق بن إبراهيم قال سمعت داود الأصبهاني يينشد‏:‏

عَما قَليلٍ تَرى ما كُنتَ تَحسِبُهُ ** أَلا ما يَكونُ وَلا تَأتي بِهِ الحِقَبُ

قَد تَعلك اللَجمُ وَرَقَ الأَبَلِ مُسرِجةً ** وَيَرجَعُ الطَرفُ مَشدود بابَهُ القتبُ

قال أبو سليمان وأنشدت هذا البيت‏:‏

هَذا الزَمانُ الَّذي كُنّا نَحَذَرَهُ ** في فولِ كَعبٍ وفي قول ابنِ مسَعودِ

إِن دامَ هَذا وَلَم يَحدُث لَهُ غَيرَ ** لَم يَبكِ مَيتٌ وَلَم يَفرَح بِمولودِ

قال أبو سليمان‏:‏ وأنشدني بعض أهل الأدب قال أنشدني المتنبي‏:‏

إِنّا لَفي زَمنٍ تَرَك القَبيحُ بِهِ ** مَن أَكثَرُ الناسِ إِحسانُ وَإِجمالُ

قال أبو سليمان‏:‏ قرأت لمنصور بن عمار في صفة الزمان‏:‏ تغير الزمان حتى كل عن وصفه اللسان‏.‏

فأمسى خرفا بعد حداثته شرسا بعد لينه يابس الضرع بعد دزارته ذابل الفرع بعد نضارته قالحل العود بعد رطوبته بشع المذاق بعد عذوبته فلا تكاد ترى لبيبا إلا ذا كمد ولا ظريفا واثقا بأحد وما أصبح له حليفا إلا جاهل ولا أمسى به قرير عين إلا غافل فما بقي يمن الخير غلا الإسم ولا من الدين إلا الرسم ولا من التواضع غلا المخادة ولا من الزهادة إلا الانتحال ولا من المروءة إلا غرور اللسان ولا من الأمر بالمعروف والنهي عن المنكر غلا حمية النفس والغضب لها وتطلع الكبر منها ولا من الاستعادة إلا التعزيز والتبجيل‏.‏

فالمغرور المائق المذموم عند الخلائق النادم في العواقب المحطوط عن المراتب من اغتر بالناس ولم يحسم رجاءه باليأس ولم يظلف قلبه بشدة الاحتراس‏.‏

فالحذر الحذر من الناس فقد قل الناس وبقي النسناس‏.‏

ذئاب عليهم ثياب إن استفردتهم حرموك وإن استنصرتهم خذلوك وإن استنصحتهم غشوك إن كنت شريفا حسدوك وإن كنت وضيعا حقروك وإن كنت عالما ضللوك وبدّعوك وإن كنت جاهلا عيروك ولم يرشدوك وإن نطقت قالوا مكشار مهذار صفيق وإن سكت قالوا غبي بليد بطيّ وإن تعمقت قالوا متكلف متعمق وإن تغافلت قالوا جاهل أحمق فمعاشرتهم داء وشقاء ومزايلتهم دواء وشفاء ولا بد من أن يكون في الدواء مرارة وكراهة فاختر الدواء بمرارته وكراهته على الداء بغائلته وآفته‏.‏

والله المستعان‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا يحيى بن أبي طالب عن عبد الوهاب بن عطاء قال حدثنا محمد بن عمرو عن صفوان بن سليم عن أبي مسلم الخولاني قال‏:‏ كان الناس مرة ورقا لا شوك فيه وإنهم اليوم شوك لا ورق فيه‏.‏

أخبرنا أبو سليمان قال حدثنا أحمد بن إبراهيم بن مالك قال حدثنا محمد بن أيوب قال حدثنا هلال بن الفياض قال حدثنا أبو عبيدة - وكان ينزل في بني يشكر - قال حدثنا أبو عبيد التاجي قال قال الحسين‏:‏ اعلموا أن الناس شجرة بغي وفراس نار وذباب طمع‏.‏

إن الدنيا لما فتحت على أهلها كلبوا والله أسوأ الكلب حتى غدا بعضهم على بعض بالسيوف واستحل بعضهم حرمة بعض فحانقوا على نسخة كسبوها من كل حرام وأنفقوها في كل شر وطبقوا الأرض ظلما‏.‏

قاتلهم الله وهو قاتلهم اتخذوا عباد الله خولا واتخذوا هذا المال دولا‏.‏

سبحان الله ما لقيت هذه الأمة من منافق قهرهم واستأثر عليهم ومن صاحب بدعة خرج عليهم بسيفه‏.‏

صنفان خبيثان قد عما كل مؤمن‏:‏ أعلاج عجم وأعرابي لا فقه له ولا دين ومنافق مكذب وأمير مترف نعر بهم ناعر فخرجوا يسعون معه فراش نار وذباب طمع‏.‏

يبيع أقوام دينهم بثمن حقير‏.‏

من مات مات إلى النار ومن عاش عاش عيشة سوء‏.‏

ظهر الجفاء وقل العلماء وذهب الحياء وفشت النكراء‏.‏

ذهب الصالحون اسلافا وبقي خشارة كخشارة الشعير لا يبالي الله عز وجل بهم بالة‏.‏

أنشدنا أبو سليمان قال أنشدنا أبو رجاء الغنوي قال أنشدني ابن العتبي في قصيد له يصف فيها قوس البندق‏:‏

إنّي تَبَدلَتُ بِإِخوانِ الصَفا قَوماً ** يَرونَ النَبَلَ تَطويلَ اللُحى

لا عِلمَ دُنيا عِندَهُم وَلا تُقى ** غَدَوا صَغاراً ثُمَّ خَلوهُم سُدى

بِغُرَةِ الجَهلِ وَآدابَ النِساءِ فَلَو تَرى ** شيخَهُم إِذا احتَبى ثُمَّ اِبتَدا

في وَصفِ شَيء أَو بَدا ** مِن رُخَصٍ سِعرٍ وَمِن إِفراطٍ غَلا

وَرَفَعوا أَصواتَهُم بِلا وَلا ** حَسِبتَهُم ضَأنا تَداعَت بِثُغا

أو سِربٍ بَطٍ جاوَبَت سِربٍ قَطا ** فَذلِكَ الدأبُ إِلى وَقتِ العَشا

فالقَلبُ يَزدادُ صَدى إلى صَدى ** لِقُربِهِم وَالعِلمُ يَزدادُ فَنا

وَكُلُهُم في العَقلِ يَمشي القَهقَهري ** يُريدُ قُداما فَيجري مِن وَرا

قال أبو سليمان‏:‏ قال بعض الناس‏:‏ إني لا أشبه أهل الزمان - إذا رأيتهم قد تلاقوا في المحافل وتدانوا في المجالس وتحالت بهم الركب - غلا بقوم تصافوا مستعدين لمحاربة أعدائهمن وتضافروا متأهبين لمناصبة أقرانهم فشدوا مركز اللقاء بسيوف مشهورة‏.‏

وأسنة مطرورة وقسي موترة وسهام مفوقة فتطاعنوا ضربا بسيوفهم ودعسا برمحاهم وتراشقوا خصلا سهامهم‏.‏

حتى انفلت سيوفهم وكلت أيديهم ونثلث كنانتهم عن آخر أعزع ومرتثّ لا نهوض به ومثخن ينوء على ضلعه‏.‏

فذلك الوجه والمثال فيما شبهنته لك مع صنيع أهل هذا الزمان إذا ضمتهم المجالس ولفتهم الملاقي والمجامع فتصور الآن قلوبهمن وما تجنه ضمائرهم من الغل والحسد وما تحني عليه ضلوعهم من الإحن والضغائن قسيا موترة وألسنتهم وما يرمون به من القول سهاما مفوقة‏.‏

نصبوا لها أعراض الناس أغراضا وافترضوا بها افتراضا فهم إذا تأملتهم وجدتهم على طبقات شتى‏:‏ منهم ذو القحة الذي يكاشف بالشتم الصريح مكاشفة ويجاهر باللفظ القبيح مجاهرة ومعالنة‏.‏

ومنهم من يعرض بالأذى ويكنى ويمرض القول به ويورى‏.‏

ومنهم من يؤذي صاحبه بالمسارة والنجوى والمباثة والشكوى‏.‏

ومنهم من يشجو أخاه بغمز العين وزم الجبين ورمز الشفتين وكرف العرنين‏.‏

ومنهم جانب لا يعاجل بالسوء معاجلة ولا يؤاخذ بالذنب بغتة لكن يحصى الأنفاس ويعد الحروف والألفاظ ويحفظها ليوم حاجته وأوان فرصته فيبكت بها ويعير ويطنب فيها أو يقصر على شاكلة قول الشاعر في مثله‏:‏

احذَر مَودَةَ ماذِقٍ ** شابُ المَرارَةِ بِالحَلاوَةِ

يُحصي العُيوبَ عَليكَ أَيا ** مَ الصَداقَةِ لِلعَداوةِ

قال أبو سليمان قال عبد الله بن المعتز‏:‏ إخوان السوء ينصرفون عند النكبة ويقبلون مع النعمة ومن شأنهم التوسل بالاخلاص والمحبة إلى أن يظفروا بالانس والثقة ثم يوكلون الأعين بالأفعال والأسماع بالأقوال‏:‏ فإن رأوا خيرا أو نالوه لم يذكروه ولم يشكروه وعلموا أنهم خدعوا صاحبهم عنه وقمروه‏.‏

وإن رأوا شرا أو ظنوه أذاعوه ونشروه فإن أدمت مواصلتهم فهم الداء المماطل المخوف على المقاتل وإن استرحت إلى مصارمتهم ادعوا الخبرة بك لطول الصحبة والعشرة فكان حديثهم مصدّقا وباطلهم محققا‏.‏


باب فيمن يتمنى الموت وآثر المرض والعمى على لقاء الناس

باب فيمن يتمنى الموت وآثر المرض والعمى على لقاء الناس
أخبرنا أبو سليمان قال حدثونا عن الخلاد قال حدثنا عبد الله بن صقر قال حدثنا أحمد بن إبراهيم الدورقي قال حدثنا أبو محمد بن أبي القراقص الكندي قال قال الفضل رحمة الله عليه‏:‏ إني لأتمنى المرض‏.‏

قلت له‏:‏ لم ذلك‏:‏ قال‏:‏ لئلا أرى الناس‏.‏

قال أبو سليمان‏:‏ وأخبرني بعض أصحابنا عن ابن المدربان قال حدثني محمد بن اسحاق المديني قال حدثني سليمان بن أبي شيخ قال حدثني أبو السعدي الحارثي قال‏:‏ أتيت عوانة بعد ما ما كف بصره فسلمت عليه وسألت به ثم قلت‏:‏ إن الله سبحانه وتعالى لم يسلب عبدا شيئا إلا عوضه مكانه شيئا هو خير منه فما الذي عوضك من بصرك قال‏:‏ الطويل العريض يا بغيض‏.‏

فقلت‏:‏ ما هو قال‏:‏ أن لا أراك ولا يقع بصري عليك‏.‏

أخبرنا أبو سليمان قال‏:‏ أخبرني بشار بن يعقوب عن أحمد بن جح قال‏:‏ لما كف بصره وانتقل إلى قريته بغور ساران قصده رجل من أهل الملتان كحال حاذق بصير بالقدح فلما ورد عليه أنزله وأحسن تعهده فكان الرجل يغدو عليه ويروح وجعل يهون عليه الأمر في معالجته ويهنيه رجوع بصره في مدة سريعة فكان أحمد يرافقه الوقت بعد الوقت إلى أن ضجر الرجل بطول المقام ومل الثواء عنده قال فحضرني وطلب إلى أن إستأذن له في الإنصراف فدخلت عليه وعرفته قصة الرجل واشرت عليه بالإقبال على العلاج وهونت عليه الأمر في ذلك‏.‏

فقال لي‏:‏ يا أبا سليمان أتشير على بأن أحتمل هذا الألم وأن أغرر بجمال هذه المقلة الباقية ولست على يقين من السلامة‏.‏

وهب أن العلاج قد نجع ووقع موقعه وعاد البصر إلى ما كان عليه من القوة فقل لي إذا فتحت عيني وأبصرت بها أنظر إلى من من إخواني وأصدقائي وقد هلكوا الا والله إن الزمان الذي أنا فيه والناس الذين أنا بين ظهرانيهم لقوم لو كنت بصيرا صحيح البصر لكان من الواجب على أن أتعامى عليهم فاغض بصري عن النظر إليهم‏.‏

قل لهذا الإنسان ينصرف في باب في ترك الإعتداد بعوام الناس وقلة الإكتراث بهم والتحاشي لهم أخبرنا أبو سليمان قال أخبرني إبن أبي الدق قال حدثنا ذلك سودن قال حدثنا جعفر بن سنيد عن أبيه عن الحجاج بن محمد بن عقبة بن سنان قال قال أكثم بن صيفي‏:‏ رضاء الناس غاية لا تدرك ولا تكره سخط من رضاه الجور‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال أخبرني محمد بن الربيع بن سليمان وابن جوصاء قالا سمعنا يونس بن عبد الأعلى يقول قال لي الشافعي رحمة الله عليه‏:‏ يا أبا موسى رضا الناس غاية لا تدرك ليس إلى السلامة من الناس سبيل‏.‏

فانظر ما فيه صلاح نفسك فالزمه ودع الناس وما هم فيه‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم الدبري قال سمعنا أبا داود المصاحفي البلخي يقول سمعت النضر بن شميل يقول‏:‏ كتب إليَّ الخليل أن دع الناس وإشمئزازهم إذا عرفت الحق فالزم‏.‏

أنشدنا أبو سليمان قال أنشدني الحسن بن عبد الرحيم قال أنشدنا ابن الأنباري قال أنشدنا أبو

دِع الناسِ ما شاءوا يَقولوا فَإِنَني ** لأَكثَرَ ما يُحكى عَليَ حَمولُ

فَما كُلُ مَن أَغضَبتُهُ أَنا مُعتَبُ ** وَلا كُلُ مَن يَروي عَليَّ أََقولُ

أَو كُلَما طَنّ الذُبابُ زَجَرتُهُ ** إِنّ الذُبابَ إِذا عَليَّ كَريمُ

أخبرنا الشيخ أبو سليمان قال حدثنا محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق عن معمر عن أيوب عن ابن سيرين عن عبيدة قال‏:‏ سمعت عليا رضي الله عنه يخطب فقال‏:‏ اللهم إني قد سئمتهم وسئموني ومللتهم وملوني فأرحني منهم وأرحهم مني ما يمنع أشقاكم أن يخضبها بدم‏.‏

ووضع يده على لحيته‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن علي قال حدثنا ابن دريد قال حدثنا أبو حاتم عن أبي عبيدة قال أخبرني محمد بن عباس لعمر بن الخطاب رضي الله عنه‏:‏ أكثرت من الدعاء بالموت حتى خشيت أن يكون ذلك أسهل لك عند أوان نزوله فلما ذا مللت من أمتك أما تعين صالحا أو تقوم فاسدا قال‏:‏ يا ابن عباس إني قائل لك قولا وهو غليك قال قلت‏:‏ لن يعدوني‏.‏

قال‏:‏ كيف لا أحب فراقهم وفيهم ناس كل فاتح فاه للهوة من الدنيا إما بحق لا ينوء به أو بباطل لا يناله‏.‏

ولولا أن أسأل عنهم لهربت منكم فأصبح الأرض مني بلاقع فمضيت لشأني وما قلت ما فعل الغالبون‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن هاشم قال حدثنا الدبري قال حدثنا عبد الرزاق عن معمر عن الزهري عن ابن المسيب قال‏:‏ لما نزل عمر رضي الله تعالى عنه بالبطحاء جمع كومة من بطحائهم بسط عليها رداءه ثم اضطجع ورفع يديه فقال‏:‏ اللهم كبرت سني ورق عظمي وضعفت قوتي وخشيت الإنتثار من رعشتي فاقبضني إليك غير حاجز ولا مضيع قال‏:‏ ثم قدم المدينة فما انسلخ الشهر حتى مات‏.‏

أخبرنا أبو سليمان قال حدثنا الصفار أبو علي قال حدثنا عبد الله بن أيوب المخرمي وحدثنا علي بن عاصم عن يزيد بن أبي زياد عن زيد بن وهب الجهني عن عبد الله بن مسعود قال‏:‏ ذهب صفو الدنيا فلم يبق إلا الكدر فالموت اليوم تحفة لكل مسلم‏.‏

حدثنا أبو سليمان قال حدثنا ابن هاشم قال حدثنا الدبري عن عبد الرزاق عن معمر عن يحيى بن أبي كثير قال‏:‏ دخلت على أبي سلمة بن عبد الرحمن وهو مريض فقال‏:‏ إن استطعت أن تموت فمت فوالله ليأتي على الناس زمان يكون الموت أحب إلى أحدهم من الذهب الأحمر‏.‏

أخبرنا أبو سليمان قال وأخبرنا الصفار قال سمعت عبد الله بن أيوب قال سمعت أبا بدر شجاع بن الوليد يقول قال طاوس‏:‏ لا تحرز دين المرء إلا حفرته‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم قال حدثني ربيعة بن زهير قال قيل للثوري‏:‏ لم تتمنى الموت وقد نهى رسول الله صلى الله عليه وسلم عنه فقال سفيان‏:‏ لو سألني ربي عز وجل لقلت‏:‏ يا رب لثقتي بك وخوفي من الناس‏.‏

وقال‏:‏ لأني لو خالفت واحدا في رمانة فقلت حلوة وقال مزة لخفت أن يشاط دمي‏.‏

أنشدنا أبو سليمان قال أنشدني بعض أصحابنا لمنصور بن إسماعيل‏:‏

قَد قُلتَ إِذا مَدَحوا الحَياةَ فَأَكثَروا في المَوتِ أَلفَ فَضيلَةٍ لا تَعرِفِ مِنها أَمانُ لِقائِهِ بِلِقائِهِ بَغَضَني قُربُهُم حَياتي قال أبو سليمان قال الجاحظ‏:‏ قد ابدع العباس بن الأحنف في قوله - ولم يسبق إليه - يعني قوله‏:‏

يَبكي رِجالٌ عَلى الحَياةِ وَقَد ** أَفنى دُموعي شَوقي إِلى الأَجلِ

أَموتُ مِن قَبلِ أَن يُغيرَنَي الدَهرُ ** فَإِني مِنهُ عَلى وَجلِ

قال أبو سليمان قال ابن الأعرابي قال شيخ من الأعراب‏:‏ إني لمتيسر الموت لا بنين ولا بنات شيخ كبير ورب غفور‏.‏

قال أخبرنا أبو سليمان قال حدثنا الحسن بن عبد الرحيم قال حدثنا محمد بن الحسين اللخمي عن إبراهيم بن عبد الله بن خالد قال حدثنا حجاج عن ابن جريج من عطاء أنه كان يستخف تفسير الغوغاء‏:‏ أخبرنا أبو سليمان قال أخبرني ابو رجاء الغنوي قال حدثنا أبي قال حدثنا عمر بن شيبة قال قال الأصمعي‏:‏ الغوغاء الجراد إذا ماج بعضه في بعض قال‏:‏ وبه سمى الغوغاء من الناس‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال حدثنا أبو جعفر الطحاوي قال حدثنا أحمد بن محمد الخوارزمي قال حدثنا عبد الله بن محمد بن عائشة عن أبي عاصم النبيل أن رجلا أتاه فقال‏:‏ إن امرأتي قالت لي يا غوغاء قال فقلت لها‏:‏ إن كنت غوغاء فأنت طالق ثلاثا‏.‏

فقال أبو عاصم‏:‏ هل أنت ممن يحضر المناطحة بالكباش والمناقرة بالديوك فقال‏:‏ لا‏.‏

فقال له‏:‏ فهل أنت الرجل يحضر يوم يعرض السلطان أهل السجون فيقول‏:‏ فلا أجدل من فلان فقال‏:‏ لا‏.‏

فقال‏:‏ هل أنت الرجل الذي إذا خرج الأمير يوم الجمعة جلست له على ظهر الطريق حتى يمر قم تقيم بمكانك حتى يصلي وينصرف فقال‏:‏ لا‏.‏

فقال له أبو عاصم‏:‏ لست بغوغاء إنما الغوغاء من يفعل هذا‏.‏

قال أحمد بن حنبل‏:‏ الغوغاء أهل البدع‏.‏

أخبرنا أبو سليمان قال أخبرني أحمد بن إبراهيم بن مالك قال حدثنا عبد الملك البغوي قال حدثنا علي بن حرب قال حدثنا زيد بن أبي الزرقاء قال أخبرني خالد بن يزيد قال سمعت وهيب بن الورد يقول‏:‏ كان عمر بن عبدالعزيز كثيرا يتمثل بهذه الأبيات‏:‏

عَبوسٌ إلى الجُهالِ حِينَ يَراهُم ** فَلَيسَ لَهُ مِنهُم خَدينُ يُغازِلُهُ

وَأَزعَجَهُ عِلمٌ عَن الجَهلِ كُلَهُ ** وَما عالٍمٌ شيئا كَمن هو جاهِلُهُ

تَذَكَر ما يَبقى مِنَ العَيشِ آجِلاً ** وَأَشغَلُهُ عَن عاجِلِ العَيشِ آجِلُهُ

وقيل لبعض الحكماء‏:‏ إن العامة يثنون عليك فاظهر الوحشة من ذلك وقال‏:‏ لعلهم رأوا مني شيئا أعجبهم ولا خير في شيء يسرهم ويعجبهم‏.‏

أخبرنا أبو سليمان قال أخبرني الحسن بن عبد الرحيم قال حدثنا إسحاق بن إبراهيم قال حدثنا ابن أخي الأصمعي قال حدثنا عمي عن حماد بن سلمة أو غيره من الفقهاء قال‏:‏ مدح رجل عليا رضي الله عنه في وجهه فقال وهو يتهمه‏:‏ أنا دون ما قلت وفوق ما في نفسك‏.‏

قال أبو سليمان‏:‏ فالواجب على العاقل أن لا يغتر بكلام العوام وثنائهم وأن لا يثق بعهودهم وإخائهم فإنهم يقبلون مع الطمع ويدبرون مع الغنى ويطيرون مع كل ناعق‏.‏

وكان الحسن رحمة الله عليه يقول إذا رآهم‏:‏ هؤلاء قتلة الأنبياء وكان بعضهم يقول إذا رآهم‏:‏ قاتلهم الله هذه الوجوه التي لا ترى إلا في الشر‏.‏

وكان آخر منهم يقول في العامة‏:‏ إنهم إذا اجتمعوا غلبوا وإذا تفرقوا لم يعرفوا وقال آخر‏:‏ إذا اجتمعوا أضروا وإذا تفرقوا نفعوا‏.‏

يريد أنهم إذا تفرقوا رجع كل واحد منهم إلى صناعته فيخرز الأكاف ويخصف الحذاء وينسج الحائك ويخيط الخياط فينتفع بهم الناس‏.‏

إسمَع فَهَذا الكَلامُ وَاللَهِ ما فيهِ عِلُهُ

أَقَلَ مِن كُلِ شَيءٍ مَِن ** لا يُرى الناسَ قِلُهِ

بَرُمَت بِالناسِ وَأخلاقُهُم ** فَصَرَت أَستأنِسُ بِالوِحدَةِ

ما أكثَرَ الناسِ لَعَمري ** وَما أَقلُهُم في مُنتَقى العِدَةِ

وأنشدني بعضهم‏:‏

ما أَكثَرَ الناسِ لا بَل ما ** أَقَلَهُم اللَهُ يَعلَمُ أَني لَم أَقُل فَنداً

إِنّي لأَفتَحُ عَيني حِينَ أَفتَحُها ** عَلى كَثيرٍ وَلَكِن لا أَرَى أَحَداً

قال أبو سليمان وأنشدني ابن مالك قال أنشدني الدغولي في سياسة العامة‏:‏

إِذا أَمِنَ الجُهالُ جَهلَكَ مَرَةً ** فَعَرضُكَ لِلجِهالِ غَنَمٌ مِنَ الغَنَمِ

وَإِن أَنتَ نازيتَ السَفيهَ إِذا نَزا ** فَأَنتَ سَفَيهٌ مِثلُهُ غَيرَ ذي حُلُمِ

وَلا تَتَعَرَض لِلسَفيهِ وَدارُهُ ** بِمَنزِلَةٍ بَينَ العَداوَةِ وَالسُلَمِ

فَيخشاكَ تاراتٌ وَيرجوكَ مَرَةً ** وَتأخُذ فيما بَينَ ذَلِكَ بِالحَزمِ

أخبرنا أبو سليمان قال حدثني محمد بن منصور قال حدثنا شاكر قال حدثنا يحيى بن أبي قال أبو سليمان‏:‏ أنشدني بعض أصحابنا عن المبرد محمد أبي العباس في نحو من هذا لأبي العتاهية‏.‏

صانَ عَبدٌ ما لَديهِ ** وَرَعَى ما في يَديهِ

وَإِذا هُم بِلينِ قَر ** نِ الحَزمِ إِليهِ

مَن يَلِنِ لِلناسِِ ** جِداً يَئِبُ الناسَ عَليهِ

أخبرنا أبو سليمان قال‏:‏ أخبرني محمد بن الحسين قال حدثنا الزبير بن عبد الواحد قال قال الشافعي رحمه الله عليه‏:‏ أصل كل عداوة الصنيعة إلى الأنذال‏.‏

أخبرنا أبو سليمان‏:‏ قال أخبرني إسماعيل بن أسد قال حدثنا اسحاق بن إبراهيم قال سمعت الرياشي عن الأصمعي قال‏:‏ كتب كسرى إلى عماله‏:‏ عاملوا وجوه الناس بمحض المودة وعاملوا الرعية بالرغبة والرهبة وعاملوا السفل بالمخافة‏.‏


باب في فساد الخاصة وما جاء في علماء السوء وذكر آفاتهم

باب فيمن يتمنى الموت وآثر المرض والعمى على لقاء الناس
أخبرنا أبو سليمان قال حدثونا عن الخلاد قال حدثنا عبد الله بن صقر قال حدثنا أحمد بن إبراهيم الدورقي قال حدثنا أبو محمد بن أبي القراقص الكندي قال قال الفضل رحمة الله عليه‏:‏ إني لأتمنى المرض‏.‏

قلت له‏:‏ لم ذلك‏:‏ قال‏:‏ لئلا أرى الناس‏.‏

قال أبو سليمان‏:‏ وأخبرني بعض أصحابنا عن ابن المدربان قال حدثني محمد بن اسحاق المديني قال حدثني سليمان بن أبي شيخ قال حدثني أبو السعدي الحارثي قال‏:‏ أتيت عوانة بعد ما ما كف بصره فسلمت عليه وسألت به ثم قلت‏:‏ إن الله سبحانه وتعالى لم يسلب عبدا شيئا إلا عوضه مكانه شيئا هو خير منه فما الذي عوضك من بصرك قال‏:‏ الطويل العريض يا بغيض‏.‏

فقلت‏:‏ ما هو قال‏:‏ أن لا أراك ولا يقع بصري عليك‏.‏

أخبرنا أبو سليمان قال‏:‏ أخبرني بشار بن يعقوب عن أحمد بن جح قال‏:‏ لما كف بصره وانتقل إلى قريته بغور ساران قصده رجل من أهل الملتان كحال حاذق بصير بالقدح فلما ورد عليه أنزله وأحسن تعهده فكان الرجل يغدو عليه ويروح وجعل يهون عليه الأمر في معالجته ويهنيه رجوع بصره في مدة سريعة فكان أحمد يرافقه الوقت بعد الوقت إلى أن ضجر الرجل بطول المقام ومل الثواء عنده قال فحضرني وطلب إلى أن إستأذن له في الإنصراف فدخلت عليه وعرفته قصة الرجل واشرت عليه بالإقبال على العلاج وهونت عليه الأمر في ذلك‏.‏

فقال لي‏:‏ يا أبا سليمان أتشير على بأن أحتمل هذا الألم وأن أغرر بجمال هذه المقلة الباقية ولست على يقين من السلامة‏.‏

وهب أن العلاج قد نجع ووقع موقعه وعاد البصر إلى ما كان عليه من القوة فقل لي إذا فتحت عيني وأبصرت بها أنظر إلى من من إخواني وأصدقائي وقد هلكوا الا والله إن الزمان الذي أنا فيه والناس الذين أنا بين ظهرانيهم لقوم لو كنت بصيرا صحيح البصر لكان من الواجب على أن أتعامى عليهم فاغض بصري عن النظر إليهم‏.‏

قل لهذا الإنسان ينصرف في باب في ترك الإعتداد بعوام الناس وقلة الإكتراث بهم والتحاشي لهم أخبرنا أبو سليمان قال أخبرني إبن أبي الدق قال حدثنا ذلك سودن قال حدثنا جعفر بن سنيد عن أبيه عن الحجاج بن محمد بن عقبة بن سنان قال قال أكثم بن صيفي‏:‏ رضاء الناس غاية لا تدرك ولا تكره سخط من رضاه الجور‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال أخبرني محمد بن الربيع بن سليمان وابن جوصاء قالا سمعنا يونس بن عبد الأعلى يقول قال لي الشافعي رحمة الله عليه‏:‏ يا أبا موسى رضا الناس غاية لا تدرك ليس إلى السلامة من الناس سبيل‏.‏

فانظر ما فيه صلاح نفسك فالزمه ودع الناس وما هم فيه‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم الدبري قال سمعنا أبا داود المصاحفي البلخي يقول سمعت النضر بن شميل يقول‏:‏ كتب إليَّ الخليل أن دع الناس وإشمئزازهم إذا عرفت الحق فالزم‏.‏

أنشدنا أبو سليمان قال أنشدني الحسن بن عبد الرحيم قال أنشدنا ابن الأنباري قال أنشدنا أبو

دِع الناسِ ما شاءوا يَقولوا فَإِنَني ** لأَكثَرَ ما يُحكى عَليَ حَمولُ

فَما كُلُ مَن أَغضَبتُهُ أَنا مُعتَبُ ** وَلا كُلُ مَن يَروي عَليَّ أََقولُ

أَو كُلَما طَنّ الذُبابُ زَجَرتُهُ ** إِنّ الذُبابَ إِذا عَليَّ كَريمُ

أخبرنا الشيخ أبو سليمان قال حدثنا محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق عن معمر عن أيوب عن ابن سيرين عن عبيدة قال‏:‏ سمعت عليا رضي الله عنه يخطب فقال‏:‏ اللهم إني قد سئمتهم وسئموني ومللتهم وملوني فأرحني منهم وأرحهم مني ما يمنع أشقاكم أن يخضبها بدم‏.‏

ووضع يده على لحيته‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن علي قال حدثنا ابن دريد قال حدثنا أبو حاتم عن أبي عبيدة قال أخبرني محمد بن عباس لعمر بن الخطاب رضي الله عنه‏:‏ أكثرت من الدعاء بالموت حتى خشيت أن يكون ذلك أسهل لك عند أوان نزوله فلما ذا مللت من أمتك أما تعين صالحا أو تقوم فاسدا قال‏:‏ يا ابن عباس إني قائل لك قولا وهو غليك قال قلت‏:‏ لن يعدوني‏.‏

قال‏:‏ كيف لا أحب فراقهم وفيهم ناس كل فاتح فاه للهوة من الدنيا إما بحق لا ينوء به أو بباطل لا يناله‏.‏

ولولا أن أسأل عنهم لهربت منكم فأصبح الأرض مني بلاقع فمضيت لشأني وما قلت ما فعل الغالبون‏.‏

أخبرنا أبو سليمان قال حدثنا محمد بن هاشم قال حدثنا الدبري قال حدثنا عبد الرزاق عن معمر عن الزهري عن ابن المسيب قال‏:‏ لما نزل عمر رضي الله تعالى عنه بالبطحاء جمع كومة من بطحائهم بسط عليها رداءه ثم اضطجع ورفع يديه فقال‏:‏ اللهم كبرت سني ورق عظمي وضعفت قوتي وخشيت الإنتثار من رعشتي فاقبضني إليك غير حاجز ولا مضيع قال‏:‏ ثم قدم المدينة فما انسلخ الشهر حتى مات‏.‏

أخبرنا أبو سليمان قال حدثنا الصفار أبو علي قال حدثنا عبد الله بن أيوب المخرمي وحدثنا علي بن عاصم عن يزيد بن أبي زياد عن زيد بن وهب الجهني عن عبد الله بن مسعود قال‏:‏ ذهب صفو الدنيا فلم يبق إلا الكدر فالموت اليوم تحفة لكل مسلم‏.‏

حدثنا أبو سليمان قال حدثنا ابن هاشم قال حدثنا الدبري عن عبد الرزاق عن معمر عن يحيى بن أبي كثير قال‏:‏ دخلت على أبي سلمة بن عبد الرحمن وهو مريض فقال‏:‏ إن استطعت أن تموت فمت فوالله ليأتي على الناس زمان يكون الموت أحب إلى أحدهم من الذهب الأحمر‏.‏

أخبرنا أبو سليمان قال وأخبرنا الصفار قال سمعت عبد الله بن أيوب قال سمعت أبا بدر شجاع بن الوليد يقول قال طاوس‏:‏ لا تحرز دين المرء إلا حفرته‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم قال حدثني ربيعة بن زهير قال قيل للثوري‏:‏ لم تتمنى الموت وقد نهى رسول الله صلى الله عليه وسلم عنه فقال سفيان‏:‏ لو سألني ربي عز وجل لقلت‏:‏ يا رب لثقتي بك وخوفي من الناس‏.‏

وقال‏:‏ لأني لو خالفت واحدا في رمانة فقلت حلوة وقال مزة لخفت أن يشاط دمي‏.‏

أنشدنا أبو سليمان قال أنشدني بعض أصحابنا لمنصور بن إسماعيل‏:‏

قَد قُلتَ إِذا مَدَحوا الحَياةَ فَأَكثَروا في المَوتِ أَلفَ فَضيلَةٍ لا تَعرِفِ مِنها أَمانُ لِقائِهِ بِلِقائِهِ بَغَضَني قُربُهُم حَياتي قال أبو سليمان قال الجاحظ‏:‏ قد ابدع العباس بن الأحنف في قوله - ولم يسبق إليه - يعني قوله‏:‏

يَبكي رِجالٌ عَلى الحَياةِ وَقَد ** أَفنى دُموعي شَوقي إِلى الأَجلِ

أَموتُ مِن قَبلِ أَن يُغيرَنَي الدَهرُ ** فَإِني مِنهُ عَلى وَجلِ

قال أبو سليمان قال ابن الأعرابي قال شيخ من الأعراب‏:‏ إني لمتيسر الموت لا بنين ولا بنات شيخ كبير ورب غفور‏.‏

قال أخبرنا أبو سليمان قال حدثنا الحسن بن عبد الرحيم قال حدثنا محمد بن الحسين اللخمي عن إبراهيم بن عبد الله بن خالد قال حدثنا حجاج عن ابن جريج من عطاء أنه كان يستخف تفسير الغوغاء‏:‏ أخبرنا أبو سليمان قال أخبرني ابو رجاء الغنوي قال حدثنا أبي قال حدثنا عمر بن شيبة قال قال الأصمعي‏:‏ الغوغاء الجراد إذا ماج بعضه في بعض قال‏:‏ وبه سمى الغوغاء من الناس‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين بن عاصم قال حدثنا أبو جعفر الطحاوي قال حدثنا أحمد بن محمد الخوارزمي قال حدثنا عبد الله بن محمد بن عائشة عن أبي عاصم النبيل أن رجلا أتاه فقال‏:‏ إن امرأتي قالت لي يا غوغاء قال فقلت لها‏:‏ إن كنت غوغاء فأنت طالق ثلاثا‏.‏

فقال أبو عاصم‏:‏ هل أنت ممن يحضر المناطحة بالكباش والمناقرة بالديوك فقال‏:‏ لا‏.‏

فقال له‏:‏ فهل أنت الرجل يحضر يوم يعرض السلطان أهل السجون فيقول‏:‏ فلا أجدل من فلان فقال‏:‏ لا‏.‏

فقال‏:‏ هل أنت الرجل الذي إذا خرج الأمير يوم الجمعة جلست له على ظهر الطريق حتى يمر قم تقيم بمكانك حتى يصلي وينصرف فقال‏:‏ لا‏.‏

فقال له أبو عاصم‏:‏ لست بغوغاء إنما الغوغاء من يفعل هذا‏.‏

قال أحمد بن حنبل‏:‏ الغوغاء أهل البدع‏.‏

أخبرنا أبو سليمان قال أخبرني أحمد بن إبراهيم بن مالك قال حدثنا عبد الملك البغوي قال حدثنا علي بن حرب قال حدثنا زيد بن أبي الزرقاء قال أخبرني خالد بن يزيد قال سمعت وهيب بن الورد يقول‏:‏ كان عمر بن عبدالعزيز كثيرا يتمثل بهذه الأبيات‏:‏

عَبوسٌ إلى الجُهالِ حِينَ يَراهُم ** فَلَيسَ لَهُ مِنهُم خَدينُ يُغازِلُهُ

وَأَزعَجَهُ عِلمٌ عَن الجَهلِ كُلَهُ ** وَما عالٍمٌ شيئا كَمن هو جاهِلُهُ

تَذَكَر ما يَبقى مِنَ العَيشِ آجِلاً ** وَأَشغَلُهُ عَن عاجِلِ العَيشِ آجِلُهُ

وقيل لبعض الحكماء‏:‏ إن العامة يثنون عليك فاظهر الوحشة من ذلك وقال‏:‏ لعلهم رأوا مني شيئا أعجبهم ولا خير في شيء يسرهم ويعجبهم‏.‏

أخبرنا أبو سليمان قال أخبرني الحسن بن عبد الرحيم قال حدثنا إسحاق بن إبراهيم قال حدثنا ابن أخي الأصمعي قال حدثنا عمي عن حماد بن سلمة أو غيره من الفقهاء قال‏:‏ مدح رجل عليا رضي الله عنه في وجهه فقال وهو يتهمه‏:‏ أنا دون ما قلت وفوق ما في نفسك‏.‏

قال أبو سليمان‏:‏ فالواجب على العاقل أن لا يغتر بكلام العوام وثنائهم وأن لا يثق بعهودهم وإخائهم فإنهم يقبلون مع الطمع ويدبرون مع الغنى ويطيرون مع كل ناعق‏.‏

وكان الحسن رحمة الله عليه يقول إذا رآهم‏:‏ هؤلاء قتلة الأنبياء وكان بعضهم يقول إذا رآهم‏:‏ قاتلهم الله هذه الوجوه التي لا ترى إلا في الشر‏.‏

وكان آخر منهم يقول في العامة‏:‏ إنهم إذا اجتمعوا غلبوا وإذا تفرقوا لم يعرفوا وقال آخر‏:‏ إذا اجتمعوا أضروا وإذا تفرقوا نفعوا‏.‏

يريد أنهم إذا تفرقوا رجع كل واحد منهم إلى صناعته فيخرز الأكاف ويخصف الحذاء وينسج الحائك ويخيط الخياط فينتفع بهم الناس‏.‏

إسمَع فَهَذا الكَلامُ وَاللَهِ ما فيهِ عِلُهُ

أَقَلَ مِن كُلِ شَيءٍ مَِن ** لا يُرى الناسَ قِلُهِ

بَرُمَت بِالناسِ وَأخلاقُهُم ** فَصَرَت أَستأنِسُ بِالوِحدَةِ

ما أكثَرَ الناسِ لَعَمري ** وَما أَقلُهُم في مُنتَقى العِدَةِ

وأنشدني بعضهم‏:‏

ما أَكثَرَ الناسِ لا بَل ما ** أَقَلَهُم اللَهُ يَعلَمُ أَني لَم أَقُل فَنداً

إِنّي لأَفتَحُ عَيني حِينَ أَفتَحُها ** عَلى كَثيرٍ وَلَكِن لا أَرَى أَحَداً

قال أبو سليمان وأنشدني ابن مالك قال أنشدني الدغولي في سياسة العامة‏:‏

إِذا أَمِنَ الجُهالُ جَهلَكَ مَرَةً ** فَعَرضُكَ لِلجِهالِ غَنَمٌ مِنَ الغَنَمِ

وَإِن أَنتَ نازيتَ السَفيهَ إِذا نَزا ** فَأَنتَ سَفَيهٌ مِثلُهُ غَيرَ ذي حُلُمِ

وَلا تَتَعَرَض لِلسَفيهِ وَدارُهُ ** بِمَنزِلَةٍ بَينَ العَداوَةِ وَالسُلَمِ

فَيخشاكَ تاراتٌ وَيرجوكَ مَرَةً ** وَتأخُذ فيما بَينَ ذَلِكَ بِالحَزمِ

أخبرنا أبو سليمان قال حدثني محمد بن منصور قال حدثنا شاكر قال حدثنا يحيى بن أبي قال أبو سليمان‏:‏ أنشدني بعض أصحابنا عن المبرد محمد أبي العباس في نحو من هذا لأبي العتاهية‏.‏

صانَ عَبدٌ ما لَديهِ ** وَرَعَى ما في يَديهِ

وَإِذا هُم بِلينِ قَر ** نِ الحَزمِ إِليهِ

مَن يَلِنِ لِلناسِِ ** جِداً يَئِبُ الناسَ عَليهِ

أخبرنا أبو سليمان قال‏:‏ أخبرني محمد بن الحسين قال حدثنا الزبير بن عبد الواحد قال قال الشافعي رحمه الله عليه‏:‏ أصل كل عداوة الصنيعة إلى الأنذال‏.‏

أخبرنا أبو سليمان‏:‏ قال أخبرني إسماعيل بن أسد قال حدثنا اسحاق بن إبراهيم قال سمعت الرياشي عن الأصمعي قال‏:‏ كتب كسرى إلى عماله‏:‏ عاملوا وجوه الناس بمحض المودة وعاملوا الرعية بالرغبة والرهبة وعاملوا السفل بالمخافة‏.‏


باب في آفات القراء

باب في آفات القراء
أخبرنا أبو سليمان قال حدثنا إبراهيم بن فراس قال حدثنا أحمد بن علي المروزي الأعرج قال حدثنا الفضل بن عبد الجبار قال حدثنا إبراهيم بن أسحاق الطالقاني قال حدثنا أبو جعفر البصري قال قال مالك بن دينار‏:‏ مثل قراء هذا الزمان كمثل رجل نصب فخا ونصب فيه برة فجاء عصفور فوقع قريبا منه فقال له‏:‏ ما غيبك في التراب فقال‏:‏ التواضع فقال‏:‏ مما انحنيت فقال‏:‏ من طول العبادة فقال‏:‏ ما هذه البرة المنصوبة فيك قال أعدتتها للصائمين‏.‏

قال‏:‏ نعم الجار أنت قال فلما أمسى وغابت الشمس دنا العصفور فأخذ البرة بخنقه الفخ قال العصفور‏:‏ إن كان كل العباد يخنقون خنقك فلا خير في العباد اليوم‏.‏

حدثنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا الدوري قال حدثنا يحيى بن معين قال أخبرنا أبو سليمان قال أخبرني بعض أصحابنا عن الخلادي قال أحمد بن القاسم الأزدي عن أحمد بن أنس بن مالك الدمشقي قال حدثنا أحمد بن عاصم الأنطاكي قال كتب يوسف بن أسباط إلى بعض أصحابه‏:‏ اكتر لي منزلا ولا تكتر بين القراء فإني أتخوف أن أقول فيقولون لفاحة فإذا لم أجبهم إلى تلك ذهبوا فهيأوا بيتا وهيأوا فيه طنبورا وغلاما وخمورا ودعوني وأنا لا أدري ودعوا الناس فقالوا‏:‏ تعالوا انظروا ما مع يوسف‏.‏

أخبرنا أبو سليمان قال أخبرني أبو عمر الحيري قال حدثنا مسلم بن إبراهيم قال حدثنا الحسن بن أبي جعفر قال سمعت مالك دينار يقول‏:‏ أجيز شهادة القراء في كل شيء إلا بعضهم على بعض وجدتهم أشد تحاسدا من التيوس توثق الشاة فيرسل عليها التيس فيهب هذا ويهب هذا‏.‏

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا بن اسحاق الصنعاني قال حدثنا يحيى بن اليمان قال قال سفيان الثوري‏:‏ لأن أصحب فتى أحب إليَّ من أن اصحب قارئا‏.‏

أخبرنا أبو سليمان قال أخبرني إسماعيل بن محمد قال حدثنا إسحاق بن إبراهيم قال‏:‏ زار عبد الله بن المبارك رجلا من أهل نيسابور - وكان ينسب إلى الزهد والتقشف - فلما دخل إليه لم يقبل عليه الرجل ولم يلتفت إليه فلما خرج من عنده أخبر بمكانه وأعلم أنه عبد الله بن المبارك فخرج إليه يعتذر ويتنصل وقال‏:‏ يا أبا عبد الرحمن اعذرني وعظني‏.‏

قال‏:‏ نعم إذا خرجت من منزلك فلا يقع بصرك على أحد إلا أريت أنه خير منك‏.‏

وذلك أنه ررآه معجبا بنفسه ثم سأل عنه فإذا هو حائك‏.‏

أخبرنا أبو سليمان قال أخبرني أحمد بن عبدوس قال حدثنا محمد بن عبد الأحد قال حدثنا أبو هشام الرفاعي عن ابن يمان عن سفيان قال‏:‏ من لم يتفت لم يحسن يتقرى‏.‏

قال أبو سليمان‏:‏ إن من عادة الفتيان ومن أخذ بأخذهم بشاشة الوجه وسجاحة الخلف ولين العريكة ومن شيمة الأكثرين من القراء الكزازة وسوء الخلق فمن انتقل من الفتوة إلى القراءة كان جديرا أن يتباقى معه تلك الذوقة والهشاشة ومن تقرأ في صباه لم يخل من جفوة أو غلظة‏.‏

وقد يتوجه قول سفيان إلى وجه آخر وهو أنه إذا انتقل من الفتوة إلى القراءة كان معه الأسف على ما مضى والندم عن ما فرط منه فكان أقرب له إلى أن لا يعجب بعمل صالح يكون منهن وإذا كان عارفا بالشر كان أشد لحذره وأبعد من الوقوع فيه‏.‏

أخبرنا أبو سليمان قال أخبرني ابن الزيبقي قال حدثنا موسى بن زكريا التستري قال حدثنا نضر بن علي قال حدثنا عيسى بن يونس عن الأعمش عن إبراهيم النخعي قال‏:‏ كان يعجبهم أن يكون للشاب صبوة قال الأعمش‏:‏ يخاف ويحذر ويجتهد‏:‏ أخبرنا أبو سليمان قال حدثنا ابن الأعرابي قال حدثنا أحمد بن زيد القزاز قال حدثنا حسين المروزي قال حدثنا ابن المبارك عن سفيان قال قال أبو حازم‏:‏ إن الرجل ليعمل السيئة إن عمل حسنة قد أنفع له منها وأنه ليعمل الحسنة إن عمل سيئة قط أضر عليه منها‏.‏

قال أبو سليمان قال ابن الأعرابي‏:‏ معناه أن يعمل الذنب فلا يزال منه مشفقا حذرا أن يعاوده فينفعه ذلك ويعمل الحسنة فيحتسب بها على ربه تعالى ويتكل عليها فتهلكه‏.‏

قال أبو سليمان‏:‏ إن فتنى من لا علم لهم من القراء فتنى عظيمة على الناس والمؤونة في معاشرتهم على الخاصة مؤونة غليظة وذلك أن جهلهم يحملهم على الإعجاب بأنفسهم وسيماهم والظاهر من شمائلهم يدعو الجهال من العامة إلى تعظيمهم والميل والتعصب لهم‏.‏

فمن رام من الخاصة إرشادهم وتعليمهم فقد تعرض لملامهم واستهدف لسهامهم فمداراتهم غصة وهجنة ومكاشفتهم شهرة وفتنى وشرهم طوائف من أصحاب العزلة والتبتل وأهل التصوف والتبطل فإنهم جهال لا يتعلمون ومردة لا ينقادون قد ملك الشيطان قيادهم فهم والعلم على تضاد وخلاف‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن الحسين الآبري قال أخبرنا الزبير بن عبد الواحد قال قال علي بن يحيى الوراق‏:‏ كان الشافعي رحمة الله عليه رجلا عطرا وكان يجيء غلامه كل غداة بغالي فيمسح بها الاسطوانة التي يجلس إليها وكان إلى جنبه إنسان من الصوفية وكان يسمى الشافعي البطال يقول‏:‏ هذا البطال وهذا البطال قال فلما كان ذات يوم عمد إلى شاربه فوضع فيه قذرا ثم جاء إلى حلقة الشافعي فلما شم الشافعي الرائحة أنكره وقال فتشوا نعالكم فقالوا‏:‏ ما نرى شيئا يا أبا عبد الله قال‏:‏ فليفتش بعضكم بعضا فوجدوا ذلك الرجل فقالوا‏:‏ يا أبا عبد الله هذا فقال له‏:‏ ما حملك على هذا قال‏:‏ رايت تجبرك فأردت أن أتواضع لله عز وجل قال‏:‏ خذوه فاذهبوا به إلى عبد الواحد - وكان على الشرطة - فقولوا له‏:‏ قال لك أبو عبد الله اعتقل هذا إلى وقت ننصرف‏.‏

قال فلما خرج الشافعي دخل إليه فدعا به فضربه ثلاثين درة أو أربعين درة قال‏:‏ هذا أنما تخطيت المسجد بالقذرة وصليت على غير الطهارة‏.‏

أخبرنا أبو سليمان قال وأخبرني الحسن بن محمد بن عبدويه قال أخبرني بعض أهل العلم قال‏:‏ كان يختلف معنا رجل إلى أبي ثور وكان ذا سمت وخشوع فكان أبو ثور إذا رآه جمع نفسه وضم أطرافه وقيد كلامه فغاب عن مجلسه مدة فتعرف خبره فلم يوقف له على أثر ثم عاد إلى المجلس بعد مدة طويلة وقد نحل جسمه وشحب لونه وعلى إحدى عينيه قطعة شمع قد ألصقها بها فما كاد يتبينه أبو ثور ثم تأمله فقال له‏:‏ لست صاحبنا الذي كنت تأتينا قال‏:‏ بلى‏.‏

قال‏:‏ فما الذي قطعك عنا فقال‏:‏ قد رزقني الله سبحانه الإنابة إليه وحبب إليَّ الخلوة وأنست بالوحدة واشتغلت بالعبادة‏.‏

قال له‏:‏ فما بال عينك هذه قال‏:‏ نظرت إلى الدنيا فإذا هي دار فتنة وبلاء قد ذمها الله تعالى إلينا وعابها وذم ما فيها فلم يمكني تغميض عيني كلتيهما عنها ورايتني وأنا أبصر بإحداهما نحوا مما أبصر بهما جميعا فغمضت واحدة وتركت الأخرى‏.‏

فقال له أبو هور‏:‏ ومنذ كم هذه الشمعة على عينيك قال‏:‏ منذ شهرين أو نحوهما‏.‏

قال أبو ثور‏:‏ يا هذا أما علمت أن لله عليك صلاة شهرين وطهارة شهرين‏.‏

انظروا إلى هذا البائس قد خدعه الشيطان فاختلسه من بين أهل العلم‏.‏

ثم وكل به من يحظفه ويتعهده ويلقنه العلم‏.‏

قال أبو سليمان‏:‏ فالعزلة إنما تنفع العلماء العقلاء وهي من أضر شيء على الجهال وقد روينا عن إبراهيم أنه قال لمغيرة‏:‏ تفقه ثم اعتزل‏.‏


باب في فساد الأئمة وما جاء في الاقلال من صحبة السلاطين

باب في فساد الأئمة وما جاء في الاقلال من صحبة السلاطين
أخبرنا أبو سليمان قال أخبرني محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق عن معمر عن ابن خئيم عن عبد الرحمن بن سابط عن جابر بن عبد لله أن النبي صلى الله عليه وسلم قال لكعب بن عجرة‏:‏ «‏أعاذك الله يا كعب بن عجرة من إمارة السفهاء‏.‏ قال وما إمارة السفهاء قال أمراء يكونون بعدي لا يهدون بهديي ولا يستنون بسنتي فمن صدقهم بكذبهم وأعانهم بكذبهم ولم ينعهم على ظلمهم فأولئك ليسوا مني ولست منهم ولا يردون على حوضي ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم فأولئك مني وأنا منهم وسيردون على حوضي‏. يا كعب بن عجرة لا يدخل الجنة لحم نبت من سحت أبدا النار أولى به‏.‏ يا كعب بن عجرة الناس غاديان‏:‏ فمبتاع نفسه فمعتقها أو بائعها فموبقها» ‏‏.‏

أخبرنا أبو سليمان قال حدثنا ابن الأعرابي والصفار قالا حدثنا الدقيقي قال حدثنا يزيد بن هارون قال أخبرنا إسرائيل عن محمد بن جحادة عن عطية عن أبي سعيد الخذري قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ «‏أفضل الجهاد كلمة عدل عند سلطان جائر» ‏ قال أبو سليمان إنما كان هذا أفل الجهاد لأن من جاهد العدو كان على أمل من الظفر بعدوه ولا يتيقن العجز عنه لأنه لا يعلم يقينا أنه مغلوبن وهذا يعلم أن يد سلطانه أقو من يده فصارت المثوبة فيه على قدر عظيم المؤونة‏.‏

قال أبو سليمان‏:‏ ليت شعري من الذي يدخل إليهم اليوم فلا يصدقهم على كذبهم ومن الذي يتكلم بالعدل إذا شهد مجالسهم ومن الذي ينصح ومن الذي ينتصح منهم إن أسلم لك يا أخي في هذا الزمان وأحوط لدينك أن تقل من مخالطتهم وغشيان أبوابهم ونسأل الله الغني عنهم قال أخبرنا أبو سليمانن قال أخبرني محمد بن هاشم قال حدثني الدبري عن عبد الرزاق عن عمر عن قتادة أن ابن مسعود قال‏:‏ إن على أبواب السلطان فتنا كمبارك الإبل والذي نفسي بيده لا تصيبون من دنياهم شيئا إلا أصابهم من دينكم مثله قال أبو سليمان قال عبد الرزاق‏:‏ وأخبرني معمر عمن سمع الحسن يقول‏:‏ لا تجيئن أميرا وإن دعاك لتقرأ عنده سورة من القرآنن فإنك لا تخرج من عنده إلا شرا مما دخلت‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن سعدويه قال حدثنا ابن الجنيد قال حدثنا عبد الله بن حنيق قال حدثنا عبد الرحمن بن عبد الله قال قال سفيان‏:‏ إذا أردت أن تنجو فاجتنب ثلاثا‏:‏ لا تدخلن على سلطان ولا تدخل في وصية ولا تحج عن ميت‏.‏

أخبرنا أبو سليمان قال أخبرني أبو محمد الكراني قال حدثنا عبد الله بن شبيب قال حدثنا المنقري قال حدثنا الأصمعي قال حدثنا محمد بن حرب الزيادي قال حدثني أبي قال قال زياد لجلسائه‏:‏ من أغبط الناس عيشا قالوا‏:‏ الأمير وجلساؤه‏.‏

فقال‏:‏ ما صنعتم شيئا إن لأعواد المنبر هيبة‏.‏

وإن لقرع لجام البريد لفزعة ولكن أغبد الناس عندي رجل له دار لا يجري عليه كراها وزوجة صالحة قد رضيته ورضيها فهما راضيان بعيشهما لا يعرفان ولانعرفه لأنه إن عرفنا وعرفناه أتعبنا ليله ونهاره وأذهبنا دينه ودنياه‏.‏

وأنشدنا أبو سليمان قال أنشدنا محمد ابن

تَلومُ عَلى تَركِ الغِنى باهِلِيَةً ** زَوى الدَهرُ عَنها كُلُ طَرَفٍ وَتالِدِ

تَرى حَولها النِسوانَ يَرفَلنَ في ** الكَسا مُقَلِدَةً أَجيادَها بِالقَلائِدِ

وَأَفضلُ عَيشٍ في الشِتاءِ تَنالُهُ ** هَبيدَ يُنادي أَصلُهُ بِالثرائِدِ

يَسُرُكَ أَنّى نِلتَ ما نالَ جَعفَرُ ** مِنَ المُلكِ أَو ما نالَ يَحيى بِن خالِدِ

وَأَنّ أَميرَ المُؤمِنينَ أَغَصَني ** مَغَصَهُما بِالمٌُرهَفاتِ البَوارِدِ

دَعيني تَجئني مَيتَتي مُطمَئِنَةً ** وَلَم أَتَجَشَم هَول تِلكَ المَوارِدِ

فَإِنّ جُسيماتِ الأُمورِ مَشوبَةٌ ** بِمَستَودَعاتٍِ في رؤوسِ الأساوِدِ

قال وأنشدنا لعبد الله بن طاهر‏:‏

كَيفَ عَيشُ امرىءٍ لَهُ ** كُلَ يَومٍ عِلمٌ دَونَ بَلدَةٍ مَنشورُ

وَإذا الريحُ حَرَكَت صَوتَ طَبلٍ ** مِن بَعيدٍ فَقَلَبَهُ مَذعورُ

يا غَنياً عَن العَساكِرِ وَالبَعثُ ** هَنيئاً لَكَ المَقيلُ الوَثيرُ

مَن لَهُ كَسرَةٌ يَعيشُ عِنِ النا ** سِ غَنياً بِها فَذاكَ الأَميرُ

فَلَستُ بِسائِلٍ ما دُمتُ حَياً ** أُسارُ الجُندَ أَم رَكبُ الأَميرِ

قال وأنشدني آخر‏:‏

ضَنّ الأَميرُ بِإذنِهِ ** فَقَعَدتُ في بيتي أَميراً

وَتَركتُ إِمرَتَهُ لَهُ ** وَاللَهِ مَحمودُ كَثيرا

أخبرنا أبو سليمان قال وأنشدني إسماعيل بن أسد قال أنشدني محمد بن شعبة‏:‏

بابُ الأَميرُ عَراءُ ما بِهِ أَحدُ ** إِلا اِمرؤٌ واضِعٌ كَفاً عَلى ذَقنِ

كَفيتُكَ الأَمرَ لا تُلقي أَخا أَملِ ** بِبابٍ دارَك يَستَعدي عَلى الزَمنِ

إِنّ الرَجاء الَّذي قَد كُنتُ آَمُلُهُ ** جَعلتُهُ وَرجاءَ الناسِ في كَفَنِ

قال وروى لذي النون المصري‏:‏

مَلَكتُ نَفسي وَذاكَ مَلَكُ ** ما مَثلُهُ لِلملوكِ مَلَكُ

فَصِرتُ حُراً بِمُلكٍ نَفسي ** فَما لَخُلقٍ عَلَيَّ مَلكُ

قال أنشدني محمد بن العباس المؤدب قال أنشدني الحدادي في الإقلال من صحبة السلطان‏:‏

إِنّ المُلوكَ بَلاءٌ حَيثُ ما حَلوا ** فَلا يَكن لَكَ في أكنافِهِم ظِلُ

فاستَغنِ بِاللَهِ عَن أَبوابِهِم كَرَماً ** إِنّ الوُقوفَ عَلى أَبوابِهِم ذُلُ

قال أبو سليمان‏:‏ وكان العتابي لا يقرب السلطان ولا يستميحه فقيل له‏:‏ هذا محمد الأمين يهب ما بين العشرة الآلاف والمائة ألف وأنت ربما تحتاج إلى عشرة دراهم فكيف لا تقصده فقال‏:‏ لأني رأيته يهب العشرة الآلاف من غير سبب ويردي الرجل من السور من غير سبب فلست أدري أي الرجليني أكون عنده وليس الذي أغرر به كالذي آمله منه‏.‏

قال أبو سليمان‏:‏ بعث بعض العمال إلى أبي عمر صاحب أبي العباس رسولا يقول له‏:‏ أخبرني بمقدار ما يمر لك في النفقة في سنة حتى أجريه لك فقال للرسول‏:‏ قل له عافاك الله أنا في جراية من إذا سخط عليَّ لم يسقط جرايتي‏.‏

قال أبو سليمان قال بعض الحكماء‏:‏ إن الذي يحدث للسلطان التيه في أنفسهم والإعجاب بآرائهم كثرة ما يسمعونه من ثناء الناس عليهم‏.‏

ولو أنهم أنصفوهم فصدقوهم عن أنفسهم لأبصروا الحق ولم يخف عليهم شيء من أمورهم‏.‏

قال بعض الحكماء‏:‏ خير السلطان زيادة في الحال وشره هلاك واستئصال‏.‏

أخبرنا أبو سليمان قال أخبرني أبو رجاء الغنوي قال حدثنا أبي عن ابن عائشة قال سمعت أبي يقول‏:‏ قيل ليحيى بن الحكم عمر بن عبد العزيز مولده مولده ومنشؤه منشؤه جاء كما رأيت‏.‏

يعني في الكمال‏.‏

قال‏:‏ إن أباه كان أرسله إلى الحجاز شابا سوقة يغضب الناس ويغضبونه ويمخض الناس ويمخضونه‏.‏

والله لقد ولي الحجاج وما عد لي أحسن أدبا منه فطالبت ولايته فكان لا يسمع إلا ما يحب فمات وأنه لأحمق سيء الأدب‏.‏

أخبرنا أبو سليمان‏:‏ أخبرنا ابن الزيبقي قال حدثنا الفضل بن عمرو قال حدثنا محمد بن سلام الجمحي قال حدثني عبد الله بن بكر السهمي قال سمعت بعض أصحابنا قالوا‏:‏ أرسل عمر بن هبيرة - وهو على العراق - إلى فقهاء من فقهاء البصرة وفقهاء من فقهاء الكوفة وكان ممن أتاه من أهل البصرة الحسن ومن أهل الكوفة الشعبي فدخلوا عليه فقال لهم‏:‏ إن أمير المؤمنين يزيد يكتب إليَّ في أمور أعمل بها فما تريان قال فقال الشعبي‏:‏ أصلح الله الأمير أنت مأمور والتبعة على من أمرك فأقبل على الحسن فقال‏:‏ ما تقول قد قال هذا قل أنت‏.‏

قال‏:‏ إتق الله يا عمر فكأنك بملك قد أتاك فاستنزلك عن سريرك هذا وأخرجك من سعة قصرك إلى ضيق قبرك إن الله تعالى ينجيك من يزيد وإن يزيد لا ينجيك من الله سبحانه فإياك أن تعرض لله تعالى بالمعاصي فإنه لا طاعة لمخلوق في معصية الخالق‏.‏

ثم قام فتبعه الآذن فقال‏:‏ أيها الشيخ ما حملك على ما استقبلت به الأمير قال‏:‏ حملني عليه ما أخذ الله تعالى على العلماء في علمهم‏.‏

ثم تلا «‏وَإِذ أَخَذ اللَهُ ميثاقَ الَّذينَ اُوتوا الكِتابَ لَتُبينَنَهُ لِلناسِ وَلا تَكتُمونَهُ فَنَبَذوهُ وَراءَ ظُهورِهِم‏» قال‏:‏ قال أبو سليمان‏:‏ فمن له اليوم بمثل الحسن رحمة الله عليه وإخلاص نصيحته وبليغ موعظته ولو صلحت منا الضمائر وصفت السرائر لوقعت النصيحة موقعها والله يصلحنا ويصلح أئمتنا فإن فسادهم بذنوبنا‏.‏

قال أنشدني بعض أهل العلم‏:‏ بِذُنوبِنا دامَت بَليَتُنا وَاللَهُ يَكشِفُها إِذا تَبَنا باب في لزوم القصد في حالتي العزلة والخلطة قد انتهى منا الكلام في أمر العزلة إلى حيث شرطنا أن نبلغه وأوردنا فيها من الأخبار ما خفنا أن نكون قد حسنا معه الجفاء من حيث أردنا الاحتراز منه وليس إلى هذا أجرينا ولا إياه أردنا فإن الإغراق في كل شيء مذموم وخير الأمور أوسطها والحسنة بين السيئتين‏.‏

وقد عاب رسول الله صلى الله عليه وسلم الاغراق في عبادة الخالق عز وعلا والحمل على النفس منها ما يؤودها ويكلها فما ظنك بما دونها من باب التخلق والتكلف‏.‏

أخبرنا أبو سليمان قال أخبرني ابن الأعرابي قال حدثنا ابن أبي ميسرة قال حدثنا خلاد بن يحيى قال حدثنا أبو عقيل يحيى بن المتوكل عن محمد بن سوقة عن ابن المنكدر عن جابر بن عبد الله قال‏:‏ قال رسول الله صلى الله عليه وسلم‏:‏ ‏ «إن هذا الدين متين فأوغل فيه برفق ولا تبغض إلى نفسك عباد الله فإن المنبت لا أرضا قطع ولا ظهرا أبقى‏» ‏.‏

أخبرنا أبو سليمان قال‏:‏ أخبرني إبراهيم بن عبد الرحيم العنبري قال حدثنا ابن أبي قماش عن ابن عائشة قال‏:‏ ما أمر الله تعالى عباده بأمر إلا وللشيطان فيه نزعتان‏:‏ فإما إلى غلو وإما إلى تقصير فبأيهما ظفر قنع‏.‏

أخبرنا أبو سليمان قال أخبرني إبراهيم بن محمد بن يحيى قال حدثني بعض شيوخنا قال قال علي بن غنام‏:‏ كلا طرفي القصد مذموم‏.‏

وأنشدنا أبو سليمان‏:‏

تَسامَح وَلا تَستوفِ حَقَكًَ كُلَهُ ** وَابقِ فَلَم يَستوفِ قَط كَريمُ

وَلا تَغُل في شيَءٍ مِنَ الأَمرِ وَاقتَصِد ** كِلا طَرفي قَصدَ الأُمورِ ذَميمُ

قال أبو سليمان‏:‏ والطريقة المثلى في هذا الباب أن لا تمتنع من حق يلزمك للناس وإن لم يطالبوك به وأن لا تنهمك لهم في باطل لا يجب عليك وإن دعوك إليه فإن من اشتغل بما لا يعنيه فاته ما يعنيه ومن انحل في الباطل جمد عن الحق فكن مع الناس في الخيرن وكن بمعز عنهم في الشر وتوخ أن تكون فيهم شاهدا كغائب وعالما كجاهل‏.‏

أخبرنا أبو سليمان قال أخبرني العنبري قال حدثنا ابن أبي قماش قال حدثنا ابن عائشة عن ابن المبارك عن وهيب بن الورد قال‏:‏ قلت لوهب بن منبه‏:‏ إني أريد أن أعتزل الناس فقال لي‏:‏ لا بد لك من الناس وللناس منك إليهم حوائج ولكن كن فيهم أصم سميعا أعمى بصيرا سكوتا نطوقا‏:‏ أخبرنا أبو سليمان قال أخبرني محمد بن إبراهيم المكتب قال حدثنا شاكر قال حدثنا جعفر بن سنيد عن أبيه قال قال أكثم بن صيفي‏:‏ الانقباض عن الناس مكسبة للعداوة ومعرفتهم مكسبة لقرين السوء‏:‏ فكن للناس بين المنقبض والمقارب‏.‏

فإن خير الأمور أوساطها‏.‏

وأنشد أبو زيد في هذا المعنى‏:‏

إِذا ما عَمَمتَ الناسَ بِالأُنسِ لِم تَزَل ** لِصاحِبِ سَوءٍ مُستَفيداً وَكاسِبا

وإن تقصهم يرموك عن سهم بغضة ** فكن خلطا إن شئت أو كن مجانبا

فَلا تَدنونَ مِنهُم وَلا تَقصينَهُم ** وَلَكِن أَمراً بَينَ ذاكَ مُقارِبا

أخبرنا أبو سليمان قال أخبرنا ابن الأعرابي قال حدثنا داود بن أيوب بن سليمان الأبلي قال حدثنا أبي قال حدثنا بكر بن صدقة قال حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه أن عمر رضي الله عنه قال له‏:‏ لا يكن حبك كلفا ولا بغضك تلفا‏.‏

أخبرنا أبو سليمان قال أخبرنا محمد بن هاشم قال حدثنا الدبري عن عبد الرزاق قال أخبرنا بشر بن رافع قال أخبرني شيخ من أهل صنعاء يقال له ابو عبد الله قال سمعت وهب بن منبه يقول‏:‏ إني وجدت في حكمة آل داود‏:‏ حق على العالم أن لا يشغل عن أربع ساعات‏:‏ ساعة يناجي فيها ربه وساعة يحاسب فيها نفسه وساعة يفضي فيها إلى إخوانه الذين يصدقونه عيوبه وينصحونه في نفسه وساعة يخلو فيها بين نفسه وبين لذاتها مما يحل ويجمل‏.‏

فإن هذه الساعة عون لهذه الساعات واستجمام للقلوب وفضل وبلغة‏.‏

وعلى العاقل أن يكون عارفا بزمانه ممسكا للسانه مقبلا على شأنه‏.‏

أخبرنا أبو سليمان قال أخبرني محمد بن منصور قال حدثنا محمد بن المنذر ابن سعيد قال حدثنا محمد بن أحمد بن الحسين القرشي قال حدثنا جعفر بن عون عن مسعر عن حبيب بن أبي ثابت عن عبد الله بن باباه قال قال عبد الله بن مسعود‏:‏ خالط الناس وزايلهم ودينك لا تكلمنه‏.‏

قال أبو سليمان يريد خالطهم ببدنك وزايلهم بقلبك وليس هذا من باب النفاق ولكنه من باب المداراة‏.‏

وقد قال النبي صلى الله عليه وسلم‏:‏ «‏مداراة الناس صدقه» ‏‏.‏

أخبرنا أبو سليمان قال أخبرني أبو محمد الكراني قال حدثنا زكريا بن يحيى الساجي قال حدثنا موسى بن إسحاق قال حدثنا يحيى بن عيسى عن سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب قال قال صعصعة بن صوحان لإبن أخيه‏:‏ كنت أحب إلى أبيك منك وأنت أخبرنا أبو سليمان قال حدثنا الخلدي قال حدثنا موسى بن هارون قال حدثنا هدبة بن خالد قال حدثنا حزم القطعي قال سمعت الحسن يقول‏:‏ يقولون المداراة نصف العقل وأنا أقول هو العقل كله‏.‏

أخبرنا أبو سليمان قال أخبرنا الصفار قال حدثنا الحسن بن عرفة قال حدثنا عبد الله بن المبارك عن الحسن بن عمرو الفقيمي عن منذر الثوري عن محمد بن الحنفية قال‏:‏ ليس بالحكيم من لم يعاشر بالمعروف من لا يجد من معاشرته بدا حتى يجعل الله له فرجا أو قال مخرجا‏.‏

قال أبو سليمان أنشدني بعض أهل الأدب قال أنشدني المتنبي‏:‏

وَمِن نَكَدِ الدُنيا عَلى الحُرِ أَن يَرى ** عَدواً لَهُ ما مِن صَداقَتِهِ بُد

انتهى الكلام في العزلة‏.‏

وصلى الله على محمد وآله وصحبه وسلم‏.‏

كتبه علي بن محمد المؤذن بن عثمان المؤذن النيسابوري غفر الله له ولوالديه ولقارئه آمين‏.‏

السابق الآيات القرآنية الفهرس التالي