أم الكتاب للأبحاث والدراسات الإلكترونية

آداب العشرة وذكر والصحبة والأخوة

أبو البركات الغزني

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


آداب العشرة وذكر والصحبة والأخوة_أبو البركات الغزني

مقدمة الكتاب

بسم الله الرحمن الرحيم
الحمد لله الذي أكرم خواص عباده بالألفة في الدين ووفقهم لإكرام عباده المخلصين وزينهم بالأخلاق الكريمة والشيم الرضية تأدباً بأفضل البشرية وسيد الأمة محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم‏.‏
اعلم أيها الأخ الصالح - أصلح الله شأننا - أن لأدب الصحبة وحسن العشرة أوجهاً وأنا مبين منها ما يدل على أخلاق المؤمنين وآداب الصالحين ويعلم أن الله - سبحانه وتعالى - جعل بعضهم لبعض رحمةً وعوناً ولذلك قال رسول الله صلى الله عليه وسلم‏:‏ « ‏مثل المؤمنين في توادهم وتراحمهم كمثل الجسد إذا اشتكى منه عضة تداعى سائره بالحمى والسهر» ‏.‏
وقال عليه السلام‏:‏ ‏ «‏المؤمن للمؤمن كالبنيان المرصوص يشد بعضه بعضاً‏» .
وقال عليه السلام‏:‏ ‏ «‏الأرواح جنود مجندة ما تعارف منها ائتلف وما تناكر منها اختلف‏» .
وقال عليه الصلاة والسلام‏:‏ ‏ « إن الأرواح تلاقى في الهوى فتشام فما تعارف منها ائتلف وما تناكر منها اختلف‏» .
فإذا أراد الله بعبدٍ خيراً وفقه لمعاشرة أهل السنة والصلاح والدين ونزهه عن صحبة أهل تحسين العيوب ومنها تحسين ما يعانيه من عيوب أصحابه فقد قال ابن مازن‏:‏ ‏ « المؤمن يطلب معاذير إخوانه والمنافق يطلب عثراتهم» ‏ وقال حمدون القصار‏:‏ ‏ « ‏إذا زل أخ من إخوانك فاطلب له تسعين عذراً فإن لم يقبل ذلك فأنت المعيب‏ » .‏
معاشرة المؤمن ومنها معاشرة الموثوق بدينه وأمانته ظاهراً وباطناً‏.‏
قال الله تعالى‏:‏ ‏ « ‏لا تَجِدُ قَوماً يُؤمِنونَ بِاللَهِ وَاليَومِ الأَخِرِ يُوادّونَ مَن حادَّ اللَهَ وَرَسولَهُ‏ » .

آداب العشرة وذكر والصحبة والأخوة_أبو البركات الغزني

موقع أم الكتاب و موقع نداء الإيمان


أوجه المعاشرة

وللمعاشرة أوجه‏:‏ فللمشايخ والأكابر‏:‏ بالحرمة والخدمة والقيام بأشغالهم‏.‏
وللأقران والأوساط‏:‏ بالنصيحة وبذل الموجود والكون عند الأحكام ما لم يكن إثماً‏.‏
وللمريدين والأصاغر‏:‏ بالإرشاد والتأدب والحمل على ما يوجبه العلم وآداب السنة وأحكام البواطن والهداية إلى تقويمها بحسن الأدب‏.‏
ومنها الصفح عن عثرات الإخوان وترك تأنيبهم عليها‏.‏
قال الفضيل بن عياض‏:‏ ‏ « ‏الفتوة الصفح عن عثرات الإخوان‏ » ‏ فكما يجب على العبد الأدب مع سيده يجب عليه معاشرة من يعينه عليه‏.‏
قال بعض الحكماء‏:‏ « ‏المؤمن طبعاً وسجية » ‏ وقال ابن الأعرابي‏:‏ « ‏تناسى مساوئ الإخوان يدم لك ودهم‏ » .‏
وواجب على المؤمن أن يجانب طلاب الدنيا فإنهم يدلونه على طلبها ومنعها وذلك يبعده عن نجاته ويقظته عنها ويجتهد في عشرة أهل الخير وطلاب الآخرة ولذلك قال ذو النون لمن أوصاه‏:‏ ‏ « ‏عليك بصحبة من تسلم منه في ظاهرك وتعينك رؤيته على الخير ويذكرك مولاك‏ » .‏


موافقة الإخوان

ومنها قلة الخلاف للإخوان ولزوم موافقتهم فيما يبيحه العلم والشريعة‏.‏
قال أبو عثمان‏:‏ ‏ « موافقة الإخوان خير من الشفقة عليهم‏ » .‏
الحمد على الثناء ومنها أن يحمدهم على حسن ثنائهم وإن لم يساعدهم باليد لقوله عليه السلام‏:‏ ‏ « ‏نية المؤمن أبلغ من عمله‏» .‏
قال علي كرم الله وجهه‏:‏ ‏ « من لم يحمل أخاه على حسن النية لم يحمده على حسن ترك الحسد ومنها ألا يحسدهم على ما يرى عليهم من آثار نعمة الله بل يفرح بذلك ويحمد الله على ذلك كما يحمده إذا كانت عليه فإن الله تعالى ذم الحاسدين على ذلك » بقوله‏:‏ « ‏أَم يَحسُدُونَ الناسَ عَلى ما أتَاهُمُ اللَهُ مِن فَضلِهِ‏ » ‏ وقال عليه السلام‏:‏ ‏ «‏كاد الحسد أن يغلب القدر‏ » ‏ وقال‏:‏ ‏ « ‏لا تحاسدوا‏» .‏
عدم المواجهة بما يكره ومنها ألا يواجههم بما يكرهون فإن رسول الله صلى الله عليه وسلم نهى عن ذلك‏.‏


ملازمة الحياء

ومنها ملازمة الحياء في كل حال لقوله عليه السلام‏:‏ ‏ « ‏الإيمان بضعة وسبعون - أو وستون - باباً أفضلها شهادة أن لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبةٌ من الإيمان» ‏‏.‏
وقال رجل للنبي عليه السلام‏:‏ أوصني قال‏:‏ ‏ « ‏استحيي من الله عز وجل كما تستحيي رجلاً من صالح قومك‏» ‏‏.‏
وقال‏:‏ ‏ « ‏الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار‏» .‏
ومن المعاشرة صدق المروءة وصفاء المحبة فإنها لا تتم إلا بهما‏.‏


إظهار الفرح والبشاشة

ومنها بشاشة الوجه ولطف اللسان وسعة القلب وبسط اليد وكظم الغيظ وترك الكبر وملازمة الحرمة وإظهار الفرح بما رزق من عشرتهم وأخوتهم‏.‏
صحبة العالم العاقل ومنها ألا يصحب إلا عالماً أو عاقلاً فقيهاً حليماً‏.‏
قال ذو النون رحمة الله عليه‏:‏ ‏ « ‏ما خلع الله على عبدٍ من عبيده خلعةً أحسن من العقل ولا قلده قلادةً أجمل من العلم ولا زينه بزينةٍ أفضل من الحلم وكمال ذلك التقوى‏» ‏‏.‏
وقال عليه السلام‏:‏ ‏ «‏من سعادة المرء أن يكون إخوانه صالحين‏» .


سلامة القلب وإسداء النصحية

ومنها سلامة قلبه للإخوان والنصحية لهم وقبولها منهم لقوله تعالى‏:‏ ‏ «‏إِلّا مَن أَتى اللَهَ بِقَلبٍ سَليمٍ‏» ‏‏.‏
وقال السقطي رحمه الله‏:‏ ‏ «‏من أجل أخلاق الأبرار سلامة الصدر للإخوان والنصيحة لهم‏» ‏‏.‏
ومنها ألا يعدهم ويخالفهم فإنه نفاق‏.‏
قال عليه الصلاة والسلام‏:‏ ‏ «علامة المنافق ثلاث‏:‏ إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان‏» .
وقال الثوري رحمه الله‏:‏ ‏ « ‏لا تعد أخاك وتخلفه فتعود المحبة بغضة‏» ‏‏.‏
وأنشدوا‏:‏

يا واعِداً أَخلفَ في وَعدِهِ ما الخُلفُ مِن سيرَةِ أَهلِ الوَفا

ما كانَ ما أَظهَرتَ مِن وُدِّنا إِلّا سِراجاً لاحَ ثُمَ اِنطَفا


صحبة الوقور

ومنها صحبة من يستحيا منه ليزجره ذلك عن المخالفات فقال قال عليٌّ كرم الله وجهه‏:‏ ‏ « ‏أحيوا الحياء بمجالسة من يستحيا منه » ‏‏.‏
وقال أحمد بن حنبل رحمه الله‏:‏ ‏ « ‏ما أوقعني في بلية إلا صحبة من لا أحتشمه ‏» ‏‏.‏


الإخلاص في الصحبة

ومنها أن يراعي في صحبة أخوانه صلاحهم لا مرادهم ودلالته على رشدهم لا على ما يحبونه‏.‏
قال أبو صالح المزي رحمه الله‏:‏ « ‏المؤمن من يعاشرك بالمعروف ويدلك على صلاح دينك ودنياك والمنافق من يعاشرك بالمماذعة ويدلك على ما تشتهيه والمعصوم من فرق بين ترك الأذى ومنها ألا تؤذي مؤمناً ولا تجاهل جاهلاً » لقوله عليه السلام‏:‏ « ‏إن الله يكره أذى المؤمن‏» .
وقال الربيع ابن خيثم رحمه الله‏:‏ ‏ « ‏الناس رجلان مؤمن فلا تؤذه وجاهلٌ فلا تجاهله‏» ‏‏.‏
حسن العشرة ومنها مطالبة الإخوان بحسن العشرة حسب ما يعاشرهم به لقوله عليه السلام‏:‏ « ‏لا يؤمن عبد حتى يحب لأخيه ما يحب لنفسه‏» .
قال الحكيم‏:‏ ‏ « ‏صفوة العشرة للخلق رضاك عنهم بمثل ما تعاشرهم به‏» ‏‏.‏
وقال أبو بكر بن عياش رحمه الله‏:‏ ‏ «‏اطلب الفضل بالإفضال منك فإن الصنيعة إليك كالصنيعة منك» ‏‏.‏
رأي عمر في المودة ومنها قول عمر بن الخطاب رضي الله عنه‏:‏ ‏ « ‏ثلاث يصفين لك ود أخيك‏:‏ أن تسلم عليه إذا لقيته وتوسع له في المجلس وتدعوه بأحب أسمائه إليه» ‏‏.‏


حسن الظن

ومنها حمل كلام الإخوان على أحسن الوجوه ما وجدت ذلك‏.‏
قال سعيد بن المسيب رضي الله عنه‏:‏ ‏ « ‏كتب إلي بعض إخواني من الصحابة أن ضع أمر أخيك على الأحسن ما لم تغلب‏» ‏‏.‏


معرفة أسماء الإخوان وأنسابهم

ومنها معرفة اسم الإخوان واسم آبائهم لئلا تقصر في حقوقهم فقد قال ابن عمر رضي الله عنهما‏:‏ رآني النبي صلى الله عليه وسلم ألتفت فقال‏:‏ ‏ « ‏إلام تلتفت‏ » ‏ قلت‏:‏ إلى أخ لي أنا في انتظاره فقال رسول الله صلى الله عليه وسلم‏:‏ « ‏إذا أحببت رجلاً فسله عن اسمه واسم أبيه وجده وعشيرته ومنزله فإن مرض عدته وإن استعان بك أعنته‏» .


مجانبة الحقد

ومنها مجانبة الحقد ولزوم الصفح والعفو عن الإخوان‏.‏
قال هلال بن العلاء‏:‏ ‏ «جعلت على نفسي ألا أكافئ أحداً بشرٍ ولا عقوقٍ اقتداءً بهذه الأبيات‏:‏ لمّا عَفَوتُ وَلَم أَحقِد عَلى أَحَدٍ أَرَحتُ نَفسِيَ مِن غَمّ العَداواتِ إِنّي أُحيّي عَدَوِّي حينَ رُؤيَتِهِ لِأَدفَعَ الشَرَّ عَنّي بِالتَحيّاتِ وأَظهِرُ البِشرَ لِلإِنسانِ أَبغِضُهُ كَأَنَّهُ قَد حُشيَ قَلبي مَسَرّاتِ وَمَن لَم يُغمّض عَينَهُ عَن صَديقِهِ وَعَن بَعضِ ما فيهِ يَمُت وَهُوَ عاتِبُ وَمَن يَتَتَبَّع جاهِداً كُلَّ عَثرَةٍ يَجِدها وَلا يَسلَم لَهُ الدَهرَ صاحِبُ حفظ العهد ومنها ملازمة الأخوة والمداومة عليها وترك الملل» فقد قال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏أحب الأعمال إلى الله أدومها وإن قل‏» .
وقال محمد بن واسع‏:‏ ‏ «‏وليس لملولٍ صديقٌ ولا لحاسدٍ غناءٌ‏» ‏‏.‏


إقلال العتاب

ومنها الإغضاء عن الصديق في بعض المكاره وينشد‏:‏ صَبَرتُ عَلى بَعضِ الأَذى خَوفَ كُلِّهِ وَدافَعتُ عَن نَفسي بِنَفسي فَعَزَّتِ فَيا رُبَّ عِزّ ساقَ لِلنَّفسِ ذُلَّها وَيا رُبَّ نَفسٍ بِالتَذلُّلِ عَزَّتِ وَجَرَّعتُها المَكروهَ حَتّى تَجَرَّعَت وَلَو لَم أُجَرِّعها كَذا لاشمَأَزَّتِ وأنشد ثعلب‏:‏ أُغمِّضُ عَيني عَن صَديقي تَجَسُّماً كَأَنّي بِما يَأتي مِن الأَمرِ جاهِلُ ولبعضهم‏:‏ إِذا كُنتَ في كُلِّ الأُمورِ مُعاتِباً صَديقَكَ لَم تَلقَ الَّذي لا تُعاتِبُه فَعِش واحِداً أَو صِل أَخاكَ فَإِنَّهُ مُقارِفُ ذَنبٍ مَرَّةً وُمُجانِبُه إِذا أَنتَ لَم تَشرَب مِراراً عَلى القَذى ظَمِئتَ وَأَيُّ الناسِ تَصفو مَشارِبُه ترك الاستخفاف ومنها ترك الاستخفاف بأحد من الخلق ومعرفة كل واحد منهم ليكرم على قدره‏.‏
قال ابن المبارك‏:‏ ‏ « ‏من استخف بالعلماء ذهبت آخرته ومن استخف بالأمراء ذهبت دنياه ومن استخف بالإخوان ذهبت مروءته‏» .‏


ملازمة الصديق

ومنها ألا تقطع صديقاً بعد مصادقته ولا ترده بعد قبول‏:‏ لا تَمدَحَنَّ اِمرأً حَتّى تُجرِّبَهُ وَلا تَذُمَّنَّهُ مِن غَيرِ تَجريبِ فَإِنَّ حَمدَكَ مَن لَم تَبلُهُ سَرَفٌ وَإِنَّ ذَمَّكَ بَعدَ الحَمدِ تَكذيبُ قال حمدون القصار‏:‏ ‏ « ‏اقبلوا إخوانكم بالإيمان وردوهم بالكفر فإن الله سبحانه وتعالى أوقع قدسية الصداقة ومنها ألا يضيع صداقة صديق بعد ود فإنها عزيزة » وكتب عالم إلى من هو مثله‏:‏ ‏ « ‏أن اكتب لي بشيءٍ ينفعني في عمري‏» ‏ فكتب إليه‏:‏ ‏ « ‏بسم الله الرحمن الرحيم‏.‏
استوحش من لا إخوان له وفرط المقصر في طلبهم وأشد تفريطاً من ظفر بواحد منهم فضيعه ولوجد أن الكبريت الأحمر أيسر من وجدانه وإني أطلبه منذ خمسين سنة ولم أجد إلا نصف صديق‏» ‏‏.‏
والناس ثلاثة‏:‏ معرفة وأصدقاء وإخوان فالمعرفة بين الناس كثيرة والأصدقاء عزيزة والأخ قلما يوجد‏.‏
التواضع والتكبر ومنها التواضع للإخوان وترك التكبر عليهم‏.‏
قال رسول الله صلى الله عليه وسلم‏:‏ « ‏إن الله عز وجل أوحى إلي أن تواضع حتى لا يفخر أحد على أحد‏» .‏
وقال المبرد‏:‏ ‏ « ‏النعمة التي لا يحسد صاحبها عليها التواضع والبلاء الذي لا يرحم صاحبه العجب‏» ‏‏.‏


جوامع العشرة

ومن جوامعها قول ابن الحسن الوراق وقد سأل أبا عثمان عن الصحبة قال‏:‏ ‏ « ‏هي مع الله بالأدب ومع الرسول عليه السلام بملازمة العلم واتباع السنة ومع الأولياء بالاحترام والخدمة ومع الإخوان بالبشر والانبساط وترك وجوه الإنكار عليهم ما لم يكن خرق شريعة أو هتك حرمة » قال الله تعالى‏:‏ ‏ « ‏خُدِ العَفوَ وَأَمرُ بِالعُرف‏» ‏ « والصحبة مع الجهال بالنظر إليهم بعين الرحمة ورؤية نعمة الله عليك إذ لم يجعلك مثلهم والدعاء لله أن يعافيك من بلاء الجهل‏» ‏‏.‏


حفظ المودة والأخوة

ومنها حفظ المودة القديمة والأخوة الثابتة لقوله عليه السلام‏:‏ ‏ « ‏إن الله يحب حفظ الود القديم » ‏ودخلت امرأةٌ على رسول الله صلى الله عليه وسلم فأدناها فقيل له في ذلك فقال‏:‏ ‏ « إنها كانت تأتينا أيام خديجة وإن حسن العهد من الإيمان » وقال محمد المغازلي رحمه الله‏:‏ ‏ « ‏من أحب أن تدوم له المودة فليحفظ مودة إخوانه القدماء‏» ولبعضهم‏:‏ « ما ذاقَتِ النَفسُ على شَهوةٍ أَلَذَّ مِن حُبِّ صَديقٍ أَمين من فاتَهُ وُدُّ أَخٍ صالِحٍ فَذَلِكَ المَغبونُ حَقَّ اليَقين » ولبعض الحكماء من السلف‏:‏ ‏ « عاشروا الناس فإن عشتم حنوا إليكم وإن متم بكوا عليكم‏» .‏
ومنها قول أبي عثمان الحيري وقد سئل عن صحبة السلامة‏:‏ ‏ « ‏أن يوسع الأخ على أخيه من ماله ولا يطمع فيما له وينصفه ولا يطلب الإنصاف منه ويستكثر قليل بره ويستصغر من منا به عليه‏» .‏


الإيثار والإكرام

ومنها إيثار الإخوان بالكرامة على نفسه‏.‏
قال أبو عثمان‏:‏ ‏ « ‏من عاشر الناس ولم يكرمهم وتكبر عليهم فذلك لقلة رأيه وعقله فإنه يعادي صديقه ويكرم عدوه فإن إخوانه في الله أصدقاؤه ونفسه عدوه‏» .‏
وروي عن النبي صلى الله عليه وسلم أنه قال‏:‏ « ‏أعدى عدوك نفسك التي بين جنبيك‏» .‏
وقال القاسم بن محمد‏:‏ ‏ « ‏قل جعل الله في الصديق البار عوضاً من الرحم المدبر‏» ‏‏.‏


حقوق الفقراء

ومنها معرفة حقوق الفقراء والقيام بحوائجهم وأسبابهم‏.‏
قال ابن أبي أوفى‏:‏ ‏ « ‏كان رسول الله صلى الله عليه وسلم لا يأنف ولا يستكبر أن يمشي مع الأرملة والمسكين فيقضي حاجتهما‏» .‏


حسن العشرة

ومنها ملازمة الأدب مع الإخوان وحسن معاشرتهم فقد قال الجنيد رحمه الله إذ سُئل عن الأدب‏:‏ ‏ « إنه حسن العشرة‏» ‏‏.‏
والفرق بين عشرة العلماء والجهال قول يحيى بن معاذ الرازي‏:‏ ‏ « ‏إن العلماء عبدوا الله بقلوبهم والناس عبدوه بأبدانهم والجهال عبدوه بألسنتهم وهم عبدوه بقلوبهم وأبدانهم وألسنتهم‏» ‏‏.‏


حفظ الأسرار

ومنها حفظ أسرار الإخوان فقد قال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏استعينوا على حوائجكم بالكتمان فإن كل ذي نعمة محسود» ‏‏.‏
وقال بعض الحكماء‏:‏ ‏ « ‏قلوب الأحرار قبور الأسرار‏» ‏‏.‏
وقيل‏:‏ ‏ « ‏أفشى رجل لصديق له سرا من أسراره فلما فرغ قال له‏:‏ حفظته قال‏:‏ لا بل نسيته‏» .‏
ولبعضهم‏:‏ « لَيسَ الكَريمُ الَّذي إِن زَلَّ صاحِبُهُ بَثَّ الَّذي كانَ مِن أَسرارِهِ عَلِما إِنَّ الكَريمَ الَّذي تَبَقى مَودَّتُهُ وَيَحفَظُ السِرَّ إِن صافى وَإِن صَرَما » .


قبول المشورة ومنها المشورة مع الإخوان وقبولها منهم.

قال الله عز وجل‏:‏ ‏ « ‏وَشاوِرهُم في الأَمرِ» ‏‏.‏
قال ابن عباس‏:‏ لما نزلت هذه الآية قال رسول الله صلى الله عليه وسلم‏:‏ « ‏إن الله ورسوله غنيان عنها ولكن جعلها الله رحمة لأمتي فمن شاور منهم لم يعدم رشداً ومن ترك المشورة منهم لم يعدم غياً‏» .‏


إيثار الأصحاب

ومنها إيثار الأرفاق على الإخوان‏.‏
قال الله تعالى‏:‏ ‏ «‏وَيُؤثِرونَ عَلى أَنفُسِهم وَلَو كانَ بِهِم خَصاصَةٌ‏» ‏‏.‏
وقيل « سعي إلى بعض الخلفاء بالصوفية أنهم يرفضون الشريعة فأخذ منهم طائفة منهم أبو الحسين النوري رضي الله عنه فأمر بضرب أعناقهم قال‏:‏ فبادر أبو الحسين إلى السياف فقال له السياف‏:‏ ما لك بادرت دون أصحابك فقال‏:‏ أردت إيثار أصحابي بحياة هذه اللحظة فكان ذلك سبب نجاتهم‏.» ‏


التخلق بمكارم الأخلاق

ومنها التخلق بمحاسن الأخلاق‏.‏
قال أبو محمد الحريري‏:‏ ‏ « كمال الرجل في ثلاثة‏:‏ الغربة والصحبة والفطنة فالغربة لتذليل النفس والصحبة للتخلق بأخلاق الرجال والفطنة للتمكين‏» ‏‏.‏
ومنها قلة مخالفة الإخوان في أسباب الدنيا لأنها أقل خطراً من أن يخالف فيها أخ من الأخوان‏.‏
قال يحيى بن معاذ الرازي‏:‏ ‏ «الدنيا بأجمعها لا تساوي غم ساعة فكيف بغم طول عمرك وقطع إخوانك بسببها مع قلة نصيبك منها‏!‏‏!‏‏» ‏‏.‏


الصحبة والوفاء

ومنها أن تصاحب الإخوان على الوفاء والدين دون الرغبة والرهبة والطمع‏.‏
قال الحريري‏:‏ « ‏تعامل القرن الأول فيما بينهم بالدين زماناً طويلاً حتى رق الدين ثم تعامل القرن الثاني بالوفاء حتى الوفاء ثم تعامل القرن الثالث بالمروءة حتى ذهبت المروءة ثم تعامل القرن الرابع بالحياء حتى ذهب الحياء ثم صار الناس يتعاملون بالرغبة والرهبة‏» .‏
قال الشيخ‏:‏ « وكنت أستحسنها له حتى رأيت مثلها للشعبي وأظنه زاد وسيأتي ما هو أشد» ‏.‏
ترك المداهنة ومنها ترك المداهنة في الدين مع من يعاشره‏.‏
قال سهل بن عبد الله التستري‏:‏ ‏ « ‏لا يشم رائحة الصدق من داهن نفسه أو غيره‏» .‏


تحري الموافقة

ومنها قلة الخلاف على الإخوان وتحري موافقتهم فيما يريدون في غير مخالفة الدين والسنة قالت جويرية‏:‏ ‏ « ‏دعوت الله أربعين سنة أن يعصمني من مخالفة الإخوان‏» ‏‏.‏


الذب عن الإخوان

ومنها القيام بأعذارهم والذب عنهم والانتصاب له كما قال الجنيد رحمه الله وقيل له‏:‏ ‏ « ‏ما بال أصحابك أكلهم كثير قال‏:‏ لأنهم لا يشربون الخمر فيكون جوعهم أكثر وقيل له‏:‏ ما بالهم لهم قوة شهوةٍ قال‏:‏ لأنهم لا يزنون ولا يدخلون تحت محظورٍ قيل‏:‏ فما بالهم لا يطربون إذا سمعوا القرآن قال‏:‏ لأنه كلام الحق ما فيه ما يوجب الطرب نزل بأمر ونهيٍ ووعدٍ ووعيدٍ فهو يقهر قيل‏:‏ فما بالهم يطربون عند القصائد قال‏:‏ لأنها مما عملت أيديهم قيل‏:‏ فما بالهم يطربون عند الرباعيات قال‏:‏ لأنها كلام المحبين والعشاق قيل‏:‏ فما بالهم محرومين من الناس قال‏:‏ قد قال أستاذنا القصار إذ سئل عن ذلك‏:‏ لخلال ثلاث أحدها‏:‏ أن الله لا يرضى ما لهم لهم والثانية‏:‏ أنه تعالى لم يرض حسناتهم بصحائف الناس والثالثة‏:‏ أنهم قومٌ لم يسيروا إلا إلى الله فمنحهم كل ما سواه وأفردهم له‏» ‏‏.‏
احتمال الأذى ومنها احتمال الأذى وقلة الغضب والشفقة والبسط والرحمة لقول النبي صلى الله عليه وسلم للرجل إذ قال له‏:‏ عظني وأوجز قال‏:‏ ‏ « ‏لا تغضب‏» وقوله‏:‏ ‏ « ‏من موجبات المغفرة طيب الكلام‏ » وقوله‏:‏ ‏ « ‏من لا يرحم لا يرحم‏» .‏


الانبساط في النفس والمال

ومنها الانبساط لإخوانه في النفس والمال وألا يرى بينه وبينهم فرقاً لما روي عن النبي صلى الله عليه وسلم‏:‏ ‏ « ‏أنه كان ينبسط في مال أبي بكر رضي الله عنه ويحكم فيه كانبساطه في ماله وحكمه‏» ‏‏.‏


مجانبة الخصال الذميمة

ومنها مجانبة التباغض والتدابر والتحاسد لقوله عليه السلام‏:‏ ‏ «‏لا تباغضوا ولا تحاسدوا ولا تدابروا وكونوا عباد الله إخواناً‏» ‏‏.‏
فأمرهم بإسقاط ذلك في حق الأخوة ونزهها عن هذه الخصال الذميمة‏.‏


بغض الدنيا

ومنها التآلف مع الإخوان على بغض الدنيا فإنه لا يقع بينهم المخالفة إلا بسببها‏.‏

وقال عليه عشرة الأهل والنسوان ومنها أدب العشرة مع النسوان والأهل لأن الله خلقهن ناقصات عقل ودين فيعاشرهن بالمعروف على حسب ما جبلهن الله عليه ولذلك جعل الله سبحانه شهادة امرأتين كشهادة رجل واحد‏.‏
وقال عليه السلام‏:‏ ‏ «‏ ما رأيت من ناقصات عقلٍ ودين أذهب بعقول الرجال وذوي الألباب منكن‏» .‏
الحديث‏:‏ وقال عليه السلام‏:‏ ‏ «‏ ‏خيركم خيركم لأهله‏» .‏
وقال علي بن أبي طالب كرم الله وجهه‏:‏ ‏ «عقل المرأة جمالها وجمال الرجل عقله‏» ‏‏.‏
وسئل أبو جعفر عن قوله تعالى‏:‏ ‏ «وَعاشِروهُنَّ بِالمَعروفِ‏» ‏‏.‏
فقال‏:‏ ‏ «‏هو حسن الصحبة مع من سألت ومن كرهت صحبتها‏» ‏‏.‏


حسن معاشرة الخادم

ومنها حسن العشرة مع الخادم لقول رسول الله صلى الله عليه وسلم‏:‏ ‏ «هم إخوانكم جعلهم الله تعالى تحت أيديكم فأطعموهم مما تأكلون وأكسوهم مما تلبسون ولا تكلفوهم ما لا يطيقون‏» ‏‏.‏
وكان آخر كلامه عليه السلام وهو محتضر‏:‏ ‏ « الصلاة وما ملكت أيمانكم‏» ‏‏.‏
وقال أنس رضي الله عنه‏:‏ ‏ « خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لشيءٍ فعلته‏:‏ لم فعلته ولا لشيءٍ لم أفعله لم لا فعلته‏» ‏‏.‏
وقال رجل لرسول الله صلى الله عليه وسلم‏:‏ ‏ « ‏ما حق جاري عليَّ‏» ‏ قال‏:‏ « ‏تفرشه معروفك وتجنبه أذاك وتجيبه إذا دعاك‏» ‏‏.‏


عشرة أهل الأسواق والتجار

ومنها العشرة مع أهل الأسواق والتجار ألا تخلف وعدهم وتعذرهم في خلف الوعد إذ لا يمكن الخروج من حقك إلا في الوقت الذي يسره الله‏:‏ وتعلم أن جلوسك على الحانوت غاية طلب الدنيا وتعذرهم في ذلك لأجل قضاء دين أو نفقة على عيال أو أبوين فالجلوس في الحانوت في حقلك نقص وفي حقهم عذر فإن جاء أحد يشتري منك شيئاً فالله سائقه إليك لرزقك فلا تشب بيعك بخلف ولا كذب ولا خنى لئلا تحرم بهذه الأمور المحرمة ما رزقك الله حلالا مقدرا‏.‏
واحمد الله على ربحك وافرح بربح أخيك كفرحك بربحك لقوله عليه السلام‏:‏ ‏ « لا يجد العبد حلاوة الإيمان حتى يحب لأخيه ما يحب لنفسه‏» ‏‏.‏
وإذا أمسكت الميزان فاذكر ميزان القيامة وما عليك من الحق وأحذر التطفيف لقوله تعالى‏:‏ ‏ « ‏وَيلٌ لِلمُطَفِفينَ‏» .‏
وأقل من استقالك لقوله عليه السلام‏:‏ ‏ « من أقال نادماً بيعته أقال الله عثرته يوم القيامة‏» .‏
وأرجح لمن وزنت له فإن النبي صلى الله عليه وسلم قال لوزان وزن لصاحب حق‏:‏ أرجح‏.
وإذا وزنت لنفسك فأنقص لتيقن وجه الحل‏.‏
واحذر المطل مع الميسرة لقوله عليه السلام‏:‏ ‏ « مطل الغني ظلم‏» .‏
ولا تمدح سلعتك وتذم سلعة أخيك فهو نفاق‏.‏
والزم البر والصدق لقوله عليه السلام‏:‏ « ‏التجار فجار إلا من بر وصدق‏» ‏‏.‏
وشب بيعك بشيء من الصدقة لقوله عليه السلام‏:‏ ‏ «‏يا معشر التجار هذه البيوع يخالطها الحلف والكذب فشوبوها بشيءٍ من الصدقة‏» .‏
واجعل خروجك للتجارة لتقضي حاجة المسلمين فإن رزقك مقدر بفضل الله‏.‏
قال ابن المبارك‏:‏ وتكون نيتك مباركةً عليك لقوله عليه السلام‏:‏ ‏ «‏نية المؤمن خير من عمله‏» .‏
قال بعض الحكماء في معنى الخير‏:‏ ‏ « ‏نية علا عمل خير من عمل بلا نية‏» ‏‏.‏


العفو عن الهفوات

ومنها العفو عن هفوة الإخوان في النفس والمال دون أمور الدين والسنة لقوله تعالى‏:‏ ‏ « وَليَعفوا» حسن الجوار ومنها حسن الجوار وأن يأمنك جارك في أسبابه‏:‏ في نفسه ودينه وأهله وماله وولده لقوله عليه السلام‏:‏ ‏ « ‏لا يؤمن أحدكم حتى يأمن جاره بوائقه‏» ‏‏.‏
وقوله عليه السلام‏:‏ ‏ « ‏ليس بمؤمن من يشبع وجاره إلى جانبه طاو‏» .‏
وقوله‏:‏ ‏ « لا تؤذ جارك بقتار قدرك‏» .‏
ولا بلسانك أيضاً ولا تحسده في شيء من أحواله وأفعاله وأشفق عليه وعلى أهله وولده كشفقتك على نفسك وأهلك واحفظ ماله كحفظ مالك‏.‏


طلاقة الوجه

ومنها طلاقة الوجه والاسترسال لقوله عليه السلام‏:‏ ‏ « ‏إن الله يحب الطلق الوجه ولا يحب العبوس‏» ‏‏.‏
وقال عليه السلام‏:‏ ‏ «‏ ‏من أخلاق المؤمنين والصديقين والشهداء والصالحين السياسة إذا تزاوروا والمصافحة والبر إذا التقوا‏» .‏


خدمة الإخوان

ومنها القيام بحرمة من هو دونه من الإخوان فكيف بمن هو فوقه أو مثله لقوله عليه السلام‏:‏ ‏ « سيد القوم خادمهم‏» .‏
وقال يحيى بن أكثم‏: «‏ بت ليلةً عند أمير المؤمنين المأمون فانتبهت وأنا عطشان فوثب من مرقده فجاءني بماءٍ فقلت‏:‏ يا أمير المؤمنين ألا دعوت بخادم فقال‏:‏ حدثني أبي عن أبيه عن عقبة بن عامر الجني رضي الله عنه» قال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏سيد القوم خادمهم‏» ‏‏.‏


المشاركة في السراء والضراء

ومنها أن يشارك إخوانه في المكروه والمحبوب لا يتلون عليهم في الحالين جميعاً‏.‏


ترك المن

ومنها ألا يمن على من يحسن إليه ويشكر ما يصل إليه منهم‏.‏
قال عروة‏:‏ كتب رجل إلى عبد الله بن جعفر رقعة وجعلها في ثني وسادته التي يتكئ عليها فقلب عبد الله الوسادة فبصر بالرقعة فقرأها وردها إلى موضعها وجعل مكانها كيساً فيه خمسمائة دينار فجاء الرجل فدخل عليه فقال له‏:‏ قلبت النمرقة فخذ ما تحتها فأخذ الرجل الكيس وخرج وهو ينشد‏:‏
زادَ مَعروفَكَ عِندي عِظَماً أَنَهُ عِندَكَ مَيسورٌ حَقير تَتَناساهُ كَأَن لَم تَأتِهِ وَهُوَ عِندَ الناسِ مَشهورٌ كَبير الإعراض عن الواشي النمام
ومنها ألا يقبل على إخوانه قول واش نمام لقول الخليل بن أحمد‏:‏ ‏ « من نم لك نم عليك ومن أخبرك خبر غيرك أخبره بخبرك‏» ‏‏.‏
قال عليه السلام‏:‏ ‏ « ‏لا يدخل الجنة قتات‏» ‏‏.‏


الوفاء في الحياة

والوفاة ومنها الوفاء للإخوان في الحياة والوفاة لقول بعض الحكماء‏:‏ ‏ « ‏من لم يف للإخوان كان مغموز النسب‏» .‏
الأخ الموافق ومنها أن تكون الشفقة على الأخ الموافق أكثر من الشفقة على الولد‏.‏
قال أبو زائدة‏:‏ « كتب الأحنف إلى صديق له‏:‏ أما بعد فإذا قدم أخ لك موافق فليكن منك بمنزلة السمع والبصر فإن الأخ الموافق أفضل من الولد المخالف‏.‏ ألم تسمع قول الله عز وجل لنوح عليه السلام في ابنه» ‏:‏ ‏ « ‏إِنَهُ لَيسَ مِن أَهلِكَ إِنَهُ عَمَلٌ غَيرَ صَالِحٍ‏» .‏
ستر العورات ومنها الاجتهاد في ستر عورات الإخوان وقبائحهم وإظهار مناقبهم وكونهم يداً واحدةً في جميع الأوقات‏.‏
قال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏مثل المؤمنين إذا التقيا كاليدين تغسل إحداهما الأخرى‏» ‏‏.‏
وَأنشد عن ثعلب‏:‏

ثَلاثُ خِصالٍ لِلصَديقِ جَعَلتُها مُضارَعَةً لِلصَومِ وَالصَلواتِ مُواساتُهُ وَالصَفحُ عَن عَثَراتِهِ وَتَركُ اِبتذالِ السَرِ في الخَلَواتِ

ولسعيد بن حمدان‏:‏

لَم أُؤاخِذكَ إِذ جَنَيتَ لِأَنّي واثِقٌ مِنكَ بِالإِخاءِ الصَحيحِ فَجَميلُ العَدوِّ غَيرُ جَميلٍ وَقيبَحُ الصَديقِ غَيرُ قَبيحِ


هجر استبقاء الود

ومنها ألا يهجر الأخ بغضة بل هجر استبقاء لوده وقطع مقالة واش عنه فقد ورد من طريق عن النبي صلى الله عليه وسلم‏:‏ ‏ « لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام‏ » .‏


التودد والصفح

ومنها التودد للإخوان بالاصطناع إليهم والصفح عنهم‏.‏
وقال عليه السلام‏:‏ ‏ «‏ ‏اصنع المعروف إلى من هو أهله فإن لم تصب أهله فأنت أهله» ‏‏.‏
وقال عليه السلام‏:‏ ‏ «‏ ‏رأس العقل بعد الدين التودد إلى الناس واصطناع المعروف إلى كل برٍ وفاجرٍ‏» ‏‏.‏
وينشد لابن أبي النجم‏:‏

اِصنَعِ الخَيرَ ما اِستَطَعتَ وَإِن كُنتَ لا تُحيطُ بِكُلِّهِ * * * فَمَتى تَصنَعُ الكَثيرَ إِذا كُنتَ تارِكاً لِأَقَلِّهِ


حفظ العهد

ومنها الدوام للإخوان على حسن العشرة وإن وقعت بينهم وحشةٌ أو نفرة فلا يترك كرم العهد ولا يفشي الأسرار المعلومة في أيام الأخوة‏.‏
وينشد لبعضهم‏:‏

نَصِلُ الصَديقَ إِذا أَرادَ وِصالَنا * * * وَنَصُدُّ عِندَ صُدودِهِ أَحيانا

إِن صَدَّ عَنّي كُنتُ أَكرَمَ مُعرِضٍ * * * وَوَجَدتُ عَنهُ مَذهَباً وَمَكانا

لا مُفشياً بَعدَ القَطيعَةِ سِرَّهُ * * * بَل كاتِمٌ مِن ذاكَ ما اِستَرعانا


التغافل ومنها التغافل عن الإخوان

قال جعفر بن محمد الصادق‏:‏ ‏ «عظموا أقدراكم بالتغافل‏» ‏‏.‏
ترك الوقيعة ومنها ترك الوقيعة فيهم‏.‏
قال المهاجري‏:‏ ‏ « ‏قال أعرابي لرجل‏:‏ قد استدللت على عيوبك بكثرة ذكرك لعيوب الناس لأن طالبها متهم بقدر ما فيه منها‏» .‏


قبول الاعتذار

ومنها قبول العذر من فاعله صدق أو كذب لقول رسول الله صلى الله عليه وسلم‏:‏ ‏ « ‏من اعتذر إليه أخوه المسلم فلم يقبل عذره فعليه مثل صاحب مكس‏» .‏
ولبعضهم‏:‏

أَقبَل مَعاذيرَ مَن يَأتيكَ مُعتَذِراً إِن يَروِ عِندَكَ فيما قالَ أَو فَجَرا

فَقَد أَطاعَكَ مَن أَرضاكَ ظَاهِرُهُ وَقَد أَجَلَّكَ مَن يَعصيكَ مُستَتِرا

قال عبد الله بن المبارك‏:‏ ‏ « ‏المؤمن طالب عذر إخوانه والمنافق طالب عثراتهم‏» ‏‏.‏
قضاء حوائج الإخوان ومنها التسارع إلى قضاء حاجة رافعها إليك لقول جعفر الصادق‏:‏ ‏ « ‏إني لأسارع إلى قضاء حوائج الإخوان مخافة أن يستغنوا عني بردي إياهم‏» ‏‏.‏
وقال ابن المنكدر‏:‏ ‏ « ‏لم يبق من الله إلا قضاء حوائج الإخوان‏» ‏‏.‏
مشاهدة الإخوان ومنها ألا ينسيك بعد الدار كرم العهد والنزوع إلى مشاهدة الإخوان‏.‏
قال ابن الأنباري‏:‏ ‏ « ‏من كرم الرجل حنينه إلى أوطانه وشوقه إلى إخوانه‏» ‏‏.‏


صون السمع واللسان

ومنها صون السمع عن سماع القبيح واللسان عن نطقه فقد قال عليه السلام‏:‏ يقول الله عز وجل‏:‏ ‏ «‏أَينَ الَّذينَ كانوا يُنَزِّهونَ أَسماعَهُم عَن الخَنا أُسمِعهُم اليَومَ حَمدي وَالثَناءَ عَلَيَّ‏» ‏‏.‏
ولبعضهم‏:‏

تَحَرَّ مِن الطُرقِ أَوساطَها وَخَلِّ عَن المَوضعِ المُشتَبَه

وَسَمعَكَ صُن عَن سَماعِ القَبيحِ كَصَونِ اللِسانِ عَنِ النُطقِ بِه

فَإِنَكَ عِندَ اِستِماعِ القَبيحِ شَريكٌ لِقائِلِهِ فَاِنتَبَه

رد الجواب ومنها المبادرة في الجواب عن كتاب الأخ وترك التقصير فيه‏.‏
قال ابن عباس رضي الله عنه‏:‏ ‏ « ‏إني أرى لرد الجواب حقاً كما أرى لرد جواب السلام‏» .‏
وأنشد لأبي هفان‏:‏

إِذا الإِخوانُ فاتَهُمُ التَلاقي فَما شَيءٌ أَسَرُّ مِنَ الكِتابِ

وَإِن كَتَبَ الصَديقُ إِلى صَديقٍ فَحَقُّ كِتابِهِ رَدُّ الجَوابِ


آداب الاستئذان

ومنها الأدب في الاستئذان واستعمال السنة فيه لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏الاستئذان ثلاث‏:‏ الأولى تستنصتون والثانية يستصلحون والثالثة يأذنون أو يردون‏» .‏
إفطار المدعو ومنها إلا يصوم إذا دعاه أخ إلا بإذنه وإن نوى الصوم فليفطر تحرياً لسروره فإن أبا سعيد الخدري رضي الله عنه قال‏:‏ صنعت لرسول الله صلى الله عليه وسلم طعاماً فجاء هو وأصحابه فلما وضع الطعام قال رجل من القوم‏:‏ إني صائم فقال رسول الله صلى الله عليه تفقد الخلان والإخوان ومنها الرغبة في زيارة الإخوان والسؤال عن أحوالهم فقد قال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏إن رجلاً زار أخاه في قريةٍ فأرصد على مدرجته ملكاً فقال له‏:‏ إلى أين يا عبد الله فقال أزور أخاً لي في الله تعالى في هذه القرية فقال له‏:‏ طبت وطاب ممشاك وتبوأت من الجنة منزلاً‏ » ‏‏.‏
وكان عبد الله بن مسعود يقول‏:‏ ‏ « ‏كنا إذا افتقدنا الأخ أتيناه فإن كان مريضاً كانت عيادةً وإن كان مشغولاً كانت عوناً وإن كان غير ذلك كانت زيارةً‏» ‏‏.‏
فهم نفوس الأصحاب ومنها أن تصاحب كلاً من الإخوان على قدر طريقته‏.‏
قال شبيب بن شيبة‏:‏ ‏ « ‏لا تجالس أحداً بغير طريقةٍ فإنك إذا أردت لقاء الجاهل بالعلم واللاهي بالفقه والغبي بالبيان آذيت جليسك‏» ‏‏.‏
ويروى للإمام عليٍ رضي الله عنه‏:‏

لِئَن كُنتُ مُحتاجاً إِلى العِلمِ إِنَنّي إِلى الجَهلِ في بَعضِ الأَحايين أحوَجُ

وَما كُنتُ أَرضى الجَهلَ خِدناً ولا أَخاً وَلَكِنَني أَرضى بِهِ حينَ أُحوَجُ


حفظ العهود

ومنها حفظ حرمات الصحبة والعشرة‏.‏
قال جعفر الصادق رضي الله عنه‏:‏ ‏ « ‏مودة يوم صلة ومودة سنة رحم ماسةٍ من قطعها قطعه الله عز وجل‏» ‏
وقال علي بن عبيدة الريحاني‏:‏ ‏ « ‏الأحرار ما لم يلتقوا معارف فإذا التقوا صاروا أخواناً فإذا تعاشروا توارثوا‏-وقال الصادق‏:‏ ‏-‏صداقة عشرين يوماً قرابةٌ ‏» ‏‏.‏
مواساة الإخوان ومنها إنصاف الإخوان من نفسه ومواساتهم من ماله لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏أشرف الأعمال ذكر الله تعالى وإنصاف المؤمن من نفسه ومواساة الأخ من ماله‏» .‏


الصبر على الهجران

ومنها الصبر على جفاء الإخوان وإسقاط التهمة عنهم بعد صحة الأخوة‏.‏
وصية علقمة لابنه ومن جامع الصحبة والعشرة قول يحيى بن أكثم لما حضرت علقمة العطار الوفاة قال لابنه‏:‏ ‏ « ‏يا بني إذا صحبت الرجال فاصحب من إذا أخدمته صانك وإن صحبته زانك وإن تحركت بك مؤنة صانك وإن أمددت بخير مد وإن رأى منك حسنة عدها أو سيئة سترها وإن أمسكت ابتدأك أو نزلت بك نازلةٌ واساك وإن قلت صدقك أو حاولت أمراً أمرك وإذا تنازعتما في حق آثراك‏» ‏‏.‏
قال عبد الملك‏:‏ ‏ « ‏سمع الشعبي هذه الوصية فقال‏:‏ تدري لم أوصاه بها فقلت‏:‏ لا‏!‏ قال‏:‏ لأبنه أوصاه ألا يصحب أحداً لأن هذه الخصال لم تكمل في أحد‏» ‏‏.‏


التوقير والرحمة

ومنها تعظيم حرمة المشايخ والرحمة والشفقة على الإخوان لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏ليس منها من لم يوقر كبيرنا ويرحم صغيرنا‏» .‏
وقال عليه السلام‏:‏ ‏ «‏ ‏من إجلال الله تعالى إكرام ذي الشيبة في الإسلام‏)» .‏


أدب الأحداث

ومنها ألا يكلم الأحداث بحضرة الشيوخ‏.‏
قال جابر‏:‏ « قدم وفد جهينة على النبي صلى الله عليه وسلم فقام غلام ليتكلم » فقال النبي صلى الله عليه وسلم‏:‏ ‏ « ‏وأين الكبراء‏» .‏
ومنها أن الإنسان إذا أراد سفراً يسلم على إخوانه ويزورهم فلعل لأحدهم حاجةً في وجهته لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏إذا سافر أحدكم فليسلم على إخوانه فإنهم يزيدونه بدعائه خيراً‏ » ‏‏.‏


دوام العهود

ومنها ألا يتغير عن إخوانه إذا حدث له غنىً‏.‏
أنشد المبرد‏:‏

لَئِن كانَت الدُنيا أَنالتكَ ثَروةً وَأَصبَحتَ مِنها بَعدَ عُسرٍ أَخا يُسرِ

لَقَد كَشَفَ الإِثراءُ عَنكَ خَلائِقاً مِن اللؤمِ كانَت تَحتَ سِترٍ مِن الفَقرِ


التمادي في الخصام

ومنها ألا يغرق في الخصومة ويترك للصلح موضعاً فقد روي عن عن النبي صلى الله عليه وسلم أو علي كرم الله وجهه‏:‏ ‏ « ‏أحبب حبيبك هوناً ما عسى أن يكون بغيضك يوماً ما وابغض بغيضك هوناً ما عسى أن يكون حبيبك يوماً ما» ‏‏.‏
قيل لأبي سفيان بن حرب‏:‏ ‏ « ‏بم نلت هذا الشرف قال‏:‏ ما خاصمت رجلاً إلا جعلت للصلح بينناً موضعاً‏ » .‏


معرفة أقدار الرجال

ومنها معرفة الرجال ومعاشرتهم على حسب ما يستحقونه فقد قيل‏:‏ « إن فتى جاء إلى سفيان بن عيينة من خلفه فجذبه وقال‏:‏ يا سفيان حدثني فالتفت سفيان إليه وقال‏:‏ يا بني من جهل أقدار الرجال فهو بنفسه أجهل » ‏.‏


مخالف الاعتقاد ومنها ألا يعاشر من يخالفه في اعتقاده.

قال يحيى بن معاذ‏:‏ ‏ « من خالف عقدك عقده خالف قلبك قلبه‏» ‏‏.‏
ذو الود القديم ومنها معرفة حق من سبقك بالمودة‏.‏
قال بلال بن سعيد‏:‏ ‏ « ‏من سبقك بالود فقد استرقك بالشكر‏» .‏


الإخاء والثناء

ومنها ترك التطرية والثناء بعد صحبة الأخوة والمودة‏.‏
قال عبد الرحمن بن مهدي‏:‏ ‏ « ‏إذا تأكد الإخاء سقط الثناء‏ » ‏ وقال الحجي لرجل‏:‏ ‏ « ‏حبي لك يمنعني من الثناء عليك‏» .‏
قال السلمي‏:‏ « والصحبة على أوجه لكل آدابٌ ومواجب ولوازم» ‏.‏


صحبة الله

فمع الله سبحانه‏:‏ باتباع أوامره وترك نواهيه ودوام ذكره ودرس كتابه ومراقبة أسرار العبد إن يختلج فيها ما لا يرضاه مولاه والرضا بقضائه والصبر على بلائه والرحمة والشفقة على خلقه‏.‏


صحبة النبي صلى الله عليه وسلم

ومع النبي صلى الله عليه وسلم‏:‏ باتباع سنته وترك مخالفته فيما دق وجل‏.‏


صحبة الصحابة وآل البيت

ومع أصحابه وأهل بيته‏:‏ بالترحم عليهم وتقديم من قدم وحسن القول فيهم وقبول أقوالهم في الأحكام والسنن لقوله عليه السلام‏:‏ ‏ « ‏أصحابي كالنجوم بأيهم اقتديتم اهتديتم‏» وقوله عليه السلام‏:‏ ‏ « ‏إني تارك فيكم الثقلين‏:‏ كتاب الله وعترتي أهل بيتي‏» ‏‏.‏


صحبة أولياء الله

ومع أولياء الله‏:‏ بالخدمة والاحترام لهم وتصديقهم فيما يخبرون عن أنفسهم ومشايخهم فقد روي عن النبي صلى الله عليه وسلم‏:‏ « ‏أن الله تعالى يقول‏:‏ من أهان لي ولياً فقد بارزني بالمحاربة ‏» .‏


صحبة السلطان

ومع السلطان‏:‏ بالطاعة في غير معصية الله إذ مخالفته سنة فلا يدعو عليه فيهما بل يدعو له غائباً ليصلحه الله تعالى ويصلح على يديه وينصحه في جميع أمور دينه ويصلي ويجاهد معه لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏الدين النصيحة‏» قالوا‏:‏ لمن يا رسول الله قال‏:‏ ‏ « ‏لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم‏» ‏‏.‏


صحبة الأهل والولد

ومع الأهل والولد‏:‏ بالمداراة وسعة الخلق والنفس وتمام الشفقة وتعليم الأدب والسنة وحملهم على الطاعة لقوله تعالى‏:‏ ‏ « ‏يا أَيُّها الَّذين آَمَنُوا قُوا أَنفُسَكُم وَأَهليكُم ناراً‏» ‏‏.‏
الآية والصفح عن عثراتهم والغض عن مساوئهم في غير إثمٍ أو معصيةٍ لقول النبي صلى الله عليه وسلم‏:‏ ‏ « ‏المرأة كالضلع إن أقمتها تكسرها وإن داريتها تعش منها على عوج‏ » ‏‏.‏


ومع الإخوان

بدوام البشر وبذل المعروف ونشر المحاسين وستر القبائح واستكبار برهم إياك واستقلال إياهم وإن كثر ومساعدتهم بالمال والنفس ومجانبة الحقد والحسد والبغي وما يكرهون من جميع الوجوه وترك ما يعتذر منه‏.‏


صحبة العلماء

ومع العلماء‏:‏ بملازمة حرماتهم وقبول أقوالهم والرجوع إليهم في المهمات ومعرفة المكان الذي جعله الله لهم من خلافة نبيه ووراثتيه لقوله عليه السلام‏:‏ ‏ « ‏العلماء ورثة الأنبياء‏» .‏


صحبة الوالدين

ومع الوالدين‏:‏ ببرهما بالخدمة بالنفس والمال في حياتهما وإنجاز وعدهما بعد وفاتهما والدعاء لهما في كل الأوقات وإكرام أصدقائهما لقوله عليه السلام‏:‏ ‏ « ‏إن البر أن يصل الرجل أهل ود أبيه‏» وقد قال رجل لرسول الله صلى الله عليه وسلم‏:‏ « هل بقي علي من بر والدي شيء أبرهما به بعد وفاتهما » قال‏:‏ ‏ « ‏نعم الصلاة عليهما والاستغفار لهما وإكرام صديقهما وصلة الرحم التي لا توصل إلا بهما‏» ‏‏.‏
وقال عليه السلام‏:‏ ‏ «‏ ‏من العقوق أن يرى أبواك رأياً وترى غيره‏» ‏‏.‏


صحبة الضيف

ومع الضيف‏:‏ بالبشر وطلاقة الوجه وطيب الحديث وإظهار السرور وقبول أمره ونهيه ورؤية فضله ومنته بإكرامك وتحريه لطعامك‏.‏
ولمعرس بن كرام‏:‏

مَن دَعانا فَأَبَينا فَلَهُ الفَضلُ عَلَينا فَإِذا نَحنُ أَتَينا رَجَعَ الفَضلُ إِلَينا


آداب الجوارح

ثم على كل جارحة أدب تختص بهِ‏:‏ أدب البصر فأدب البصر نظرك للأخ بالمودة التي يعرفها منك هو والحاضرون ناظراً إلى أحسن شيء يبدو منه غير صارف بصرك عنه في حديثه لك‏.‏
أدب السمع وأدب السمع‏:‏ إظهار التلذذ بحديث محادثك غير صارف بصرك عنه في حديثه ولا قاطع له بشيء فإن اضطرك الوقت إلى شيء من ذلك فأظهر له عذرك‏.‏
وأدب اللسان‏:‏ أن تحدث الإخوان بما يحبون في وقت نشاطهم لسماع ذلك باذلاً لهم النصيحة بما فيه صلاحهم مسقطاً من كلامك ما يكرهونه ولا ترفع صوتك عليهم ولا تخاطبهم إلا بما يفهمونه ويعلمونه‏.‏
أدب اليدين وأدب اليدين‏:‏ بسطهما للإخوان بالبر والصلة ولا تقبضهما عنه ولا عن الإفضال عليهم ومعونتهم فيما يستعينون به‏.‏
أدب الرجلين وأدب الرجلين‏:‏ أن تماشي إخوانك على حد التبع ولا تتقدمهم فإن قربك إليه تقرب بقدر الحاجة وترجع إلى مكانك ولا تقعد عن حقوق الإخوان ثقة بالأخوة لأن الفضيل رحمه الله قال‏:‏ ‏ « ‏ترك حقوقهم مذلة‏» ‏ وتقوم لهم إذا أبصرتهم مقبلين ولا تقعد إلا بقعودهم وتقعد حيث يقعدونك‏.‏


آداب البواطن

واعلم يا أخي وفقك الله للرغبة في أدب الصحبة أن أدب الظاهر عنوان أدب الباطن لقول النبي صلى الله عليه وسلم وقد رأى رجلاً يمس لحيته في الصلاة فقال‏:‏ ‏ « لو خشع قلب هذا لخشعت جوارحه‏» ‏ وقال الجنيد لأبي حفص رحمة الله عليهما‏:‏ ‏ « أدبت أصحابك أدب السلاطين‏» ‏ فقال‏:‏ ‏ « ‏لا يا أبا القاسم ولكن حسن أدب الظاهر عنوان أدب الباطن‏» ‏‏.‏


اقتران الأدب بالعلم والحال والصحبة

ثم اعلم أن كل علم وحال وصحبة خرج من غير أدب غالب مرود على أهله لقوله عليه السلام‏:‏ ‏ « ‏إن الله أدبني فأحسن تأديبي‏» ‏‏.‏
وكان عليه السلام يحب معالي الأخلاق‏.‏
الباطن مطلع الله وإذا وجب على العبد مراعاة ظاهره لصحبة الخلق فمراعاة باطنه أولى لأنه مطلع الرب تعالى‏.‏


أوجه مراعاة الباطن

ومراعاة باطنه وآدابها بملازمة‏:‏ الإخلاص والتوكل والخوف والرجاء والرضا والصبر وسلامة الصدر وحسن الطوية والاهتمام بذلك في أمر المسلمين لقوله عليه السلام‏:‏ ‏ « ‏من لم يهتم للمسلمين فليس منهم‏» ‏‏.‏
فإذا تأدب الناظر في كتابنا هذا بهذه الآداب وتأدب ظاهره بما ذكرنا رجوت أن يكون من الموقنين‏.‏

فنسأل الله سبحانه وتعالى أن يوفقنا للأخلاق الجميلة وأن يسددنا في أفعالنا وأقوالنا وأحوالنا بمنة وكرمه إنه أكرم الأكرمين وأرحم الراحمين‏.‏
والحمد لله وحده وصلى الله على من لا نبي بعده محمدٍ وآله وصحبه وسلم‏.‏


آداب العشرة وذكر والصحبة والأخوة

موقع أم الكتاب و موقع نداء الإيمان