أم الكتاب للأبحاث والدراسات الإلكترونية

السياسة الشرعية في اصلاح الراعي والرعية

أحمد بن عبد الحليم بن تيمية الحراني

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


الولايات

أما أداء الامانات ففيه نوعان أحدهما الولايات وهو كان سبب نزول الاية وفيه أربعة فصول

السياسة الشرعية في اصلاح الراعي والرعية_أحمد بن عبد الحليم بن تيمية الحراني

أم الكتاب للأبحاث والدراسات الإلكترونية


إستعمال الأصلح

فإن النبي صلى الله عليه وسلم لما فتح مكة وتسلم مفاتيح الكعبة من بني شيبة طلبها منه العباس ليجمع له بين سقاية الحاج وسدانة البيت فأنزل الله هذه الاية بدفع مفاتيح الكعبة إلى بني شيبة فيجب على ولي الأمر أن يولي على كل عمل من أعمال المسلمين أصلح من يجده لذلك العمل قال النبي صلى الله عليه وسلم من ولي من أمر المسلمين شيئا فولى رجل وهو يجد من هو أصلح للمسلمين منه فقد خان الله ورسوله وفي رواية من قلد رجلا عملا على عصابة وهو يجد في تلك العصابة أرضى منه فقد خان الله وخان رسوله وخان المؤمنين رواه الحاكم في صحيحه وروى بعضهم أنه من قول عمر لابن عمر روى ذلك عنه وقال عمر بن الخطاب رضي الله عنه من ولي من أمر المسلمين شيئا فولى رجلا لمودة أو قرابة بينهما فقد خان الله ورسوله والمسلمين وهذا واجب عليه فيجب عليه البحث عن المستحقين للولايات من نوابه على الأمصار من الأمراء الذين هم نواب ذي السلطا والقضاة ومن أمراء الاجناد ومقدمي العساكر الصغار والكبار وولاة الأموال من الوزراء والكتاب والشادين والسعاة على الخراج والصدقات وغير ذلك من الأموال التي للمسلمين وعلى كل واحد من هؤلاء أن يستنيب ويستعمل أصلح من يجده وينتهي ذلك إلى أئمة الصلاة والمؤذنين والمقرئين والمعلمين وأمير الحاج والبرد والعيون الذين هم القصاد وخزان الأموال وحراس الحصون والحدادين الذين هم البوابون على الحصون والمدائن ونقباء العساكر الكبار والصغار وعرفاء القبائل والأسواق ورؤساء القرى الذي هم الدهاقين فيجب على كل من ولي شيئا من أمر المسلمين من هؤلاء وغيرهم أن يستعمل فيما تحت يده في كل موضع أصلح من يقدر عليه ولا يقدم الرجل لكونه طلب الولاية أو سبق في الطلب بل ذلك سبب المنع فإن في الصحيحين عن النبي صلى الله عليه وسلم أن قوما دخلوا عليه فسألوه ولاية فقال إنا لا نولي أمرنا هذا من طلبه وقال لعبد الرحمن بن سمرة يا عبد الرحمن لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها وإن أعطيتها عن مسألة وكلت اليها أخرجاه في الصحيحين وقال صلى الله عليه وسلم من طلب القضاء واستعان عليه وكل إليه ومن لم يطلب القضاء ولم يستعن عليه أنزل الله اليه ملكا يسدده رواه أهل السنن فإن عدل عن الأحق الأصلح إلى غيره لأجل قرابة بينهما أو ولاء عتاقة أو صداقة أو موافقة في بلد أو مذهب أو طريقة او جنس كالعربية والفارسية والتركية والرومية أو لرشوة يأخذها منه من مال او منفعة أو غير ذلك من الأسباب أو لضغن في قلبه على الأحق أو عداوة بينهما فقد خان الله ورسوله والمؤمنين ودخل فيما نهي عنه في قوله تعالى يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون ثم قال واعلموا أنما أموالكم وأولادكم فتنة وأن الله عنده أجر عظيم فإن الرجل لحبه لولده أو لعتيقه قد يؤثره في بعض الولايات أو يعطيه مالا يستحقه فيكون قد خان أمانته وكذلك قد يؤثره زيادة في ماله أو حفظه بأخذ مالا يستحقه أو محاباة من يداهنه في بعض الولايات فيكون قد خان الله ورسوله وخان أمانته ثم إن المؤدي للأمانة مع مخالفة هواه يثبته الله فيحفظه في أهله وماله بعده والمطيع لهواه يعاقبه الله بنقيض قصده فيذل اهله ويذهب ماله وفي ذلك الحكاية المشهورة أن بعض خلفاء بني العباس سأل بعض العلماء أن يحدثه عما أدرك فقال أدركت عمر بن عبد العزيز فقيل له يا أمير المؤمنين اقفرت أفواه بنيك من هذا المال وتركتهم فقراء لا شيء لهم وكان في مرض موته فقال أدخلوهم علي فأدخلوهم وهم بضعة عشر ذكرا ليس فيهم بالغ فلما رآهم ذرفت عيناه ثم قال يا بني والله ما منعتكم حقا هو لكم ولم أكن بالذي آخذ اموال الناس فأدفعها إليكم وإنما أنتم أحد رجلين إما صالح فالله يتولى الصالحين وإما غير صالح فلا أترك له ما يستعين به على معصية الله قوموا عني قال فلقد رأيت بعض ولده حمل على مائة فرس في سبيل الله يعني أعطاها لمن يغزو عليها قلت هذا وقد كان خليفة المسلمين من أقصى المشرق بلاد الترك إلى أقصى الغرب بلاد الأندلس وغيرها ومن جزائر قبرص وثغور الشام والعواصم كطرسوس ونحوها إلى أقصى اليمن وإنما أخذ كل واحد من ألاوده من تركته شيئا يسيرا يقال أقل من عشرين درهما قال وحضرت بعض الخلفاء وقد اقتسم تركته بنوه فأخذ كل واحد منهم ستمائة ألف دينار ولقد رايت بعضهم يتكفف الناس أي يسألهم بكفه وفي هذا الباب من الحكايات والوقائع المشاهدة في الزمان والمسموعة عما قبله ما فيه عبرة لكل ذي لب وقد دلت سنة رسول الله صلى الله عليه وسلم على أن الولاية أمانة يجب أداؤها في مواضع مثل ما تقدم ومثل قوله لأبي ذر رضي الله عنه في الإمارة إنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها رواه مسلم وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا ضعيت الأمانة انتظر الساعة قيل يا رسول الله وما إضاعتها قال إذا وسد الأمر إلى غير أهله فانتظر الساعة وقد أجمع المسلمون على معنى هذا فإن وصي اليتيم وناظر الوقف ووكيل الرجل في ماله عليه أن يتصرف له بالأصلح فالأصلح كما قال الله تعالى ولا تقربوا مال اليتيم إلا بالتي هي أحسن ولم يقل إلا بالتي هي حسنة وذلك لأن الوالي راع على الناس بمنزلة راعي الغنم كما قال النبي صلى الله عليه وسلم كلكم راع وكلكم مسؤول عن رعيته فالإمام الذي على الناس راع وهو مسؤول عن رعيته والمرأة راعية في بيت زوجها وهي مسؤولة عن رعيتها والولد راع في مال أبيه وهو مسؤول عن رعيته والعبد راع في مال سيده وهو مسؤول عن رعيته ألا فكلكم راع وكلكم مسؤول عن رعيته أخرجاه في الصحيحين وقال صلى الله عليه وسلم ما من راع يسترعيه الله رعية يموت يوم يموت وهو غاش لها إلا حرم الله عليه رائحة الجنة رواه مسلم ودخل أبو مسلم الخولاني على معاوية بن أبي سفيان فقال السلام عليك أيها الأجير فقالوا قل السلام عليك أيها الأمير فقال السلام عليك أيها الأجير فقالوا قل أيها الأمير فقال السلام عليك أيها الأجير فقالوا قل الأمير فقال معاوية دعوا أبا مسلم فإنه أعلم بما يقول فقال إنما أنت أجير استأجرك رب هذه الغنم لرعايتها فإن أنت هنأت جرباها وداويت مرضاها وحبست أولاها على أخراها وفاك سيدها أجرك وإن أنت لم تهنأ جرباها ولم تداو مرضاها ولم تحبس أولاها على أخراها عاقبك سيدها وهذا ظاهر في الاعتبار فإن الخلق عباد الله والولاة نواب الله على عباده وهم وكلاء العباد على نفوسهم بمنزلة أحد الشريكين مع الآخر ففيهم معنى الولاية والوكالة ثم الولي والوكيل متى استناب في أموره رجلا وترك من هو أصلح للتجارة أو العقار منه وباع السلعة بثمن وهو يجد من يشتريها بخير من ذلك الثمن فقد خان صاحبه لا سيما إن كان بين من حاباه وبينه مودة أو قرابة فإن صاحبه يبغضه ويذمه ويرى أنه قد خانه وداهن قريبه أو صديقه الفصل الثاني


اختيار الأمثل فالأمثل

إذا عرف هذا فليس عليه أن يستعمل إلا الأصلح الموجود وقد لا يكون في موجوده من هو صالح لتلك الولاية فيختار الأمثل فالأمثل في كل منصب بحبسه وإذا فعل ذلك بعد الاجتهاد التام وأخذه للولاية بحقها فقد أدى الأمانة وقام بالواجب في هذا وصار في هذا الموضع من أئمة العدل والمقسطين عند الله وإن اختل بعض الأمور بسبب من غيره وإذا لم يمكن إلا ذلك فإن الله يقول فاتقوا الله ما استطعتم ويقول لا يكلف الله نفسا إلا وسعها وقال في الجهاد فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين وقال يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا هتديتم فمن أدى الواجب المقدور عليه فقد اهتدى وقال النبي صلى الله عليه وسلم إذا أمرتكم بأمر فأتوا منه ما استطعتم أخرجاه في الصحيحين لكن إن كان منه عجز ولا حاجة إليه أو خيانة عوقب على ذلك وينبغي أن يعرف الأصلح في كل منصب فإن الولاية لها ركنان القوة والأمانة كما قال تعالى إن خير من أستأجرت القوي الأمين وقال صاحب مصر ليوسف عليه السلام إنك اليوم لدينا مكين أمين وقال تعالى في صفة جبريل إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين والقوة في كل ولاية بحسبها فالقوة في إمارة الحرب ترجع إلى شجاعة القلب وإلى الخبرة بالحروب والمخادعة فيها فإن الحرب خدعة وإلى القدرة على أنواع القتال من رمي وطعن وضرب وركوب وكر وفر ونحو ذلك كما قال الله تعالى وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل وقال النبي صلى الله عليه وسلم ارموا واركبوا وأن ترموا احب إلي من أن تركبوا ومن تعلم الرمي ثم نسيه فليس منا وفي رواية فهي نعمة جحدها رواه مسلم والقوة في الحكم بين الناس ترجع إلى العلم بالعدل الذي دل عليه الكتاب والسنة وإلى القدرة على تنفيذ الأحكام والأمانة ترجع إلى خشية الله وألا يشتري بآياته ثمنا قليلا وترك خشية الناس وهذه الخصال الثلاث التي اتخذها الله على كل حكم على الناس في قوله تعالى فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ولهذا قال النبي صلى الله عليه وسلم القضاة ثلاثة قاضيان في النار وقاض في الجنة فرجل علم الحق وقضى بخلافه فهو في النار ورجل قضى بين الناس على جهل فهو في النار ورجل علم الحق وقضى به فهو في الجنة رواه أهل السنن والقاضي اسم لكل من قضى بين اثنين وحكم بينهما سواء كان خليفة أو سلطانا أو نائبا أو واليا أو كان منصوبا ليقضي بالشرع أو نائبا له حتى يحكم بين الصبيان في الخطوط إذا تخايروا هكذا ذكر أصحاب رسول الله صلى الله عليه وسلم وهو ظاهر الفصل الثالث


قلة اجتماع الامانة والقوة في الناس

اجتماع القوة والأمانة في الناس قليل ولهذا كان عمر بن الخطاب رضي الله عنه يقول اللهم أشكو إليك جلد الفاجر وعجز الثقة فالواجب في كل ولاية الأصلح بحسبها فإذا تعين رجلان أحدهما أعظم أمانة والآخر أعظم قوة قدم أنفعهما لتلك الولاية وأقلهما ضررا فيها فيقدم في إمارة الحروب الرجل القوي الشجاع وإن كان فيه فجور فيها على الرجل الضعيف العاجز وإن كان امينا كما سئل الامام أحمد عن الرجلين يكونان أميرين في الغزو أحدهما قوي فاجر والآخر صالح ضعيف مع أيهما يغزى فقال أما الفاجر القوي فقوته للمسلمين وفجوره على نفسه وأما الصالح الضعيف فصلاحه لنفسه وضعفه على المسلمين فيغزى مع القوي الفاجر وقد قال النبي صلى الله عليه وسلم إن الله يؤيد هذا الدين بالرجل الفاجر وروي بأقوام لا خلاق لهم فإذا لم يكن فاجرا كان اولى بإمارة الحرب ممن هو أصلح منه في الدين إذا لم يسد مسده ولهذا كان النبي صلى الله عليه وسلم يستعمل خالد بن الوليد على الحرب منذ أسلم وقال إن خالدا سيف سله الله على المشركين مع أنه أحيانا كان قد يعمل ما ينكره النبي صلى الله عليه وسلم حتى إنه مرة رفع يديه إلى السماء وقال اللهم إني ابرأ إليك مما فعل خالد لما أرسله إلى جذيمة فقتلهم وأخذ أموالهم بنوع شبهة ولم يكن يجوز ذلك وأنكره عليه بعض من كان معه من الصحابة حتى وداهم النبي صلى الله عليه وسلم وضمن أموالهم ومع هذا فما زال يقدمه في إمارة الحرب لأنه كان اصلح في هذا الباب من غيره وفعل ما فعل بنوع تأويل وكان أبو ذر رضي الله عنه أصلح منه في الأمانة والصدق ومع هذا فقد قال النبي صلى الله عليه وسلم يا أبا ذر إني أراك ضعيفا وإني أحب لك ما أحب لنفسي لا تأمرن إلى اثنين ولا تولين مال يتيم رواه مسلم نهى أبا ذر عن الإمارة والولاية لأنه رآه ضعيفا مع أنه قد روي ما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي ذر وأمر النبي صلى الله عليه وسلم مرة عمرو بن العاص في غزوة ذات السلاسل استعطافا لأقاربه الذين بعثه إليهم على من هم أفضل منه وأمر أسامة بن زيد لأجل ثأر أبيه ولذلك كان يستعمل الرجل لمصلحة مع أنه كان قد يكون مع الأمير من هو أفضل منه في العلم والايمان وهكذا أبو بكر خليفة رسول الله صلى الله عليه وسلم رضي الله عنه ما زال يستعمل خالدا في حرب أهل الردة وفي فتوح العراق والشام وبدت منه هفوات كان له فيها تأويل وقد ذكر له عنه أنه كان له فيها هوى فلم يعزله من أجلها بل عتبه عليها لرجحان المصلحة على المفسدة في بقائه وأن غيره لم يكن يقوم مقامه لأن المتولي الكبير إذا كان خلقه يميل إلى اللين فينبغي أن يكون خلق نائبه يميل إلى الشدة وإذا كان خلقه يميل إلى الشدة فينبغي أن يكون خلق نائبه يميل إلى اللين ليعتدل الأمر ولهذا كان أبو بكر الصديق رضي الله عنه يؤثر استنابة خالد وكان عمر بن الخطاب رضي الله عنه يؤثر عزل خالد واستنابة أبي عبيدة بن الجراح رضي الله عنه لأن خالدا كان شديدا كعمر بن الخطاب وأبا عبيدة كان لينا كأبي بكر وكان الأصلح لكل منهما أن يولي من ولاه ليكون أمره معتدلا ويكون بذلك من خلفاء رسول الله صلى الله عليه وسلم الذي هو معتدل حتى قال النبي صلى الله عليه وسلم أنا نبي الرحمة أنا نبي الملحمة وقال أنا الضحوك القتال وأمته وسط قال الله تعالى فيهم أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا وقال تعالى أذلة على المؤمنين أعزة على الكافرين ولهذا لما تولي أبو بكر وعمر رضي الله عنهما صارا كاملين في الولاية واعتدل منهما ما كان ينسبان فيه إلى أحد الطرفين في حياة النبي صلى الله عليه وسلم من لين أحدهما وشدة الآخر حتى قال فيهما النبي صلى الله عليه وسلم اقتدوا باللذين من بعدي أبي بكر وعمر وظهر من أبي بكر من شجاعة القلب في قتال أهل الردة وغيرهم ما برز به على عمر وسائر الصحابة رضي الله عنهم اجمعين وإن كانت الحاجة في الولاية إلى الأمانة أشد قدم الأمين مثل حفظ الأموال ونحوها فأما استخراجها وحفظها فلا بد فيه من قوة وأمانة فيولي عليها شاد قوي يستخرجها بقوته وكاتب أمين يحفظها بخبرته وأمانته وكذلك في إمارة الحرب إذا أمر الأمير بمشاورة أولي العلم والدين جمع بين المصلحتين وهكذا في سائر الولايات إذا لم تتم المصلحة برجل واحد جمع بين عدد فلا بد من ترجيح الأصلح أو تعدد المولى إذا لم تقع الكفاية بواحد تام ويقدم في ولاية القضاء الأعلم الأورع الأكفأ فإن كان أحدهما أعلم والآخر أورع قدم فيما قد يظهر حكمه ويخاف فيه الهوى الأروع وفيما يدق حكمه ويخاف فيه الاشتباه الأعلم ففي الحديث عن النبي صلى الله عليه وسلم أنه قال إن الله يحب البصر النافذ عند ورود الشبهات ويحب العقل عند حلول الشهوات ويقدمان على الأكفأ إن كان القاضي مؤيدا تأييدا تاما من جهة والي الحرب أو العامة ويقدم الأكفأ إن كان القضاء يحتاج إلى قوة وإعانة للقاضي أكثر من حاجته إلى مزيد العلم والورع فإن القاضي المطلق يحتاج ان يكون عالما عادلا قادرا بل وكذلك كل وال للمسلمين فأي صفة من هذه الصفات نقصت ظهر الخلل بسببه والكفاءة إما بقهر ورهبة وإما بإحسان ورغبة وفي الحقيقة فلا بد منهما وسئل بعض العلماء إذا لم يوجد من يولى القضاء إلا عالم فاسق أو جاهل دين فأيهما يقدم فقال إن كانت الحاجة إلى الدين اكثر لغلبة الفساد قدم الدين وإن كانت الحاجة إلى الدين أكثر لخفاء الحكومات قدم العالم وأكثر العلماء يقدمون ذا الدين فإن الائمة متفقون على أنه لا بد في المتولي من أن يكون عدلا اهلا للشهادة واختلفوا في اشتراط العلم هل يجب أن يكون مجتهدا أو يجوز أن يكون مقلدا أو الواجب تولية الأمثل فالأمثل كيفما تيسر على ثلاثة اقوال وبسط الكلام على ذلك في غير هذا الموضع ومع أنه يجوز تولية غير الأهل للضرورة إذا كان أصلح الموجود فيجب مع ذلك السعي في إصلاح الأحوال حتى يكمل في الناس ما لا بد لهم منه من أمور الولايات والامارات ونحوها كما يجب على المعسر السعي في وفاء دينه وإن كان في الحال لا يطلب منه إلاما يقدر عليه وكما يجب الاستعداد للجهاد بإعداد القوة ورباط الخيل في وقت سقوطه للعجز فإن ما لا يتم الواجب إلا به فهو واجب بخلاف الاستطاعة في الحج ونحوها فإنه ما لا يجب تحصيلها لأن الوجوب هناك لا يتم إلا بها الفصل الرابع


معرفة الأصلح وكيفية تمامها

والمهم في هذا الباب معرفة الأصلح وذلك إنما يتم بمعرفة مقصود الولاية ومعرفة طريق المقصود فإذا عرفت المقاصد والوسائل تم الأمر فلهذا لما غلب على أكثر الملوك قصد الدنيا دون الدين قدموا في ولايتهم من يعينهم على تلك المقاصد وكان من يطلب رئاسة نفسه يؤثر تقديم من يقيم رئاسته وقد كانت السنة أن الذي يصلي بالمسلمين الجمعة والجماعة ويخطب بهم هم أمراء الحرب الذين هم نواب ذي السلطان على الجند ولهذا لما قدم النبي صلى الله عليه وسلم أبا بكر في الصلاة قدمه المسلمون في إمارة الحرب وغيرها وكان النبي صلى الله عليه وسلم إذا بعث أميرا على حرب كان هو الذي يؤمره للصلاة بأصحابه وكذلك إذا استعمل رجلا نائبا على مدينة كما استعمل عتاب بن أسيد على مكة وعثمان بن أبي العاص على الطائف وعليا ومعاذا وأبا موسى على اليمن وعمرو بن حزم على نجران كان نائبه هو الذي يصلي بهم ويقيم فيهم الحدود وغيرها مما يفعله أمير الحرب وكذلك خلفاؤه من بعده ومن بعدهم من الملوك الأمويين وبعض العباسيين وذلك لأن أهم أمر الدين الصلاة والجهاد ولهذا كانت أكثر الاحاديث عن النبي صلى الله عليه وسلم في الصلاة والجهاد وكان إذا عاد مريضا يقول اللهم اشف عبدك يشهد لك صلاة وينكأ لك عدوا ولما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن قال يا معاذ إن أهم أمرك عندي الصلاة وكذلك كان عمر بن الخطاب رضي الله عنه يكتب إلى عماله إن أهم أموركم عندي الصلاة فمن حافظ عليها وحفظها حفظ دينه ومن ضيعها كان لما سواها من عمله أشد إضاعة وذلك لأن النبي صلى الله عليه وسلم قال الصلاة عماد الدين فإذا أقام المتولي عماد الدين فالصلاة تنهى عن الفحشاء والمنكر وهي التي تعين الناس على ما سواها من الطاعات كما قال الله تعالى واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين وقال سبحانه وتعالى يأيها الذين آمنوا استعينوا بالصبر والصلاة إن الله مع الصابرين وقال لنبيه وأمر أهلك بالصلاة واصطبر عليها لا نسألك رزقا نحن نرزقك والعاقبة للتقوى وقال تعالى وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين فالمقصود الواجب بالولايات إصلاح دين الخلق الذي متى فاتهم خسروا خسرانا مبينا ولم ينفعهم ما نعموا به في الدنيا وإصلاح ما لا يقوم الدين إلا به من امر دنياهم وهو نوعان قسم المال بين مستحقيه وعقوبات المعتدين فمن لم يعتد أصلح له دينه ودنياه ولهذا كان عمر بن الخطاب يقول إنما بعثت عمالي إليكم ليعلموكم كتاب ربكم وسنة نبيكم ويقيموا بينكم دينكم فلما تغيرت الرعية من وجه والرعاة من وجه تناقضت الأمور فإذا اجتهد الراعي في إصلاح دينهم ودنياهم بحسب الإمكان كان من أفضل أهل زمانه وكان منن أفضل المجاهدين في سبيل الله فقد روي يوم من إمام عادل أفضل من عبادة ستين سنة وفي مسند الإمام أحمد عن النبي أنه قال أحب الخلق إلى الله إمام عادل وأبغضهم إليه إمام جائر وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم سبعة يظلهم الله يوم لا ظل إلا ظله إمام عادل وشاب نشأ في عبادة الله ورجل قلبه معلق بالمسجد إذا خرج منه حتى يعود إليه ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه ورجل ذكر الله خاليا ففاضت عيناه ورجل دعته امرأة ذات منصب وجمال إلى نفسها فقال إني اخاف الله رب العالمين ورجل تصدق بصدقة فأخفاها حتى لاتعلم شماله ما تنفق يمينه وفي صحيح مسلم عن عياض بن حمار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أهل الجنة ثلاثة سلطان مقسط ورجل رحيم القلب بكل ذي قربى ومسلم ورجل غني عفيف متصدق وفي السنن عنه صلى الله عليه وسلم أنه قال الساعي على الصدقة بالحق كالمجاهد في سبيل الله وقد قال الله تعالى لما أمر بالجهاد وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله وقيل للنبي صلى الله عليه وسلم يا رسول الله الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله فقال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله أخرجاه في الصحيحين فالمقصود أن يكون الدين كله لله وأن تكون كلمة الله هي العليا وكلمة الله اسم جامع لكلماته التي تضمنها كتابه وهكذا قال الله تعالى لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط فالمقصود من ارسال الرسل وإنزال الكتب أني قوم الناس بالقسط في حقوق الله وحقوق خلقه ثم قال تعالى وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب فمن عدل عن الكتاب قوم بالحديد ولهذا كان قوام الدين بالمصحف والسيف وقد روي عن جابر بن عبد الله رضي الله عنهما قال أمرنا رسول الله صلى الله عليه وسلم أن نضرب بهذا يعني السيف من عدل عن هذا يعني المصحف فإذا كان هذا هو المقصود فإنه يتوسل إليه بالأقرب فالأقرب وينظر إلى الرجلين أيهما كان أقرب إلى المقصود ولي فإذا كانت الولاية مثلا إمامة صلاة فقط قدم من قدمه النبي صلى الله عليه وسلم حيث قال يؤم القوم اقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأقدمهم سنا ولا يؤمن الرجل الرجل في سلطانه ولا يجلس في بيته على تكرمته إلا بإذنه رواه مسلم فإن تكافأ رجلان أو خفي أصلحهما أقرع بينهما كما أقرع سعد بن أبي وقاص بين الناس يوم القادسية لما تشاجروا على الأذان متابعة لقوله صلى الله عليه وسلم لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا فإذا كان التقديم بأمر الله إذا ظهر وبفعله وهو ما يرجحه بالقرعة إذا خفي الأمر كان المتولي قد أدى الأمانات في الولايات إلى أهلها الباب الثاني


الأموال

الثاني من الأمانات الأموال كما قال الله تعالى في الديون فإن أمن بعضكم بعضا فليود الذي اؤتمن أمانته وليتق الله ربه الفصل الأول


ما يدخل في باب الأموال

ويدخل في هذا القسم الأعيان والديون الخاصة والعامة مثل رد الودائع ومال الشريك والموكل والمضارب ومال المولى من اليتيم وأهل الوقف ونحو ذلك وكذلك وفاء الديون من أثمان المبيعات وبدل القرض وصدقات النساء وأجور المنافع ونحو ذلك وقد قال الله تعالى إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا إلا المصلين الذين هم على صلاتهم دائمون والذين في أموالهم حق معلوم للسائل والمحروم إلى قوله والذين هم لأماناتهم وعهدهم راعون وقال تعالى إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما أي لا تخاصم عنهم وقال النبي صلى الله عليه وسلم أد الأمانة إلى من ائتمنك ولا تخن من خانك وقال النبي صلى الله عليه وسلم المؤمن من أمنه المسلمون على دمائهم وأموالهم والمسلم من سلم المسلمون من لسانه ويده والمهاجر من هجر ما نهى الله عنه والمجاهد من جاهد نفسه في ذات الله وهو حديث صحيح بعضه في الصحيحين وبعضه في سنن الترمذي وقال صلى الله عليه وسلم من أخذ أموال الناس يريد أداءها أداها الله عنه ومن أخذها يريد إتلافها أتلفه الله رواه البخاري وإذا كان الله قد أوجب أداء الأمانات التي قبضت بحق ففيه تنبيه على وجوب أداء الغصب والسرقة والخيانة ونحو ذلك من المظالم وكذلك أداء العارية وقد خطب النبي صلى الله عليه وسلم في حجة الوداع وقال في خطبته العارية مؤداة والمنحة مردودة الدين مقضي والزعيم غارم إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث وهذا القسم يتناول الولاة والرعية فعلى كل منهما أن يؤدي إلى الآخر ما يجب أداؤه اليه فعلى ذي السلطان ونوابه في العطاء أن يؤتوا كل ذي حق حقه وعلى جباة الأموال كأهل الديون أن يؤدوا إلى ذي السطان ما يجب إيتاؤه إليه وكذلك على الرعية الذين يجب عليهم الحقوق وليس للرعية أن يطلبوا من ولاة الأموال ما لا يستحقونه فيكونون من جنس من قال الله تعالى فيه ومنهم من يلمزك في الصدقات فإن اعطوا منها رضوا وإن لم يعطوا منها إذاهم يسخطون ولو أنهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله راغبون إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله والله عليم حكيم ولا لهم أن يمنعوا السلطان ما يجب دفعه من الحقوق وإن كان ظالما كما أمر النبي صلى الله عليه وسلم لما ذكر جور الولاة فقال أدوا إليهم الذي لهم فإن الله سائلهم عما استرعاهم ففي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وإنه لا نبي بعدي وسيكون خلفاء ويكثرون قالوا فما تأمرنا فقال أوفوا ببيعة الأول فالأول ثم أعطوهم حقهم فإن الله سائلهم عما استرعاهم وفيها عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إنكم سترون بعدي أثرة وأمروا تنكرونها قالوا فما تأمرنا يا رسول الله قال أدوا إليهم حقهم واسالوا الله حقكم وليس لولاة الأموال أن يقسموها بحسب أهوائهم كما يقسم المالك ملكه فإنما هم أمناء ونواب ووكلاء ليسوا ملاكا كما قال رسول الله صلى الله عليه وسلم إني والله لا أعطي أحدا ولا أمنع أحدا وإنما أنا قاسم أضع حيث أمرت رواه البخاري عن أبي هريرة رضي الله عنه نحوه فهذا رسول الله رب العالمين قد أخبر أنه ليس المنع والعطاء بإرادته واختياره كما يفعل ذلك المالك الذي أبيح له التصرف في ماله وكما يفعل ذلك الملوك الذين يعطون من أحبوا وإنما هو عبد الله يقسم المال بأمره فيضعه حيث أمره الله تعالى وهكذا قال رجل لعمر بن الخطاب رضي الله عنه يا أمير المؤمنين لو وسعت على نفسك في النفقة من مال الله تعالى فقال له عمر اتدري ما مثلي ومثل هؤلاء كمثل قوم كانوا في سفر فجمعوا منهم مالا وسلموه إلى واحد ينفقه عليهم فهل يحل لذلك الرجل أن يستأثر عنهم من أموالهم وحمل مرة إلى عمر بن الخطاب رضي الله عنه مال عظيم من الخمس فقال إن قوما أدوا الأمانة في هذا لأمناء فقال له بعض الحاضرين إنك أديت الأمانة إلى الله تعالى فأدوا إليك الأمانة ولو رتعت رتعوا وينبغي أن يعرف أن أولي الأمر كالسوق ما نفق فيه جلب إليه هكذا قال عمر بن عبد العزيز رضي الله عنه فإن نفق فيه الصدق والبر والعدل والأمانة جلب اليه ذلك وإن نفق فيه الكذب والفجور والجور والخيانة جلب اليه ذلك والذي على ولي الأمر أن يأخذ المال من حله ويضعه في حقه ولا يمنعه من مستحقه وكان علي بن أبي طالب رضي الله عنه إذا بلغه أن بعض نوابه ظلم يقول اللهم إني لم آمرهم أن يظلموا خلقك أو يتركوا حقك الفصل الثاني


أصناف الأموال السلطانية

الأموال السلطانية التي أصلها في الكتاب والسنة ثلاثة أصناف الغنيمة والصدقة والفيء الغنيمة فأما الغنيمة فهي المال المأخوذ من الكفار بالقتال ذكرها الله في سورة الأنفال التي أنزلها الله في غزوة بدر وسماها انفالا لأنها زيادة في أموال المسلمين فقال يسألونك عن الأنفال قل الأنفال لله والرسول إلى قوله واعلموا أنما غنمتم من شيء فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل الآية وقال فكلوا مما غنمتم حلالا طيبا واتقوا الله إن الله غفور رحيم وفي الصحيحين عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال اعطيت خمسا لم يعطهن نبي قبلي نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل وأحلت لي الغنائم ولم تحل لأحد قبلي وأعطيت الشفاعة وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة وقال النبي صلى الله عليه وسلم بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظل رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم رواه أحمد في المسند عن ابن عمر واستشهد به البخاري فالواجب في المغنم تخميسه وصرف الخمس إلى من ذكره الله تعالى وقسمة الباقين بين الغانمين قال عمر بن الخطاب رضي الله عنه الغنيمة لمن شهد الوقعة وهم الذين شهدوها للقتال قاتلوا أو لم يقاتلوا ويجب قسمها بينهم بالعدل فلا يحابي أحد لا لرياسته ولا لنسبه ولا لفضله كما كان النبي صلى الله عليه وسلم وخلفاؤه يقسمونها وفي صحيح البخاري أن سعد بن أبي وقاص رضي الله عنه رأى أن له فضلا على من دونه فقال النبي صلى الله عليه وسلم هل تنصرون وترزقون إلا بضعفائكم وفي مسند أحمد عن سعد بن أبي وقاص قال قلت يا رسول الله الرجل يكون حامية القوم يكون سهمه وسهم غيره سواء قال ثكلتك أمك ابن أم سعد وهل ترزقون وتنصرون إلا بضعفائكم وما زالت الغنائم تقسم بين الغانمين في دولة بني أمية وبني العباس لما كان المسلمون يغزون الروم والترك والبربر لكن يجوز للإمام أن ينفل من ظهر منه زيادة نكاية كسرية تسرت من الجيش أو رجل صعد حصنا عاليا ففتحه أو حمل على مقدم العدو فقتله فهزم العدو ونحو ذلك لأن النبي صلى الله عليه وسلم وخلفاؤه كانوا ينفلون لذلك وكان ينفل السرية في البدأة الربع بعد الخمس وفي الرجعة الثلث بعد الخمس وهذا النفل قال بعض العلماء إنه يكون من الخمس وقال بعضهم إنه يكون من خمس الخمس لئلا يفضل بعض الفاتحين على بعض والصحيح أنه يجوز من أربعة الأخماس وإن كان فيه تفضيل بعضهم على بعض لمصلحة دينية لا لهوى النفس كما فعل رسول الله صلى الله عليه وسلم غير مرة وهذا قول فقهاء الشام وأبي حنيفة وأحمد وغيرهم وعلى هذا فقد قيل إنه ينفل الربع والثلث بشرط وغير شرط وينفل الزيادة على ذلك بالشرط مثل أن يقول من دلني على قلعة فله كذا ومن جاء برأس فله كذا ونحو ذلك وقيل لا ينفل زيادة على الثلث ولا ينفله إلا بالشرط وهذان قولان لأحمد وغيره وكذلك على القول الصحيح للإمام أن يقول من أخذ شيئا فهو له كما روي أن النبي صلى الله عليه وسلم كان قد قال ذلك في غزوة بدر إذا رأى ذلك مصلحة راجحة على المفسدة وإذا كان الإمام يجمع الغنائم ويقسمها لم يجز لأحد أن يغل منها شيئا ومن يغلل يأت بما غل يوم القيامة فإن الغلول خيانة ولا تجوز النهبة فإن النبي صلى الله عليه وسلم نهى عنها فإذا ترك الإمام الجمع والقسمة وأذن في الأخذ إذنا جائزا فمن أخذ شيئا بلا عدوان حل له بعد تخميسه وكل ما دل على الاذن فهو إذن وأما إذا لم يأذن أو أذن إذنا غير جائز جاز للإنسان أن يأخذ مقدار ما يصيبه بالقسمة متحريا للعدل في ذلك ومن حرم على المسلمين جمع المغانم والحال هذه وأباح للإمام أن يفعل فيها ما يشاء فقد تقابل القولان تقابل الطرفين ودين الله وسط والعدل في القسمة أن يقسم للراجل سهم وللفارس ذي الفرس العربي ثلاثة أسهم سهم له وسهمان لفرسه هكذا قسم النبي صلى الله عليه وسلم عام خيبر ومن الفقهاء من يقول للفارس سهمان والأول هو الذي دلت عليه السنة الصحيحة ولأن الفرس يحتاج إلى مؤونة نفسه وسائسه ومنفعة الفارس به أكثر من منفعة راجلين ومنهم من يقول يسوى بين الفرس العربي والهجين في هذا ومنهم من يقول بل الهجين يسهم له سهم واحد كما روي عن النبي صلى الله عليه وسلم وأصحابه والفرس الهجين الذي تكون أمه نبطية ويسمى البرذون وبعضهم يسميه التتري سواء كان حصانا أو خصيا ويسمى الاكديش أو رمكة وهي الحجر كان السلف يعدون للقتال الحصان لقوته وحدته وللإغارة والبيات الحجر لأنه ليس لها صهيل ينذر العدو فيحترزون وللسير الخصي لأنه أصبر على السير وإذا كان المغنوم مالا قد كان للمسلمين قبل ذلك من عقار أو منقول وعرف صاحبه قبل القمسة فإنه يرد إليه بإجماع المسلمين وتافريع المغانم وأحكامها فيها آثار وأقوال اتفق المسلمون على بعضها وتنازعوا في بعض ذلك ليس هذا موضعها وإنما الغرض ذكر الجمل الجامعة الصدقات وأما الصدقات فهي لمن سمى الله تعالى في كتابه فقد روي عن النبي صلى الله عليه وسلم أن رجلا سأله من الصدقة فقال إن الله لم يرض في الصدقة بقسم نبي ولا غيره ولكن جزأها ثمانية أجزاء فإن كنت من تلك الأجزاء أعطيتك فالفقراء والمساكين يجمعها معنى الحاجة إلى الكفاية فلا تحل الصدقة لغني ولا لقوي مكتسب والعالمين عليها هم الذي يجبونها ويحفظونها ويكتبونها ونحو ذلك والمؤلفة قلوبهم سنذكرهم إن شاء الله تعالى في مال الفيء وفي الرقاب يدخل في إعانة المكاتبين وافتداء الأسرى وعتق الرقاب هذا أقوى الأقوال فيها والغارمين هم الذين عليهم ديون لا يجدون وفاءها فيعطون وفاء ديونهم ولو كان كثيرا إلا أن يكونوا غرموه في معصية الله تعالى فلا يعطون حتى يتوبوا وفي سبيل الله وهم الغزاة الذين لا يعطون من مال الله ما يكفيهم لغزوهم فيعطون ما يغزون به أو تمام ما يغزون به من خيل وسلاح ونفقة وأجرة والحج في سبيل الله كما قال النبي صلى الله عليه وسلم وابن السبيل هو المجتاز من بلد إلى بلد الفيء وأما الفيء فأصله ما ذكره الله تعالى في سورة الحشر التي أنزلها الله في غزوة بني النضير بعد بدر من قوله تعالى وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الأغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب للفقراء والمهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون والذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدروهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم فذكر سبحانه وتعالى المهاجرين والأنصار والذين جاؤوا من بعدهم على ما وصف فدخل في الصنف الثالث كل من جاء على هذا الوجه إلى يوم القيامة كما دخلوا في قوله تعالى والذين آمنوا من بعد وهاجروا وجاهدوا معكم فأولئك منكم وفي قوله والذين اتبعوهم بإحسان وفي قوله وآخرين منهم لما يلحقوا بهم وهو العزيز الحكيم ومعنى قوله فما أوجفتم عليه من خيل ولا ركاب أي ما حركتم ولا سقتم خيلا ولا إبلا ولهذا قال الفقهاء إن الفيء هو ما أخذ من الكفار بغير قتال لأن إيجاف الخيل والركاب هو معنى القتال وسمي فيئا لأن الله أفاءه على المسلمين أي رده عليهم من الكفار فإن الأصل أن الله تعالى إنما خلق الأموال إعانة على عبادته لأنه إنما خلق الخلق لعبادته فالكافرون به أباح أنفسهم التي لم يعبدوه بها وأموالهم التي لم يستعينوا بها على عبادته لعباده المؤمنين الذين يعبدونه وأفاء إليهم ما يستحقونه كما يعاد على الرجل ما غصب من ميراثه وإن لم يكن قبضه قبل ذلك وهذا مثل الجزية التي على اليهود والنصارى والمال الذي يصالح عليه العدو أو يهدونه إلى سلطان المسلمين كالحمل الذي يحمل من بلاد النصارى ونحوهم وما يؤخذ من تجار اهل الحرب وهو العشر ومن تجار أهل الذمة إذا اتجروا من غير بلادهم وهو نصف العشر هكذا كان عمر بن الخطاب رضي الله عنه يأخذ وما يؤخذ من أموال من ينقض العهد منهم والخراج الذي كان مضروبا في الأصل عليهم وإن كان قد صار بعضه على بعض المسلمين ثم إنه يجتمع من الفيء جميع الأموال السلطانية التي لبيت مال المسلمين كالأموال التي ليس لها مالك معين مثل من مات من المسلمين وليس له وارث معين وكالغصوب والعواري والودائع التي تعذر معرفة أصحابها وغير ذلك من أموال المسلمين العقار والمنقول فهذا ونحوه مال المسلمين وإنما ذكر الله تعالى في القرآن الفيء فقط لأن النبي صلى الله عليه وسلم ما كان يموت على عهده ميت إلا وله وارث معين لظهور الأنساب في اصحابه وقد مات مرة رجل من قبيلة فدفع ميراثه إلى أكبر تلك القبيلة أي أقربهم نسبا إلى جدهم وقد قال بذلك طائفة من العلماء كأحمد في قول منصوص وغيره ومات رجل لم يخلف إلا عتيقا له فدفع ميراثه إلى عتيقه وقال بذلك طائفة من أصحاب أحمد وغيرهم ودفع ميراث رجل إلى رجل من أهل قريته وكان صلى الله عليه وسلم هو وخلفاؤه يتوسعون في دفع ميراث الميت إلى من بينه وبينه نسب كما ذكرنا ولم يكن يأخذ من المسلمين إلا الصدقات وكان يأمرهم أن يجاهدوا في سبيل الله بأموالهم وأنفسهم كما أمر الله في كتابه ولم يكن للأموال المقبوضة والمقسومة ديوان جامع على عهد رسول الله صلى الله عليه وسلم وأبي بكر رضي الله عنه بل كان يقسم المال شيئا فشيئا فلما كان في زمن عمر بن الخطاب رضي الله عنه كثر المال واتسعت البلاد وكثر الناس فجعل ديوان العطاء للمقاتلة وغيرهم وديوان الجيش في هذا الزمان مشتمل على أكثره وذلك الديوان هو أهم دواوين المسلمين وكان للأمصار دواوين الخراج والفيء وما يقبض من الأموال وكان النبي صلى الله عليه وسلم وخلفاؤه يحسابون العمال على الصدقات والفيء وغير ذلك فصارت الأموال في هذا الزمان وما قبله ثلاثة أنواع نوع يستحق الإمام قبضه بالكتاب والسنة والإجماع كما ذكرناه ونوع يحرم أخذه بالاجماع كالجنايات التي تؤخذ من أهل القرية لبيت المال لأجل قتيل قتل بينهم وإن كان له وارث أو على حد ارتكب وتسقط عنه العقوبة بذلك وكالمكوس التي لا يسوغ وضعها اتفاقا ونوع فيه اجتهاد وتنازع كمال من له ذو رحم وليس بذي فرض ولا عصبة ونحو ذلك الفصل الثالث


الظلم الواقع من الولاة والرعية

وكثيرا ما يقع الظلم من الولاة والرعية هؤلاء يأخذون ما لا يحل وهؤلاء يمنعون ما يجب كما قد يتظالم الجند والفلاحون وكما قد يترك بعض الناس من الجهاد ما يجب ويكنز الولاة من مال الله مما لا يحل كنزه وكذلك العقوبات على أداء الأموال فإنه قد يترك منها ما يباح أو يجب وقد يفعل مالا يحل والأصل في ذلك أن كل من عليه مال يجب أداؤه كرجل عنده وديعة أو مضاربة أو شركة أو مال لموكله أو مال يتيم أو مال وقف أو مال لبيت المال أو عنده دين هو قادر على أدائه فإنه إذا امتنع من أداء الحق الواجب من عين أو دين وعرف أنه قادر على أدائه فإنه يستحق العقوبة حتى يظهر المال أو يدل على موضعه فإذا عرف المال وصير في الحبس فإنه يستوفي الحق من المال ولا حاجة إلى ضربه وإن امتنع من الدلالة على ماله ومن الإيفاء ضرب حتى يؤدي الحق أو يمكن من أدائه وكذلك لو امتنع من أداء النفقة الواجبة عليه مع القدرة عليها لما روى عمرو بن الشريد عن أبيه عن النبي صلى الله عليه وسلم أنه قال لي الواجد يحل عرضه وعقوبته رواه أهل السنن وقال صلى الله عليه وسلم مطل الغني ظلم أخرجاه في الصحيحين واللي هو المطل والظالم يستحق العقبة والتعزيز وهذا أصل متفق عليه أن كل من فعل محرما أو ترك واجبا استحق العقوبة فإن لم تكن مقدرة بالشرع كان تعزيزا يجتهد فيه ولي الأمر فيعاقب الغني المماطل بالحبس فإن أصر عوقب بالضرب حتى يؤدي الواجب وقد نص على ذلك الفقهاء من اصحاب مالك والشافعي وأحمد وغيرهم رضي الله عنهم ولا أعلم فيه خلافا وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم لما صالح أهل خيبر على الصفراء والبيضاء والصلاح سأل بعض اليهود وهو سعية عم حيي بن أخطب عن كنز مال حيي بن أخطب فقال أذهبته النفقات والحروب فقال العهد قريب والمال أكثر من ذلك فدفع النبي صلى الله عليه وسلم سعية إلى الزبير فمسه بعذاب فقال قد رأيت حييا يطوف في خربة ها هنا فذهبوا فطافوا فوجدوا المسك في الخربة وهذا الرجل كان ذميا والذمي لا تحل عقوبته إلا بحق وكذلك كل من كتم ما يجب إظهاره من دلالة واجبة ونحو ذلك يعاقب على ترك الواجب وما أخذ ولاة الأموال وغيرهم من مال المسلمين بغير حق فلولي الأمر العادل استخراجه منهم كالهدايا التي ياخذونها بسبب العمل قال أبو سعيد الخدري رضي الله عنه هدايا العمال غلول وروى إبراهيم الحربي في كتاب الهدايا عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال هدايا الأمراء غلول وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه قال استعمل النبي صلى الله عليه وسلم رجلا من الأزد يقال له أبن اللتبية على الصدقة فلما قدم قال هذا لكم وهذا أهدي إلي فقال النبي صلى الله عليه وسلم ما بال الرجل نستعمله على العمل مما ولانا الله فيقول هذا لكم وهذا أهدي إلي فهلا جلس في بيت أبيه أو بيت أمه فينظر أيهدى إليه أم لا والذي نفسي بيده لا يأخذ منه شيئا إلا جاء به يوم القيامة يحمله على رقبته إن كان بعيرا له رغاء أو بقرة لها خوار أو شاة تيعر ثم رفع يديه حتى رأينا عفرتي إبطيه اللهم هل بلغت اللهم هل بلغت ثلاثا وكذلك محاباة الولاة في المعاملة من المبايعة والمؤاجرة والمضاربة والمساقاة والمزارعة ونحو ذلك من الهدية ولهذا شاطر عمر بن الخطاب رضي الله عنه من عماله من كان له فضل ودين لا يتهم بخيانة وإنما شاطرهم لما كانوا خصوا به لأجل الولاية من محاباة وغيرها وكان الأمر يقتضي ذلك لأنه كان إمام عدل يقسم بالسوية فلما تغير الإمام والرعية كان الواجب على كل إنسان أن يفعل من الواجب ما يقدر عليه ويترك ما حرم عليه ولا يحرم عليه ما أباح الله له وقد يبتلى الناس من الولاة بمن يمتنع من الهدية ونحوها ليتمكن بذلك من استيفاء المظالم منهم ويترك ما أوجبه الله من قضاء حوائجهم فيكون من أخذ منهم عوضا على كف ظلم وقضاء حاجة مباحة احب إليهم من هذا فإن الأول قد باع آخرته بدنيا غيره وأخسر الناس صفقة من باع آخرته بدنيا غيره وإنما الواجب كف الظلم عنهم بحسب القدرة وقضاء حوائجهم التي لا تتم مصلحة الناس إلا بها من تبليغ ذي السلطان حاجاتهم وتعريفه بامورهم ودلالته على مصالحهم وصرفه عن مفاسدهم بأنواع الطرق اللطيفة وغير اللطيفة كما يفعل ذوو الأغراض من الكتاب ونحوهم في أغراضهم ففي حديث هند بن أبي هالة رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول أبلغوني حاجة من لا يستطيع إبلاغها فإنه من أبلغ ذا سلطان حاجة من لا يستطيع إبلاغها ثبت الله قدميه على الصراط يوم تزل الأقدام وقد روى الإمام أحمد وأبو داود في سسنه عن أبي أمامة الباهلي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من شفع لأخيه شفاعة فاهدى له عليها هدية فقبلها فقد اتى بابا عظيما من أبوبا الربا وروى إبراهيم الحربي عن عبد الله بن مسعود رضي الله عنه قال السحت أن يطلب الحاجة للرجل فيقضي له فيهدي إليه فيقبلها وروي أيضا عن مسروق أنه كلم ابن زياد في مظلمة فردها فأهدى له صاحبها وصيفا فرده عليه وقال سمعت ابن مسعود يقول من رد عن مسلم مظلمة فرزأه عليها قليلا أو كثيرا فهو السحت فقلت يا ابا عبد الرحمن ما كنا نرى السحت إلا الرشوة في الحكم قال ذاك كفر فاما إذا كان ولي الأمر يستخرج من العمال ما يريد أن يختص به هو وذووه فلا ينبغي إعانة واحد منهما إذ كل منهما ظالم كلص سرق من لص وكالطائفتين المقتتلتين على عصبية روئاسة ولا يحل للرجل ان يكون عونا على ظلم فإن التعاون نوعان الأول تعاون على البر والتقوى من الجهاد وإقامة الحدود واستيفاء الحقوق وإعطاء المستحقين فهذا مما امر الله به ورسوله ومن أمسك عنه خشية أن يكون من أعوان الظلمة فقد ترك فرضا على الأعيان او على الكفاية متوهما أنه متورع وما أكثر ما يشتبه الجبن والفشل بالورع إذ كل منهما كف وإمساك والثاني تعاون على الإثم والعدوان كالاعانة على دم معصوم أو أخذ مال معصوم أو ضرب من لا يستحق الضرب ونحو ذلك فهذا الذي حرمه الله ورسوله نعم إذا كانت الأموال قد أخذت بغير حق وقد تعذر ردها إلى أصحابها ككثير من الأموال السلطانية فالاعانة على صرف هذه الأموال في مصالح المسلمين كسداد الثغور ونفقة المقاتلة ونحو ذلك من الإعانة على البر والتقوى إذ الواجب على السلطان في هذه الأموال إذا لم يكن معرفة أصحابها وردها عليهم ولا على ورثتهم أن يصرفها مع التوبة إن كان هو الظالم إلى مصالح المسلمين هذا هو قول جمهور العلماء كمالك وأبي حنيفة وأحمد وهو منقول عن غير واحد من الصحابة وعلى ذلك ذلت الأدلة الشرعية كما هو منصوص في موضع آخر وإن كان غيره قد أخذها فعليه هو أن يفعل بها ذلك وكذلك لو امتنع السلطان من ردها كانت الإعانة على إنفاقها في مصالح أصحابها أولى من تركها بيد من يضيعها على أصحابها وعلى المسلمين فإن مدار الشريعة على قوله تعالى فاتقوا الله ما استطعتم لقوله اتقوا الله حق تقاته وعلى قول النبي صلى الله عليه وسلم إذا أمرتكم بأمر فأتوا منه ما استطعتم اخرجاه في الصحيحين وعلى أن الواجب تحصيل المصالح وتكميلها وتطبيل المفاسد وتقليلها فإذا تعارضت كان تحصيل اعظم المصلحتين بتفويت أدناهما ودفع اعظم المفسدتين مع احتمال أدناها هو المشروع والمعين على الاثم والعدوان من أعان الظالم على ظلمه أما من أعان المظلوم على تخفيف الظلم عنه أو على اداء المظلمة فهو وكيل المظلوم لا وكيل الظالم بمنزلة الذي يقرصه أوالذي تيوكل في حمل المال له إلى الظالم مثال ذلك ولي اليتيم والوقف إذا طلب ظالم منه مالا فاجتهد في دفع ذلك بمال أقل منه إليه أو إلى غيره بعد الاجتهاد التام في الدفع فهو محسن وما على المحسنين من سبيل وكذلك وكيل المالك من المتأدبين والكتاب وغيرهم الذي يتوكل لهم في العقد والقبض ودفع ما يطلب منهم لا يتوكل للظالمين في الأخذ كذلك لو وضعت مظلمة على أهل قرية أو درب أو سوق أو مدينة فتوسط رجل محسن في الدفع عنهم بغاية الإمكان وقسطها بينهم على قدر طاقتهم من غير حاباة لنفسه ولا لغيره ولا ارتشاء توكل لهم في الدفع عنهم والإعطاء كان محسنا لكن الغالب أن من يدخل في ذلك يكون وكيل الظالمين محابيا مرتشيا مخفرا لما يريد وآخذا ممن يريد وهذا من أكبر الظلمة الذين يحشرون في توابيت من نار هم وأعوانهم وأشباهم ثم يقذفون في النار الفصل الرابع


السياسة الشرعية في اصلاح الراعي والرعية

حدود الله وحقوقه


وجوه صرف الأموال

وأما المصارف فالواجب أن يبتدئ في القسمة بالأهم فالأهم من مصالح المسلمين كعطاء من يحصل للمسلمين به منفعة عامة فمنهم المقاتلة الذين هم أهل النصرة والجهاد وهم أحق الناس بالفيء فإنه لا يحصل إلا بهم حتى اختلف الفقهاء في مال الفيء هل هو مختص بهم او مشترك في جميع المصالح وأما سائر الأموال السلطانية فلجيمع المصالح وفاقا إلاما خص به نوع كالصدقات والمغنم ومن المتسحقين ذوو الولايات عليهم كالولاة والقضاة والعلماء والسعاة على المال جمعا وحفظا وقسمة ونحو ذلك حتى أئمة الصلاة والمؤذنين ونحو ذلك وكذا صرفه في الأثمان والأجور لما يعم نفعه من سداد الثغور بالكراع والسلاح وعمارة ما يحتاج إلى عمارته من طرقات الناس كالجسور والقناطر وطرقات المياه كالأنهار ومن المستحقين ذوو الحاجات فإن الفقهاء قد اختلفوا هل يقدمون في غير الصدقات من الفيء ونحوه على غيرهم على قولين في مذهب أحمد وغيره منهم من قال يقدمون ومنهم من قال المال استحق بالاسلام فيشتركون فيه كما يشترك الورثة بالميراث والصحيح انهم يقدمون فإن النبي صلى الله عليه وسلم كان يقدم ذوي الحاجات كما قدمهم في مال بين النضير وقال عمر بن الخطاب رضي الله عنه ليس أحد أحق بهذا المال من أحد إنا هو الرجل وسابقته والرجل وعناؤه والرجل وبلاؤه والرجل وحاجته فجعلهم عمر رضي الله عنه أربعة أقسام الأول ذوو السوابق الذي بسابقتهم حصل المال الثاني من يغني عن المسلمين في جلب المنافع لهم كولاة الأمور والعلماء الذين يجلعون لهم منافع الدين والدنيا الثالث من يبلي بلاء حسنا في دفع الضرر عنهم كالمجاهدين في سبيل الله من الاجناد والعيون من القصاد والناصحين ونحوهم الرابع ذوو الحاجات وإذا حصل من هؤلاء متبرع فقد أغنى الله به وإلا أعطى ما يكفيه أو قدر عمله وإذا عرفت أن العطاء يكون بحسب منفعة الرجل وبحسب حاجته في مال المصلاح وفي الصدقات أيضا فما زاد على ذلك لا يستحقه الرجل إلا كما يستحقه نظراؤه مثل أن يكون شريكا في غنيمة أو ميراث ولا يجوز للإمام أن يعطي أحدا مالا يستحقه لهوى نفسه من قرابة بينهما أو مودة ونحو ذلك فضلا عن أن يعيطه لأجل منفعة محرمة منه كعطيه المخنثين من الصبيان المردان الأحرار والمماليك ونحوهم والبغايا والمغنين والمساخر ونحو ذلك أو إعطاء العرافين من الكهان والمنجمين ونحوهم لكن يجوز بل يجب الاعطاء لتأليف من يحتاج إلى تأليف قلبه وإن كان هو لا يحل له أخذ ذلك كما أباح الله تعالى في القرآن العطاء للمؤلفة قلوبهم من الصدقات وكما كان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم من الفيء ونحوه وهم السادة المطاعون في عشائرهم كما كان النبي صلى الله عليه وسلم يعطي الأقرع بن حابس سيد بني تميم وعيينة بن حصن سيد بني فزارة وزيد الخير الطائي سيد بني نبهان وعلقمة بن علاثة العامري سيد بني كلاب ومثل سادات قريش من الطلقاء كصفوان بن أمية وعكرمة بن أبي جهل وأبي سفيان بن حرب وسهل بن عمر والحارث بن هشام وعدد كثير ففي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال بعث علي وهو باليمن بذهيبة في تربتها إلى رسول الله صلى الله عليه وسلم فقسمها رسول الله صلى الله عليه وسلم بين انفر الأقرع بن حابس الحنظلي وعيينة بن حصن الفزاري وعلقمة بن علاثة العامري ثم أحد بني كلاب وزيد الخير الطائي أحد بني نبهان قال فغضبت قريش والأنصار فقالوا يعطي صناديد نجد ويدعنا فقال رسول الله صلى الله عليه وسلم إني إنما فعلت ذلك لتألفهم فجاء رجل كث اللحية مشرف الوجنتين غائر العينين ناتيء الجبين محلوق الرأس فقال اتق الله يا محمد فقال رسول الله صلى الله عليه وسلم فمن يطع الله إن عصيته أيأمنني أهل الأرض ولا تأمنوني قال ثم أدبر الرجل فاستأذن رجل من القوم في قتله ويرون أنه خالد ابن الوليد فقال رسول الله صلى الله عليه وسلم إن من ضئضيء هذا قوما يقرؤون القرآن لا يجاوز حناجرهم يقتلون أهل الاسلام ويدعون أهل الاوثان يمرقون من الاسلام كما يمرق السهم من الرمية لئن أدركتهم لأقتلنهم قتل عاد وعن رافع بن خديج رضي الله عنه قال أعطى رسول الله صلى الله عليه وسلم أبا سفيان بن حرب وصفوان بن أمية وعيينة بن حصن والأقرع بن حابس كل إنسان مائة من الإبل واعطى عباس بن مرداس دون ذلك فقال عباس ابن مرداس اتجعل نهبي ونهب العبيد بين عيينة والأقرع وما كان حصن ولا حابس يفوقان مرداس في المجمع وما كنت دون امرئ منهما ومن يخفض اليوم لا يرفع قال فأتم له رسول الله صلى الله عليه وسلم مائة رواه مسلم و العبيد اسم فرس له والمؤلفة قلوبهم نوعان كافر ومسلم فالكافر إما أن ترجى عطيته منفعة كإسلامه أو دفع مضرته إذا لم يندفع إلا بذلك والمسلم المطاع يرجى بعطيته المنفعة أيضا كحسن إسلامه أو إسلام نظيره أو جباية المال ممن لا يعطيه إلا لخوف أو لنكاية العدو أو كف ضرره عن المسلمين إذ لم ينكف إلا بذلك وهذا النوع من العطاء وإن كان ظاهره إعطاء الرؤساء وترك الضعفاء كما يعفل الملوك فالأعمال بالنيات فإذا كان القصد بذلك مصلحة الدين وأهله كان من جنس عطاء النبي صلى الله عليه وسلم وخلفائه وإن كان المقصود العلو في الأرض والفساد كان من جنس عطاء فرعون وإنما ينكره ذوو الدين الفاسد كذي الخويصرة الذي أنكره على النبي صلى الله عليه وسلم حتى قال فيه ما قال وكذلك حزبه الخوارج أنكروا على أمير المؤمنين علي رضي الله عنه ما قصد به المصلحة من التحكيم ومحو اسمه وما تركه من سبي نساء المسلمين وصبيانهم وهؤلاء أمر النبي صلى الله عليه وسلم بقتالهم لأن معهم دينا فاسدا لا يصلح به دنيا ولا آخرة وكثيرا ما يشتبه الورع الفاسد بالجبن والبخل فإن كلاهما فيه ترك فيشتبه ترك الفساد لخشية الله تعالى بترك ما يؤمر به من الجهاد والنفقة جبنا وبخلا وقد قال النبي صلى الله عليه وسلم شر ما في المرء شح هالع وجبن خالع قال الترمذي حديث صحيح وكذلك قد يترك الإنسان العمل ظنا أو إظهار أنه ورع وإنما هو كبر وإرادة للعلو وقول النبي صلى الله عليه وسلم إنما الأعمال بالنيات كلمة جامعة كاملة فإن النية للعمل كالروح للجسد وإلا فكل واحد من الساجد لله والساجد للشمس والقمر قد وضع جبهته على الأرض فصورتهما واحدة ثم هذا أقرب الخلق إلى الله تعالى وهذا أبعد الخلق عن الله وقد قال الله تعالى وتواصوا بالصبر وتواصوا بالمرحمة وفي الأثر أفضل الإيمان السماحة والصبر فلا يتم رعاية الخلق وسياستهم بالجود الذي هو العطاء والنجدة التي هي الشجاعة بل لا يصلح الدين والدنيا إلا بذلك ولهذا كان من لا يقوم بهما سلبه الأمر ونقله إلى غيره كما قال الله تعالى يا أيها الذين آمنوا مالكم إذا قيل لكم انفروا في سبيل الله أثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة فما متاع الحياة الدنيا في الآخرة إلا قليل إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيئا والله على كل شيء قدير وقال تعالى هأنتم هؤلاء تدعون لتنفقوا في سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغني وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم وقد قال الله تعالى لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى فعلق الأمر بالانفاق الذي هو السخاء والقتال الذي هو الشجاعة وكذلك قال الله تعالى في غير موضع وجاهدوا بأموالكم وأنفسكم في سبيل الله وبين أن البخل من الكبائر في قوله تعالى ولا تحسبن الذي يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة وفي قوله تعالى والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم وكذلك الجبن في مثل قوله تعالى ومن يولهم يؤمئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأواه جهنم وبئس المصير وفي قوله تعالى ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون وهو كثير في الكتاب والسنة وهو مما اتفق عليه أهل الأرض حتى إنهم يقولون في الأمثال العامية لا طعنة ولا جفنة ويقولون لا فارس الخيل ولا وجه العرب ولكن افترق الناس هنا ثلاث فرق فريق غلب عليهم حب العلو في الأرض والفساد فلم ينظروا في عاقبة المعاد ورأوا أن السلطان لا يقوم إلا بعطاء وقد لا يتأتى العطاء إلا باستخراج اموال من غير حلها فصاروا نهابين وهابين وهؤلاء يقولون لا يمكن أن يتولى على الناس إلا من يأكل ويطعم فإنه إذا تولى العفيف الذي لا يأكل ولا يطعم سخط عليه الرؤساء وعزلوه إن لم يضروه في نفسه وماله وهؤلاء نظروا في عاجل دنياهم وأهملوا الآجل من دنياهم وآخرتهم فعاقبتهم عاقبة رديئة في الدنيا والآخرة إن لم يحصل لهم ما يصلح عاقبتهم من توبة ونحوها وفريق عندهم خوف من الله تعالى ودين يمنعهم عما يعتقدونه قبيحا من ظلم الخلق وفعل المحارم فهذا حسن واجب ولكن قد يعتقدون مع ذلك أن السياسة لا تتم إلا بما يفعله أولئك من الحرام فيمنعون عنها مطلقا وربما كان في نفوسهم جبن أو بخل أو ضيق خلق ينضم إلى ما معهم من الدين فيقعون أحيانا في ترك واجب يكون تركه أضر عليهم من بعض المحرمات أو يقعون في النهي عن واجب يكون النهي عنه من الصد عن سبيل الله وقد يكونون متأولين وربما اعتقدوا أن إنكار ذلك واجب ولا يتم إلا بالقتال فيقاتلون المسلمين كما فعلت الخوارج وهؤلاء لا تصلح بهم الدنيا ولا الدين الكامل لكن قد يصلح بهم كثير من أنواع الدين وبعض امور الدنيا وقد يعفى عنهم فيما اجتهدوا فيه فأخطؤوا ويغفر لهم قصورهم وقد يكونون من الأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا وهذه طريقة من لا يأخذ لنفسه ولا يعطي غيره ولا يرى أنه يتألف الناس من الكبار والفجار لا بمال ولا بنفع ويرى أن إعطاء المؤلفة قلوبهم من نوع الجور والعطاء المحرم والفريق الثالث الأمة الوسط وهم أهل دين محمد صلى الله عليه وسلم وخلفائه على عامة الناس وخاصتهم إلى يوم القيامة وهو إنفاق المال والمنافع للناس وإن كانوا رؤساء بحسب الحاجة إلى صلاح الأحوال ولإقامة الدين والدنيا التي يحتاج إليها الدين وعفته في نفسه فلا يأخذ مالا يستحقه فيجمعن بين التقوى والإحسان إن الله مع الذين اتقوا والذين هم محسنون ولا تتم السياسة الدينية إلا بهذا ولا يصلح الدين والدنيا إلا بهذه الطريقة وهذا هو الذي يطعم الناس ما يحتاجون إلى طعامه ولا يأكل هو إلا الحلال الطيب ثم هذا يكفيه من الانفاق أقل مما يحتاج إليه الأولون فإن الذي ياخذ لنفسه تطمع فيه النفوس مالا تطمع في العفيف ويصلح به الناس في دينهم مالا يصلحون بالثاني فإن العفة مع القدرة تقوي حرمة الدين وفي الصحيحين عن أبي سفيان بن حرب أن هرقل ملك الروم قال له عن النبي صلى الله عليه وسلم بماذا يأمركم قال يأمرنا بالصلاة والصدق والعفاف والصلة وفي الأثر أن الله أوحى إلى إبراهيم الخليل عليه السلام يا إبراهيم اتدري لم أتخذتك خليلا لأني رأيت العطاء أحب احب إليك من الأخذ هذا الذي ذكرناه في الرزق والعطاء الذي هو السخاء وبذل المنافع نظيره في الصبر والغضب الذي هو الشجاعة ودفع المضار إن الناس ثلاثة أقسام قسم يغضبون لنفوسهم ولربهم وقسم لا يغضبون لنفوسهم ولا لربهم والثالث وهو الوسط أن يغضب لا لنفسه كما في الصحيحين عن عائشة رضي الله عنها قالت ما ضرب رسول الله صلى الله عليه وسلم بيده خادما له ولا امرأة ولا دابة ولا شيئا قط إلا أن يجاهد في سبيل الله ولا نيل منه شيء فانتقم لنفسه قط إلا أن تنتهك حرمات الله فإذا انتهكت حرمات الله لم يقم لغضبه شيء حتى ينتقم لله فاما من يغضب لنفسه لا لربه أو يأخذ لنفسه ولا يعطي غيره فهذا القسم الرابع شر الخلق لا يصلح بهم دين ولا دنيا كما أن الصالحين أرباب السياسة الكاملة هم الذين قاموا بالواجبات وتركوا المحرمات وهم الذين يعطون ما يصلح الدين بعطائه ولا يأخذون إلا ما أبيح لهم ويغضبون لربهم إذا انتهكت محارمه ويعفون عن حظوظهم وهذه أخلاق رسول الله صلى الله عليه وسلم في بذله ودفعه وهي اكمل الأمور وكلما كان إليها أقرب كان أفضل فليجتهد المسلم في التقرب إليها بجهد ويستغفر الله بعد ذلك من قصوره أو تقصيره بعد أن يعرف كمال ما بعث الله تعالى به محمدا صلى الله عليه وسلم من الدين فهذا في قول الله سبحانه وتعالى إن الله يامركم أن تؤدوا الأمانات إلى أهلها والله أعلم القسم الثاني


الحدود والحقوق

الباب الأول


أمثلة من تلك الحدود والحقوق

وواجب الولاة نحوها وأما قوله تعالى وإذا حكمتم بين الناس أن تحكموا بالعدل فإن الحكم بين الناس يكون في الحدود والحقوق وهما قسمان فالقسم الأول الحدود والحقوق التي ليست لقوم معينين بل منفعتها لمطلق المسلمين أو نوع منهم وكلهم محتاج إليها وتسمى حدود الله وحقوق الله مثل حد قطاع الطريق والسراق والزناة ونحوهم ومثل الحكم في الأمور السلطانية والوقوف والوصايا التي ليست لمعين فهذه من أهم أمور الولايات ولهذا قال علي بن أبي طالب رضي الله عنه لا بد للناس من إمارة برة كانت او فاجرة فقيل يا امير المؤمنين هذه البرة قد عرفناها فما بال الفاجرة فقال تقام بها الحدود وتأمن بها السبل ويجاهد بها العدو ويقسم بها الفيء وهذا القسم يجب على الولاة البحث عنه وإقامته من غير دعوى أحد به وكذلك تقام الشهادة فيه من غير دعوى أحد به وإن كان الفقهاء قد اختلفوا في قطع يد السارق هل يفتقر إلى مطالبة المسروق بماله على قولين في مذهب أحمد وغيره لكنهم يتفقون على انه لا يحتاج إلى مطالبة المسروق وقد اشترط بعضهم المطالبة بالمال لئلا يكون للسارق فيه شبهة وهذا القسم يجب إقامته على الشريف والوضيع والضعيف ولا يحل تعطيله لا بشفاعة ولا بهدية ولا بغيرهما ولا تحل الشفاعة فيه ومن عطله لذلك وهو قادر على إقامته فعليه لعنة الله والملائكة والناس أجمعين ولا يقبل الله منه صرفا ولا عدلا وهو ممن اشترى بآيات الله ثمنا قليلا روى أبو داود في سننه عن عبد الله بن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من حالت شفاعته دون حد من حدود الله فقد ضار الله في أمره ومن خاصم في باطل وهو يعلم لم يزل في سخط الله حتى ينزع ومن قال في مسلم دين ما ليس فيه حبس في ردعة الخبال حتى يخرج مما قال قيل يا رسول الله وما ردعة الخبال قال عصارة أهل النار فذكر النبي صلى الله عليه وسلم الحكام والشهداء والخصماء وهؤلاء أركان الحكم وفي الصحيحين عن عائشة رضي الله عنها أن قريشا أهمهم شأن المرأة المخزومية التي سرقت فقالوا من يكلم فيها رسول الله فقالوا ومن يجترئ عليه إلا أسامة بن زيد فقال يا اسامة أتشفع في حد من حدود الله إنما هلك بنو إسرائيل أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد والذي نفس محمد بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها ففي هذه القصة عبرة فإن أشرف بيت كان في قريش بطنان بنو مخزوم وبنو عبد مناف فلما وجب على هذه القطع بسرقتها التي هي جحود العارية على قول بعض العلماء أو سرقة أخرى غير هذه على قول آخرين وكانت من أكبر القبائل وأشرف البيوت وشفع فيها حب رسول الله صلى الله عليه وسلم أسامة غضب رسول الله صلى الله عليه وسلم فأنكر عليه دخوله فيما حرمه الله وهو الشفاعة في الحدود ثم ضرب المثل بسيدة نساء العالمين وقد برأها الله من ذلك فقال لو أن فاطمة بنت محمد سرقت لقطعت يدها وقد روي أن المرأة التي قطعت يدها تابت وكانت تدخل بعد ذلك على النبي صلى الله عليه وسلم فيقضي حاجتها فقد روي أن السارق إذا تاب سبقته يده إلى الجنة وإن لم يتب سبقته يده إلى النار وروى مالك في الموطأ أن جماعة أمسكوا لصا ليرفعوه إلى عثمان رضي الله عنه فتلقاهم الزبير فشفع فيه فقالوا إذا رفع إلى عثمان فاشفع فيه عنده فقال إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع يعني الذي يقبل الشفاعة وكان صفوان بن أمية نائما على رداء له في مسجد رسول الله صلى الله عليه وسلم فجاء لص فسرقه فأخذه فاتى به النبي صلى الله عليه وسلم فأمر بقطع يده فقال يا رسول الله أعلى ردائي تقطع يده أنا أهبه له فقال فهلا قبل أن تأتيني به ثم قطع يده رواه أهل السنن يعني صلى الله عليه وسلم أنك لو عفوت عنه قبل أن تأتيني به به لكان فاما بعد أن رفع إلي فلا يجوز تعطيل الحد لا بعفو ولا بشفاعة ولا بهبة ولا غير ذلك ولهذا اتفق العلماء فيما أعلم على ان قاطع الطريق واللص ونحوهما إذا رفعوا إلى ولي الأمر ثم تابوا بعد ذلك لم يسقط الحد عنهم بل تجب إقامته وإن تابوا فإن كانوا صادقين في التوبة كان الحد كفارة لهم وكان تمكينهم وذلك من تمام التوبة بمنزلة رد الحقوق إلى أهلها والتمكين من استيفاء القصاص في حقوق الآدميين وأصل هذا في قوله تعالى من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتا فإن الشفاعة إعانة الطالب حتى تصير معه شفعا بعد أن كان وترا فإن اعانه على بر وتقوى كانت شفاعة حسنة وإن أعانه على إثم وعدوان كانت شفاعة سيئة والبر ما أمرت به والإثم ما نهيت عنه وإن كانوا كاذبين فإن الله لا يهدي كيد الخائنين وقد قال الله تعالى إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أن تقطع ايديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم فاستثنى التائبين قبل القدرة عليهم فقط فالتائب بعد القدرة عليه باق فيمن وجب عليه الحد للعموم والمفهوم والتعليل هذا إذا كان قد ثبت بالبينة فأما إذا كان بإقرار وجاء مقرا بالذنب تائبا فهذا فيه نزاع مذكور في غير هذا الموضع وظاهر مذهب احمد أنه لا تجب إقامة الحد في مثل هذه الصورة بل إن طلب إقامة الحد عليه أقيم وإن ذهب لم يقم عليه حد وعلى هذا حمل حديث ماعز بن مالك لما قال فهلا تركتموه وحديث الذي قال اصبت حدا فأقمه ومع آثار أخر وفي سنن أبي داود والنسائي عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب وفي سنن النسائي وابن ماجه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحا وهذا لأن المعاصي سبب لنقص الرزق والخوف من العدو كما يدل عليه الكتاب والسنة فإذا أقيمت الحدود ظهرت طاعة الله ونقصت معصية الله تعالى فحصل الرزق والنصر ولا يجوز أن يؤخذ من الزاني او السارق او الشارب او قاطع الطريق ونحوهم مال تعطل به الحدود لا لبيت المال ولا لغيره وهذا المال المأخوذ لتعطيل الحد سحت خبيث وإذا فعل ولي الأمر ذلك فقد جمع فسادين عظيمين أحدهما تعطيل الحد والثاني أكل السحت فترك الواجب وفعل المحرم قال الله تعالى لولا ينهاهم الربانيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون وقال الله تعالى عن اليهود سماعون للكذب أكالون للسحت لأنهم كانوا يأكلون السحت من الرشوة التي تسمى البرطيل وتسمى احيانا الهدية وغيرها ومتى أكل السحت ولي الأمر احتاج أن يسمع الكذب من شهادة الزور وغيرها وقد لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي والرائش الواسطة الذي يمشي بينهما رواه أهل السنن وفي الصحيحين أن رجلين اختصما إلى النبي صلى الله عليه وسلم فقال أحدهما يا رسول الله اقض بيننا بكتاب الله فقال صاحبه وكان أفقه منه نعم يا رسول الله اقض بيننا بكتاب الله وأذن لي فقال قل فقال إن ابني كان عسيفا في أهل هذا يعني أجيرا فزنى بامرأته فافتديت منه بمائة شاة أو خادم وإن رجالا من أهل العلم أخبروني أن على ابني جلد مائة وتغريب عام وإن على امرأة هذا الرجم فقال والذي نفسي بيده لأقضين بينكما بكتاب الله المائة والخادم رد عليك وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس على امرأة هذا فاسألها فإن اعترفت فارجمها فسألها فاعترفت فرجمها ففي هذا الحديث أنه لما بذل من المذنب هذا المال لدفع الحد عنه أمر النبي صلى الله عليه وسلم بدفع المال إلى صاحبه وأمر بإقامة الحد ولم يأخذ المال للمسلمين من المجاهدين والفقراء وغيرهم وقد أجمع المسلمون على أن تعطيل الحد بمال يؤخذ أو غيره لا يجوز وأجمعوا على أن المال المأخوذ من الزاني والسارق والشارب والمحارب وقاطع الطريق ونحو ذلك لتعطيل الحد مال سحت خبيث وكثير مما يوجد من فساد امور الناس إنما هو لتعطيل الحد بمال أو جاه وهذا من أكبر الأسباب التي هي فساد اهل البوادي والقرى والأمصار من الأعراب والتركمان والأكراد والفلاحين وأهل الأهواء كقيس ويمن وأهل الحاضرة من رؤساء الناس وأعيانهم وفقرائهم وأمراء الناس ومقدميهم وجندهم وهو سبب سقوط حرمة المتولي وسقوط قدره من القلوب وانحلال أمره فإذا اترشى وتبرطل على تعطيل حد ضعفت نفسه أن يقيم حدا آخر وصار من جنس اليهود الملعونين وأصل البرطيل هو الحجر المستطيل سميت به الرشوة لأنها تلقم المرتشي عن التكلم بالحق كما يلقمه الحجر الطويل كما قد جاء في الأثر إذا دخلت الرشوة من الباب خرجت الأمانة من الكوة وكذلك إذا أخذ مال للدولة على ذلك مثل هذا السحت الذي يسمى التأديبات ألا ترى أن الأعراب المفسدين أخذوا لبعض الناس ثم جاؤوا إلى ولي الأمر فقادوا إليه خيلا يقدمونها له أو غير ذلك كيف يقوي طمعهم في الفساد وتنكسر حرمة الولاية والسلطنة وتفسد الرعية وكذلك الفلاحون وغيرهم وكذلك شارب الخمر إذا أخذ فدفع بعض ماله كيف يطمع الخمارون فيرجون إذا امسكوا أن يقدموا بعض اموالهم فيأخذها ذلك الوالي سحتا وكذلك ذوو الجاه إذا احموا أحدا أن يقام عليه الحد مثل أن يرتكب بعض الفلاحين جريمة ثم يأوي إلى قرية نائب السلطان أو أمير فيحمي على الله ورسوله فيكن ذلك الذي حماه ممن لعنه الله ورسوله فقد روى مسلم في صحيحة عن علي بن أبي طالب رضي الله عنه قال قال رسول الله صلى الله عليه وسم لعن الله من أحدث حدثا أو آوى محدثا فكل من آوى حدثا من هؤلاء المحدثين فقد لعنه الله ورسوله وإذا كان النبي صلى الله عليه وسلم قد قال إن من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره فكيف بمن منع الحدود بقدرته ويده واعتضا عن المجرمين بسحت من المال يأخذه لا سيما الحدود على سكان البر فإن من أعظم فسادهم حماية المعتدين منهم بجاه أو مال سواء كان المال المأخوذ لبيت المال أو للوالي سرا أو علانية فذلك جميعه محرم بإجماع المسلمين هو مثل تضمين الخانات والخمر فإن من مكن من ذلك أو أعان أحدا عليه بمال يأخذه منه فهو من جنس واحد والمال المأخوذ على هذا شبيه ما يؤخذ من مهر البغي وحلوان الكاهن وثمن الكلب وأجرة المتوسط في الحرام الذي يسمى القواد قال النبي صلى الله عليه وسلم ثمن الكلب خبيث ومهر البغي خبيث وحلوان الكاهي خبيث رواه البخاري فمهر البغي الذي يسمى حدور القحاب وفي معناه ما يعطاه المخنثون الصبيان من المماليك أو الأحرار على الفجور بهم وحلوان الكاهن مثل حلاوة المنجم ونحوه على ما يخبر به من الأخبار المبشرة بزعمه ونحو ذلك وولي الأمر إذا ترك إنكار المنكرات وإقامة الحدود عليها بمال يأخذه كان بمنزلة مقدم الحرامية الذي يقاسم المحاربين على الأخيذة وبمنزلة القواد الذي يأخذ ما يأخذه ليجمع بين اثنين على فاحشة وكان حاله شبيها بحال عجوز السوء أمرأة لوط التي كانت تدل الفجار على ضيفه التي قال الله تعالى فيها فأنجيناه وأهله إلا امراته كانت من الغابرين وقال تعالى فأسر بأهلك بقطع من الليل واتبع أدبارهم ولا يتلفت منكم احد إلا امرأتك إنه مصيبها ما أصابهم فعذب الله عجوز السوء القوادة بمثل ما عذب قوم السوء الذين كانوا يعملون الخبائث وهذا لأن هذا جميعه أخذ مال للإعانة على الاثم والعدوان وولي الأمر إنما نصب ليأمر بالمعروف وينهى عن المنكر وهذا هو مقصود الولاية فإذا كان الوالي يمكن من المنكر بمال يأخذه كان قد أتى بضد المقصود مثل من نصبته ليعينك على عدوك فأعان عدوك عليك وبمنزلة من أخذ مالا ليجاهد به في سبيل الله فقاتل به المسلمين يوضح ذلك أن صلاح العباد بالأمر بالمعروف والنهي عن المنكر فإن صلاح المعاش والعباد في طاعة الله ورسوله ولا يتم ذلك إلا بالأمر بالمعروف والنهي عن المنكر وبه صارت هذه الأمة خير أمة أخرجت للناس قال الله تعالى كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وقال تعالى ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وقال تعالى والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر وقال الله تعالى عن بني إسرائيل كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون وقال تعالى فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون فأخبر الله تعالى أن العذاب لما نزل نجى الذين ينهون عن السوء وأخذ الظالمين بالعذاب الشديد وفي الحديث الثابت أن أبا بكر الصديق رضي الله عنه خطب الناس على منبر رسول الله صلى الله عليه وسلم فقال أيها الناس إنكم تقرؤون هذه الآية وتضعونها على غير موضعها يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا المنكر فلم يغيروه أوشك ان يعمهم الله بعقاب منه وفي حديث آخر إن المعصية إذا أخفيت لم تضر إلا صاحبها ولكن إذا ظهرت فلم تنكر أضرت العامة وهذا القسم الذي ذكرناه من الحكم في حدود الله وحقوقه ومقصوده الأكبر هو الأمر بالمعروف والنهي عن المنكر فالأمر بالمعروف مثل الصلاة والزكاة والصيام والجج والصدق والأمانة وبر الوالدين وصلة الأرحام وحسن العشرة مع الأهل والجيران ونحو ذلك فالواجب على ولي ألأمر أن يامر بالصلوات المكتوبات جميع من يقدر على أمره ويعاقب التارك بإجماع المسلمين فإن كان التاركون طائفة ممتنعة قوتلوا على تركها بإجماع المسلمين وكذلك يقاتلون على ترك الزكاة والصيام وغيرهما وعلى استحلال ما كان من المحرمات الظاهرة المجمع عليها كنكاح ذوات المحارم والفساد في الأرض ونحو ذلك فكل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة يجب جهادها حتى يكون الدين كله لله باتفاق العلماء وإن كان التارك للصلاة واحدا فقد قيل إنه يعاقب بالضرب والحبس حتى يصلي وجمهور العلماء على أنه يجب قتله إذا امتنع من الصلاة بعد ان يستتاب فإن تاب وصلى وإلا قتل وهل يقتل كافرا أو مسلما فاسقا فيه قولان وأكثر السلف على انه يقتل كافرا وهذا كله مع الاقرار بوجوبها أما إذا جحد وجوبها فهو كافر بإجماع المسلمين وكذلك من جحد سائر الوجبات المذكورة والمحرمات التي يجب القتال عليها فالعقوبة على ترك الواجبات وفعل المحرمات هو مقصود الجهاد في سبيل الله وهو واجب على الأمة بالتفاق كما دل عليه الكتاب والسنة وهو من أفضل الأعمال قال رجل يا رسول الله دلني على عمل يعدل الجهاد في سبيل الله قال لاتستطيعه أو لا تطيقه قال أخبرني به قال هل تستطيع إذا خرج المجاهد أن تصوم ولا تفطر وتقوم ولا تفتر قال ومن يستطيع ذلك قال فذلك الذي يعدل الجهاد في سبيل الله وقال إن في الجنة لمئة درجة بين الدرجة إلى الدرجة كما بين السماء والأرض أعدها الله للمجاهدين في سبيله كلاهما في الصحيحين وقال النبي صلى الله عليه وسلم رأس الأمر الإسلام وعموده الصلاة وذورة سنامه الجهاد في سبيل الله وقال الله تعالى إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون وقال تعالى أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله والله لا يهدي القوم الظالمين الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خالدين فيها أبدا إن الله عنده أجر عظيم


عقوبة المحاربين وقطاع الطريق

من ذلك عقوبة المحاربين وقطاع الطريق الذين يعترضون الناس بالسلاح في الطرقات ونحوها ليغصبوهم المال مجاهرة من الأعراب والتركمان والأكراد والفلاحين وفسقة الجند او مردة الحاضرة أو غيرهم قال الله تعالى فيهم إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع ايديهم وأرجلهم من خلاف أو ينفوا من الأرض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب عظيم وقد روى الشافعي رحمه الله في سننه عن ابن عباس رضي الله عنه في قطاع الطريق إذا قتلوا واخذوا المال قتلوا وصلبوا وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض وهذا قول كثير من اهل العلم كالشافعي واحمد وهو قريب من قول أبي حنيفة رحمه الله ومنهم من قال للإمام أن يجتهد فيهم فيقتل من رأى قتله مصلحة وإن كان لم يقتل مثل أن يكون رئيسا مطاعا فيها ويقطع من رأى قطعه مصلحة وإن كان لم يأخذ المال مثل أن يكون ذا جلد فيها وقوة في أخذ المال كما أن منهم من يرى أنه إذا أخذوا المال قتلوا وقطعوا وصلبوا والأول قول الأكثر فمن كان من المحاربين قد قتل فإنه يقتله الإمام حدا لا يجوز العفو عنه بحال بإجماع العلماء ذكره ابن المنذر ولا يكون امره إلى ورثة المقتول بخلاف ما لو قتل رجل رجلا لعداوة بينمها أو خصومة أو نحو ذلك من الأسباب الخاصة فإن هذا دمه لأولياء المقتول إن أحبوا قتلوا وإن أحبو عفوا وإن أحبوا أخذوا الدية لأن قتله لغرض خاص وأما المحاربون فإنما يقتلون لأخذ أموال الناس فضررهم عام بمنزلة السراق فكان قتلهم حد الله وهذا متفق عليه بين الفقهاء حتى لو كان المقتول غير مكافئ للقاتل مثل أن يكون القاتل حرا والمقتول عبدا أو القاتل مسلما والمقتول ذميا أو مستأمنا فقد اخلتف الفقهاء هل يقتل في المحاربة والأقوى أنه يقتل لأنه قتل للفساد العام حدا كما يقطع إذا أخذ أموالهم وكما يحبس بحقوقهم وإذا كان المحاربون الحرامية جماعة فالواحد منهم باشر القتل بنفسه والباقون لهم أعوان وردء له فقد قيل إنه يقتل المباشر فقط والجمهور على أن الجميع يقتلون ولو كانوا مائة وأن الردء والمباشر سواء وهذا هو المأثور عن الخلفاء الراشدين فإن عمر بن الخطاب رضي الله عنه قتل ربيئة المحاربين والربيئة هو الناظر الذي يجلس على مكان عال ينظر منه لهم من يجيء ولأن المباشر إنما يكن من قتله بقوة الردء ومعونته والطائفة إذا انتصر بعضها ببعض حتى صاروا ممتنعين فهم مشتركون في الثواب والعقاب كالمجاهدين فإن النبي صلى الله عليه وسلم قال المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم ويرد متسريهم على قاعدتهم يعني أن جيش المسلمين إذا تسرت منه سرية فغنمت مالا فإن الجيش يشاركها فيما غنمت لأنها بظهره وقوته تمكنت لكن تنفل عنه نفلا فإن النبي صلى الله عليه وسلم كان ينفل السرية إذا كانوا في بدأتهم الربع بعد الخمس فإذا رجعوا إلى أوطانهم وتسرت سرية نفلهم الثلث بعد الخمس وكذلك لو غنم الجيش غنيمة شاركته السرية لأنها في مصلحة الجيش كما قسم النبي صلى الله عليه وسلم لطلحة والزبير يوم بدر لأنه كان قد بعثهما في مصلحة الجيش فأعوان الطائفة المتمنعة منها فيما لهم وعليهم وهكذا المقتتلون على باطل لا تأويل فيه مثل المقتتلين على عصبية ودعوى جاهلية كقيس ويمن ونحوهما هما ظالمتان كما قال النبي صلى الله عليه وسلم إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار قيل يا رسول الله هذا القاتل فما بال المقتول قال إنه أراد قتل صاحبه أخرجاه في الصحيحين وتضمن كل طائفة ما أتلفته الأخرى من نفس ومال وإن لم يعرف عين القاتل لأن الطائفة الواحدة المتمنع بعضها ببعض كالشخص الواحد وأما إذا أخذوا المال فقط ولم يقتلوا كما قد يفعله الأعراب كثيرا فإنه يقطع من كل واحد يده اليمنى ورجله اليسرى عند أكثر العلماء كأبي حنيفة وأحمد وغيرهم وهذا معنى قول الله تعالى أو تقطع أيديهم وأرجلهم من خلاف تقطع اليد التي يبطشبها والرجل التي يمشي عليها وتحسم يده ورجله بالزيت المغلي ونحوه لينحسم الدم فلا يخرج فيفضي إلى تلفه وكذلك تحسم يد السارق بالزيت وهذا الفعل قد يكون ازجر من القتل فإن الأعراب وفسقة الجند وغيرهم إذا رأوا دائما من هو بينهم مقطوع اليد والرجل ذكروا بذلك جرمه فارتدعوا بخلاف القتل فإنه قد ينسى وقد يؤثر بعض النفوس الأبية قتله على قطع يده ورجله من خلاف فيكون هذا أشد تنكيلا له ولأمثاله وأما إذا شهروا السلاح ولم يقتلوا نفسا ولم يأخذوا مالا ثم أعمدوه أو هربوا أو تركوا الحراب فإنهم ينفون فقيل نفيهم تشريدهم فلا يتركون يأوون في بلد وقيل هو حبسهم وقيل هو ما يراه الإمام أصلح من نفي أو حبس أو نحو ذلك والقتل المشروع هو ضرب الرقبة بالسيف ونحوه لأن ذلك أوحى أنواع القتل وكذلك شرع الله القتل ما يباح قتله من الآدميين والبهائم إذا قدر عليه على هذا الوجه وقال النبي صلى الله عليه وسلم إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته رواه مسلم وقال إن أعف الناس قتلة أهل الايمان وأما الصلب المذكور فهو رفعهم على مكان عال ليراهم الناس ويشتهر أمرهم وهو بعد القتل عند جمهور العلماء ومنهم من قال يصلبون ثم يقتلون وهم مصلبون وقد جوز بعض العلماء قتلهم بغير السيف حتى قال يتركون على المكان العالي حتى يموتوا حتف أنوفهم بلا قتل فأما التمثيل في القتل فلا يجوز إلا على وجه القصاص وقد قال عمران بن حصين رضي الله عنهما ما خطبنا رسول الله صلى الله عليه وسلم خطبة إلا أمرنا بالصدقة ونهانا عن المثلة حتى الكفار إذا قتلناهم فإنا لا نمثل بهم بعد القتل ولا نجدع آذانهم وأنوفهم ولا نبقر بطونهم إلا أن يكون فعلوا ذلك بنا فنفعل بهم ما فعلوا والترك أفضل كما قال الله تعالى وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين وأصبر وما صبرك إلا بالله قيل إنها نزلت لما مثل المشركون بحمزة وغيره من شهداء أحد رضي الله عنهم فقال الني صلى الله عليه وسلم لئن أظفرني الله بهم لأمثلن بضعفي ما مثلوا بنا فأنزل الله هذه الآية وإن كانت قد نزلت قبل ذلك بمكة مثل قوله ويسألونك عن الروح قل الروح من أمر ربي وقوله وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات وغير ذلك من الآيات التي نزلت بمكة ثم جرى بالمدينة سبب يقتضي الخطاب فأنزلت مرة ثانية فقال النبي صلى الله عليه وسلم بل نصبر وفي صحيح مسلم عن بريدة بن الخصيب رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا بعث أميرا على سرية أو جيش أو في حاجة نفسه أوصاهم بتقوى الله تعالى وبمن معه من المسلمين خيرا ثم يقول اغزوا بسم الله وفي سبيل الله قاتلوا من كفر بالله لا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا ولو شهروا السلاح في البنيان لا في الصحراء لأخذ المال فقد قيل إنهم ليسوا محاربين بل هم بمنزلة المختلس والمنتهب لأن المطلوب يدركه الغوث إذا استغاث بالناس وقال أثرهم إن حكمهم في البنيان والصحراء واحد وهذا قول مالك في المشهور عه والشافعي وأكثر أصحاب أحمد وبعض أصحاب أبي حنيفة بل هم في البنيان أحق بالعقوبة منهم في الصحراء لأن البنيان محل الأمن والطمأنينة ولأنه محل تناصر الناس وتعاونهم فإقدامهم عليه يقتضي شدة المحاربة والمغالبة ولأنهم يسلبون الرجل في داره جميع ماله والمسافر لا يكون معه غالبا إلا بعض ماله وهذا هو الصواب لا سيما هؤلاء المحترفون الذين تسميهم العامة في الشام ومصر المنسر وكانوا يسمون ببغداد العيارين ولو حاربوا بالعصي والحجارة المقذوفة بالأيدي أو المقاليع ونحوها فهم محاربون أيضا وقد حكي عن بعض الفقهاء لا محاربة إلا بالمحدد وحكى بعضهم الإجماع على أن المحاربة تكون بالمحدد والمثقل وسواء كان فيه خلاف أو لم يكن فالصواب الذي عليه جماهير المسلمين أن من قاتل على أخذ المال بأي نوع كان من أنواع القتال فهو محارب قاطع كما أن من قاتل المسلمين من الكفار بأي نوع كان من أنواع القتال فهو حربي ومن قاتل الكفار من المسلمين بسيف أو رمح أو سهم أو حجارة أو عصى فهو مجاهد في سبيل الله وأما إذا كان يقتل النفوس سرا لأخذ المال مثل الذي يجلس في خان يكريه لأبناء السبيل فإذا انفرد بقوم منهم قتلهم وأخذ أموالهم أو يدعو إلى منزله من يستأجره لخياطة أو طبيبا او نحو ذلك فيقتله ويأخذ ماله وهذا القتل يسمى غيلة ويسميهم بعض العامة المعرجين فإذا كان أخذ المال فهل هم كالمحاربين أو يجري عليهم حكم القود فيه قولان للفقهاء أحدهما أنهم كالمحاربين لأن القتل بالحيلة مكابرة كلاهما لا يمكن الاحتراز منه بل قد يكون ضرر هذا أشد لأنه لا يدري به والثاني أن المحارب هو المجاهر بالقتال وأن هذا المغتال يكون أمره إلى ولي الدم والأول أشبه بأصول الشريعة بل قد يكون ضرر هذا أشد لأنه لا يدري به واختلف الفقهاء أيضا فيمن يقتل السلطان كقتلة عثمان وقاتل علي رضي الله عنهما هل هم كالمحاربين فيقتلون حدا أو يكون امرهم إلى أولياء الدم على قولين في مذهب أحمد وغيره لأن في قتله فسادا عاما


واجب السلمين إذا طلب السلطان المحاربين وقطاع الطريق فامتنعوا عليه

وهذا كله إذا قدر عليهم فأما إذا طلبهم السلطان أو نوابه لإقامة الحد بلا عدوان فامتنعوا عليه فإنه يجب على المسلمين قتالهم باتفاق العلماء حتى يقدر عليهم كلهم ومتى لم ينقادوا إلا بقتال يفضي إلى قتلهم كلهم قوتلوا وإن أفضى إلى ذلك سواء كانوا قد قتلوا أو لم يقتلوا ويقتلون في القتال كيفما أمكن في العنق وغيره ويقاتل من قاتل معهم ممن يحميهم ويعينهم فهذا قتال وذاك إقامة حد وقتال هؤلاء أوكد من قتل الطوائف الممتنعة عن شرائع الإسلا فإن هؤلاء قد تحزبوا لفساد النفوس والأموال وهلاك الحرث والنسل ليس مقصودهم إقامة دين ولا ملك وهؤلاء كالمحاربين الذين يأوون إلى حصن أو مغارة أو رأس جبل أو بطن واد ونحو ذلك يقطعون الطريق على من مر بهم وإذا جاءهم جند ولي الأمر فطلبهم للدخول في طاعة المسلمين والجماعة لإقامة الحدود قاتلوهم ودفعوهم مثل الأعراب الذين يقطعون الطريق على الحاج أو غيره من الطرقات أو الجبلية الذين يعتصمون برؤوس الجبال أو المغارات لقطع الطريق وكالأحلاف الذين تحالفوا لقطع الطريق بين الشام والعراق ويسمون ذلك النهيضة فإنهم يقاتلون كما ذكرنا لكن قتالهم ليس بمنزلة قتال الكفار إذا لم يكونوا كفارا ولا تؤخذ أموالهم إلا ان يكونوا أخذوا أموال الناس بغير حق فإن عليهم ضمانها فيأخذ منهم بقدر ما أخذوا وإن لم نعلم عين الآخذ وكذلك لو علم عينه فإن الردء والمباشر سواء كما قلناه لكن إذا عرف عينه كان قرار الضمان عليه ويرد ما يؤخذ منه على أرباب الأموال فإن تعذر الرد عليهم كان لصالح المسلمين من رزق الطائفة المقاتلة لهم وغير ذلك بل المقصود من قتالهم التمكن منهم لإقامة الحدود ومنعهم من الفساد فإذا جرح الرجل منهم جرحا مثخنا ولم يجهز عليه حتى يموت إلا أن يكون قد وجب عليه القتل وإذا هرب وكفانا شره لم نتبعه إلا أن يكون عليه حد أو تخاف عاقبته ومن أسر منهم أقيم عليه الحد الذي يقام على غيره ومن الفقهاء من يشدد فيهم حتى يرى غنيمة أموالهم وتخميسها وأكثرهم يأبون ذلك فأما إذا تحيزوا إلى مملكة طائفة خارجة عن شريعة الاسلام وأعانوهم على المسلمين قوتلوا لقتالهم وأما من كان لا يقطع الطريق ولكنه يأخذ خفارة او ضريبة من أبناء السبيل على الرؤوس والدواب والأحمال ونحو ذلك فهذا مكاس عليه عقوبة المكاسين وقد اختلف الفقهاء في جواز قتله وليس هو من قطاع الطريق فإن الطريق لا ينقطع به مع أنه أشد الناس عذابا يوم القيامة حتى قال النبي صلى الله عليه وسلم في الغامدية لقد تابت توبة لو تابها صاحب مكس لغفر له ويجوز للمطلوبين الذين تراد أموالهم قتال المحاربين بإجماع المسلمين ولا يجب أن يبذل لهم من المال لا قليل ولا كثير إذا أمكن قتالهم قال النبي صلى الله عليه وسلم من قتل دون ماله فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون دينه فهو شهيد ومن قتل دون حرمته فهو شهيد وهذا الذي تسميه الفقهاء الصائل وهو الظالم بلا تأويل ولا ولاية فإذا كان مطلوبه المال جاز منعه بما يمكن فإذا لم يندفع إلا بالقتال قوتل وإن ترك القتال وأعطاهم شيئا من المال جاز وأما إذا كان مطلوبه الخزمة مثل أن يطلب الزنا بمحارم الانسان أو يطلب من المرأة أو الصبي المملوك أو غيره الفجور به فإنه يجب عليه أن يدفع عن نفسه بما يمكن ولو بالقتال ولا يجوز التمكين منه بحال بخلاف المال فإنه يجوز التمكين منه لأن بذل المال جائز وبذل الفجور بالنفس أو بالحرمة غير جائز وأما إذا كان مقصوده قتل الإنسان جاز له الدفع عن نفسه وهل يجب عليه على قولين للعلماء في مذهب أحمد وغيره وهذا إذا كان للناس سلطانان فأما إذا كان والعياذ بالله فتنة مثل ان يختلف سلطانان للمسلمين ويقتتلان على الملك فهل يجوز للإنسان إذا دخل أحدهما بلد الآخر وجرى السيف أن يدفع عن نفسه في الفتنة أو يستسلم فلا يقاتل فيها على قولين لأهل العلم في مذهب أحمد وغيره فإذا ظفر السلطان بالمحاربين الحرامية وقد أخذوا الأموال التي للناس فعليه أن يستخرج منهم الأموال التي للناس ويردها عليهم مع إقامة الحد على أبدانهم وكذلك السارق فإن امتنعوا من إحضار المال بعد ثبوته عليهم عاقبهم بالحبس والضرب حتى يمكنوا من أخذه بإحضاره أو توكيل من يحضره أو الإخبار بمكانه كما يعاقب كل ممتنع عن حق وجب عليه أداؤه فإن الله قد أباح للرجل في كتابه أن يضرب امرأته إذا نشزت فامتنعت من الحق الواجب عليها حتى تؤديه فهؤلاء أولى واحرى وهذه المطالبة والعقوبة حق لرب المال فإن اراد هبتهم المال أو المصالحة عليه أو العفو عن عقوبتهم فله ذلك بخلاف إقامة الحد عليهم فإنه لا سبيل إلى العفو عنه بحال وليس للإمام أن يلزم رب المال بترك شيء من حقه وإن كانت الأموال قد تلفت بالأكل وغيره عندهم أو عند السارق فقيل يضمنونها لأربابها كما يضمن سائر الغارمين وهو قول الشافعي وأحمد رضي الله عنهما وتبقى مع الإعسار في ذمتهم إلى ميسرة وقيل لا يجتمع الغرم والقطع وهو قول أبي حنيفة رحمه الله وقيل يضمنونها مع اليسار فقط دون الإعسار وهو قول مالك رحمه الله ولا يحل للسلطان أن يأخذ من أرباب الأموال جعلا على طلب المحاربين وإقامة الحد وارتجاع اموال الناس منهم ولا على طلب السارقين لا لنفسه ولا للجند الذين يرسلهم في طلبهم بل طلب هؤلاء من نوع الجهاد في سبيل الله فيخرج فيه جند المسلمين كما يخرج في غيره من الغزوات التي تسمى البيكار وينفق على المجاهدين في هذا من المال الذي ينفق منه على سائر الغزاة فإن كان لهم إقطاع أو عطاء يكفيهم وإلا أعطاهم تمام كفاية غزوهم من مال المصالح من الصدقات فإن هذا في سبيل الله فإن كان على ابناء السبيل المأخوذين زكاة مثل التجار الذين قد يؤخذون فأخذ الأمام زكاة أموالهم وأنفقها في سبيل الله كنفقة الذين يطلبون المحاربين ولو كانت لهم شوكة قوية تحتاج إلى تأليف فأعطى الإمام من الفيء والمصالح أو الزكاة لبعض رؤسائهم يعينهم على إحضار الباقين أو لترك شره فيضعف الباقون ونحو ذلك جاز وكان هؤلاء من المؤلفة قلوبهم وقد ذكر مثل ذلك غير واحد من الأئمة كأحمد وغيره وهو ظاهر بالكتاب والسنة واصول الشريعة ولا يجوز أن يرسل الإمام من يضعف عن مقاومة الحرامية ولا من يأخذ مالا من المأخوذين التجار ونحوهم من أبناء السبيل بل يرسل من الجند الأقوياء الأمناء إلا أن يتعذر ذلك فيرسل الأمثل فالأمثل فإن كان بعض نواب السلطان أو رؤساء القرى ونحوهم يأمرون الحرامية بالأخذ في الباطن أو الظاهر حتى إذا أخذوا شيئا قاسمهم ودافع عنهم وأرضى المأخوذين ببعض أموالهم أو لم يرضهم فهذا اعظم جرما من مقدم الحرامية لأن ذلك يمكن دفعه بدون ما يندفع به هذا والواجب ان يقال فيه ما يقال في الرد والعون لهم فإن قتلوا قتل هو على قول أمير المؤمنين عمر بن الخطاب رضي الله عنه وأكثر أهل العلم وإن أخذوا المال قطعت يده وإن قتلوا وأخذوا المال قتل وصلب وعلى قول طائفة من أهل العلم يقطع ويقتل ويصلب وقيل يخير بين هذين وإن كان لم يأذن لهم لكن لما قدر عليهم قاسمهم الأموال وعطل بعض الحقوق والحدود ومن آوى محاربا أو سارقا او قاتلا ونحوهم ممن وجب عليه حد أو حق لله تعالى أو لآدمي ومنعه ممن يستوفي منه الواجب بلا عدوان فهو شريكه في الجرم وقد لعنه الله ورسوله روى مسلم في صحيحه عن علي بن أبي طالب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لعن الله من أحدث حدثا أو آوى محدثا وإذا ظفر بهذا الذي آوى المحدث فإنه يطلب منه إحضاره أو الإعلام به فإن امتنع عوقب بالحبس والضرب مرة بعد مرة حتى يمكن من ذلك المحدث كما ذكرنا أنه يعاقب الممتنع من أداء المال الواجب فما وجب حضوره من النفوس والأموال يعقاب من منع حضورها ولو كان رجلا يعرف مكان المال المطلوب بحق أو الرجل المطلوب بحق وهو الذي يمنعه فإنه يجب عليه الإعلام به والدلالة عليه ولا يجوز كتمانه فإن هذا من باب التعاون على البر والتقوى وذلك واجب بخلاف ما لو كان النفس او المال مطلوبا بباطل فإنه لا يحل الإعلام به لأنه من التعاون على الإثم والعدوان بل يجب الدفع عنه لأن نصر المظلوم واجب ففي الصحيحين عن أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم انصر أخاك ظالما او مظلوما قلت يا رسول الله أنصره مظلوما فكيف أنصره ظالما قال تمنعه من الظلم فذلك نصرك إياه وروى مسلم نحوه عن جابر وفي الصحيحين عن البراء بن عازب رضي الله عنه قال أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا بعيادة المريض وابتاع الجنازة وتشميت العاطس وإبرار القسم وإجابة الدعوى ونصر المظلوم ونهانا عن خواتيم الذهب وعن الشرب بالفضة وعن المياثر وعن لبس الحرير والقسي والديباح والاستبرق فإن امتنع هذا العالم به من الإعلام بمكانه جازت عقوبته بالحبس وغيره حتى يخبر به لأنه امتنع من حق واجب عليه لا تدخله النيابة فعوقب كما تقدم ولا تجوز عقوبته على ذلك إلا إذا عرف أنه عالم به وهذا مطرد فيما تتولاه الولاة والقضاء وغيرهم في كل من امتنع من واجب من قول أو فعل وليس هذا مطالبة للرجل بحق وجب على غيره ولا عقوبة على جناية غيره حتى يدخل في قوله تعالى ولا تزر وازرة وزر أخرى وفي قول النبي صلى الله عليه وسلم ألا لا يجني جان إلا على نفسه وإنما ذلك مثل أن يطلب بمال قد وجب على غيره وهو ليس وكيلا ولا ضامنا ولا له عنده مال أو يعاقب الرجل بجريمة قريبه أو جاره من غير أن يكون قد اذنب لا بترك واجب ولا بفعل محرم فهذا الذي لا يحل فأما هذا فإنما يعاقب على ذنب نفسه وهو أن يكون قد علم مكان الظالم الذي يطلب حضوره لاستيفاء الحق أو يعلم مكان المال الذي قد تعلق به حقوق المستحقين فيمتنع من الإعانة والنصرة الواجبة عليه في الكتاب والسنة والإجماع إما محاباة وحمية لذلك الظالم كما قد يفعل أهل المعصية بعضهم ببعض وإما معاداة أو بغضا للمظلوم وقد قال الله تعالى ولا يجر منكم شنآن قوم على أن لا تعدلوا إعدلوا هو أقرب للتقوى وإما إعراضا عن القيام لله والقيام بالقسط الذي أوجبه الله وجبنا وفشلا وخذلانا لدينه كما يفعله التاركون لنصر الله ورسوله ودينه وكتابه الذين إذا قيل لهم انفروا في سبيل الله اثاقلوا إلى الأرض وعلى كل تقدير فهذا الضرب يستحق العقوبة فاتفاق العلماء ومن لم يسلك هذه السبل عطل الحدود وضيع الحقوق وأكل القوي الضعيف وهو يشبه من عنده مال الظالم المماطل من عين أو دين وقد امتنع من تسليمه لحاكم عادل يوفى به دينه أو يؤدى منه النفقة الواجبة عليه لأهله او أقاربه أو ممالكيه أو بهائمه وكثيرا ما يجب على الرجل حق بسبب غيره كما تجب عليه النفقة بسب حاجة قريبه وكما تجب الدية على عاقلة القاتل وهذا الضرب التعزير عقوبة لمن علم أن عنده مالا او نفسا يجب إحضاره وهو لا يحضره كالقطاع والسراق وحماتهم او علم أنه خبير به وهو لا يخبر مكانه فأما إن امتنع من الإخبار والإحضار لئلا يتعدى عليه الطالب أو يظلمه فهذا محسن وكثيرا مايشتبه أحدهما بالآخر ويجتمع شبهه وشهوته والواجب تمييز الحق من الباطل وهذا يقع كثيرا في الرؤساء من أهل البادية والحاضرة إذا استجار بهم مستجير او كان بينهما قرابة أو صداقة فإنهم يرون الحمية الجاهلية والعزة بالإثم والسمعة عند الأوباش أنهم ينصرونه ويحمونه وإن كان ظالما مبطلا على المحق المظلوم ولا سيما إن كان المظلوم رئيسا يناديهم ويناوئهم فيرون في تسليم المتسجير بهم إلى من يناوئهم ذلا أو عجزا وهذا على الإطلاق جاهلية محضة وهم من أكبر أسباب فساد الدين والدنيا وقد ذكر انه إنما كان سبب حروب من حروب الأعراب كحرب البسوس التي كانت بين بني بكر وتغلب إلى نحو هذا وكذلك سبب دخول الترك المغول دار الإسلام واستيلاؤهم على ملوك ما وراء النهر وخراسان كان سببه نحو هذا ومن أذل نفسه لله فقد أعزها ومن بذل الحق من نفسه فقد اكرم نفسه فإن أكرم الخلق عند الله اتقاهم ومن اعتز بالظلم من منع الحق وفعل الإثم فقد أذل نفسه وأهانها قال الله تعالى من كان يريد العزة فلله العزة جميعا وقال الله تعالى عن المنافقين يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون وقال الله تعالى في صفة هذا الضرب ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام وإذا تولى سعى في الأرض ليفسد فهيا ويهلك الحرث والنسل والله لا يحب الفساد وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد وإنما الواجب على من استجار به مستجير إن كان مظلوما ينصره ولا يثبت أنه مظلوم بمجرد دعواه فطالما اشتكى الرجل وهو ظالم بل يكشف خبره من خصمه وغيره فإن كان ظاملا رده عن الظلم بالرفق إن أمكن إما من صلح أو حكم بالقسط وإلا فبالقوة وإن كان كل منهم ظالما مظلوما كأهل الأهواء من قيس ويمن ونحوهم واكثر المتداعين من اهل الأمصار والبوادي أو كانا جميعا غير ظالمين لشبهة أو تأويل او غلط وقع فيما بينهما سعى بينهما بالإصلاح أو الحكم كما قال الله تعالى وإن طائفتان من المؤمنين اقتتلوا فأحصلوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم وأتقوا الله لعلكم ترحمون وقال تعالى لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس من يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما وقد روى أبو داود في السنن عن النبي صلى الله عليه وسلم أنه قيل له أمن العصبية أن ينصر الرجل الرجل قومه في الحق قال لا قال ولكن من العصبية أن ينصر الرجل قومه في الباطل وقال خيركم الدافع عن قومه مالم يأثم وقال مثل الذي ينصر قومه بالباطل كبعير تردى في بئر فهو يجر بذنبه وقال من سمعتموه يتعزى بعزاء الجاهلية فأعضوه هن أبيه ولا تكنوا وكل ما خرج عن دعوة الإسلام والقرآن من سنب أو بلد أو جنس أو مذهب أو طريقة فهو من عزاء الجاهلية بل لما اختصم رجلان من المهاجرين والأنصار فقال المهارجي يا للمهاجرين وقال الأنصاري ياللأنصار قال النبي صلى الله عليه وسلم أبدعوى الجاهلية وأنا بين أظهركم وغضب لذلك غضبا شديدا


حد السرقة

وأما السارق فيجب قطع يده اليمنى بالكتاب والسنة والإجماع قال الله تعالى والسارق والسارقة فاطقعوا أيديهما جزءا بما كسبا نكالا من الله والله عزيز حكيم فمن تاب من بعد ظلمة وأصلح فإن الله يتوب عليه إن الله غفور رحيم ولا يجوز بعد ثبوت الحد بالبينة أو بالاقرار تأخيره لا بحبس ولا مال يفتدى به ولا غيره بل تقطع يده في الأوقات المعظمة وغيرها فإن إقامة الحد من العبادات كالجهاد في سبيل الله فينبغي أن يعرف ان إقامة الحدود رحمة من الله بعباده فيكون الوالي شديدا في غقامة الحد لا تأخذه رأفة في دين الله فيعطله ويكون قصده رحمة الخلق بكف الناس عن المنكرات لا شفاء لغيظه وإرادة العلو على الخلق بمنزلة الوالد إذا أدب ولده فإنه لو كف عن تأديب ولده كما تشير به الأم رقة ورأفة لفسد الولد وإنما يؤدبه رحمة به وإصلاحا لحاله مع أنه يود ويؤثر أن لا يحوجه إلى تأديب وبمنزلة الطبيب الذي يسقى المريض الدواء الكريه وبمنزلة قطع العضو المتآكل والحجم وقطع العروف بالفصاد ونحو ذلك بل بمنزلة شرب الإنسان الدواء الكريه وما يدخله على نفسه من المشقة لينال به الراحة فهكذا شرعت الحدود وهكذا ينبغي أن تكون نية الوالي في إقامتها متى كان قصده صلاح الرعية والنهي عن المنكرات بجلب المنفعة لهم ودفع المضرة عنهم وابتغى بذلك وجه الله تعالى وطاعة أمره ألان الله له القلوب وتيسرت له أسباب الخير وكفاه العقوبة البشرية وقد يرضى المحدود إذا أقام عليه الحد وأما إذا كان غرضه العلو عليهم وإقامة رياسته ليعظموه أو ليبذلوا له ما يريد من الأموال انعكس عليه مقصوده ويروى أن عمر بن عبد العزيز رضي الله عنه قبل ان يلي الخلافة كان نائبا للوليد بن عبد الملك على مدينة النبي صلى الله عليه وسلم وكان قد ساسهم سياسة صالحة فقدم الحجاج من العراق وقد سامهم سوء العذاب فسأل أهل المدينة عن عمر كيف هيبته فيكم قالوا ما نستطيع أن ننظر إليه قال كيف محبتكم له قالوا هو أحب إلينا من أهلنا قال فكيف أدبه فيكم قالوا ما بين الثلاثة الأسواط إلى العشرة قال هذه هيبته وهذه محبته وهذا أدبه هذا أمر من السماء وإذا قطعت يده حسمت واستحب أن تعلق في عنقه فإن سرق ثانيا قطعت رجله اليسرى فإن سرق ثالثا ورابعا فيه قولان للصحابة ومن بعدهم من العلماء احدهما تقطع أربعته في الثالثة والرابعة وهو قول أبي بكر رضي الله عنه ومذهب الشافعي وأحمد في إحدى الروايتين والثاني أنه يحبس وهو قول علي رضي الله عنه والكوفيين وأحمد في روايته الأخرى وإنما تقطع يده إذا سرق نصابا وهو ربع دينار أو ثلاثة دراهم عند جمهور العلماء من أهل الحجاز وأهل الحديث وغيرهم كمالك والشافعي وأحمد ومنهم من يقول دينار أو عشرة دراهم فمن سرق ذلك قطع بالاتفاق وفي الصحيحين عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قطع في مجن مجن ثمنه ثلاثة دراهم وفي لفظ لمسلم قطع سارقا في مجن قميته ثلاثة دراهم والمجن الترس وفي الصحيحين عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم تقطع اليد في ربع دينار فصاعدا وفي رواية لمسلم لا تقطع يد السراق إلا في ربع دينار فصاعدا وفي رواية للبخاري قال اقطعوا في ربع دينار ولا تقطعوا فيما هو أدنى من ذلك وكان ربع الدينار يؤمئذ ثلاثة دراهم والدينار اثني عشر درهما ولا يكون السارق سارقا حتى ياخذ المال من حرز فأما المال الضائع من صاحبه والثمر الذي يكون في الشجر في الصحراء بلا حائط والماشية التي لا راعي عندها ونحو ذلك فلا قطع فيه لكن يعزر الآخذ ويضاعف عليه الغرم كما جاء به الحديث وقد اختلف اهل العلم في التضعيف وممن قال به أحمد وغيره قال رافع بن خديج سمعت رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر رواه أهل السنن والكثر جمار النخل وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال سمعت رجلا من مزينة يسأل رسول الله صلى الله عليه وسلم قال يا رسول الله جئت أسالك عن الضالة من الإبل قال معها حذاؤها وسقاؤها تأكل الشجر وترد الماء فدعها حتى ياتيها باغيها قال فالضالة من الغنم قال لك أو لأخيك أو للذئب تجمعها حتى يأتيها باغيها قال فالحريسة التي تؤخذ من مراتعها قال فيها ثمنها مرتين وضرب نكال وما أخذ من عطنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن قال يا رسول الله فالثمار وما أخذ منها من أكمامها قال من أخذ منها بفمه ولم يتخذ خبنة فليس عليه شيء ومن احتمل فعليه ثمنه مرتين وضرب نكال وما أخذ من أجرانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن وما لم يبلغ ثمن المجن ففيه غرامة مثليه وجلدات نكال رواه أهل السنن لكن هذا سياق النسائي ولذلك قال النبي صلى الله عليه وسلم ليس على المنتهب ولا على المختلس ولا على الخائن قطع فالمنتهب الذي ينهب الشيء والناس ينظرون والمختلس الذي يجتذب الشيء فيعلم به قبل أخذه وأما الطرار وهو البطاط الذي يبط الجيوب والمناديل والأكمام ونحوها فإنه يقطع على الصحيح


حد الزنا

وأما الزاني فإن كان محصنا فإنه يرجم بالحجارة حتى يموت كما رجم النبي صلى الله عليه وسلم ماعز بن مالك الأسلمي ورجم الغامدية ورجم اليهوديين ورجم غير هؤلاء ورجم المسلمون بعده واختلف العلماء هل يجلد قبل الرجم مائة على قولين في مذهب أحمد وغيره وإن كان غير محصن فإنه يجلد مائة جلدة بكتاب الله ويغرب عاما بسنة رسول الله صلى الله عليه وسلم وإن كان بعض العلماء لا يرى وجوب التغريب ولا يقام عليه الحد حتى يشهد عليه أربعة شهداء أو يشهد على نفسه أربع شهادات عند كثير من العلماء او أكثرهم ومنهم من يكتفي بشهادته على نفسه مرة واحدة ولو أقر على نفسه ثم رجع فمنهم من يقول يسقط عنه الحد ومنهم من يقول لا يسقط والمحصن من وطيء وهو حر مكلف لمن تزوجها نكاحا صحيحا في قبلها ولو مرة احدة وهل يشترط أن تكون الموطوءة مساوية للواطيء في هذه الصفات على قولين للعلماء وهل تحصن المراهقة للبالغ وبالعكس فأما أهل الذمة فإنهم محصنون ايضا عند أكثر العلماء كالشافعي وأحمد لأن النبي صلى الله عليه وسلم رجم يهودين عند باب مسجده وذلك أول رجم كان في الإسلام واختلفوا في المرأة إذا وجدت حبلى ولم يكن لها زوج ولا سيد ولم تدع شبهة في الحبل ففيها قولان في مذهب أحمد وغيره قيل لا حد لها لأنه يجوز أن تكون حبلت مكرهة أو بتحمل أو بوطء شبهة وقيل بل تحد وهذا هو المأثور عن الخلفاء الراشدين وهو الأشبه بأصول الشريعة وهو مذهب أهل المدينة فإن الاحتمالات النادرة لا يلتفت إليها كاحتمال كذبها وكذب الشهود وأما اللواط فمن العلماء من يقول حده كحد الزنا وقد قيل دون ذلك والصحيح الذي اتفقت عليه الصحابة أنه يقتل الاثنان الأعلى والأسفل سواء كانا محصنين او غير محصنين فإن أهل السنن رووا عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به وروى أبو داود عن ابن عباس رضي الله عنهما في البكر يوجد على اللوطية قال يرجم ويروى عن علي بن أبي طالب رضي الله عنه نحو ذلك ولم تختلف الصحابة في قتله ولكن تنوعوا فيه فروى عن الصديق رضي الله عنه أنه أمر بتحريقه وعن غيره قتله وعن بعضهم أنه يلقى عليه جدار حتى يموت تحت الهدم وقيل يحبسان في أنتن موضع حتى يموتا وعن بعضهم أنه يرفع على أعلى جدار في القرية ويرمى منه ويتبع بالحجارة كما فعل الله بقوم لوط وهذه رواية عن ابن عباس والرواية الأخرى قال يرجم وعلى هذا أكثر السلف قالوا لأن الله رجم قوم لوط وشرع رجم الزاني تشبيها برجم قوم لوط فيرجم الاثنان سواء كانا حرين أو مملوكين أو كان أحدهما مملوك الآخر إذا كانا بالغين فإن كان أحدهما غير بالغ عوقب بما دون القتل ولا يرجم إلا البالغ الفصل السادس


حد شرب الخمر والقذف

حد شرب الخمر وأما حد الشرب فإنه ثابت بسنة رسول الله صلى الله عليه وسلم وإجماع المسلمين فقد روى أهل السنن عن النبي صلى الله عليه وسلم من وجوه أنه قال من شرب الخمر فاجلوده ثم إن شرب فاجلدوه ثم إن شرب فاجلدوه ثم إن شرب الرابعة فاقتلوه وثبت عنه أنه جلد الشارب غير مرة وهو وخلفاؤه والمسلمون بعده والقتل عند أكثر العلماء منسوخ وقيل هو محكم يقال هو تعزير يفعله الإمام عند الحاجة وقد ثبت عن النبي صلى الله عليه وسلم أنه ضرب في الخمر بالجريد والنعال أربعين وضرب ابو بكر رضي الله عنه أربعين وضرب عمر في خلافته ثمانين وكان علي رضي الله عنه يضرب مرة أربعين ومرة ثمانين فمن العلماء من يقول يجب ضرب الثمانين ومنهم من يقول الواجب أربعون والزيادة يفعلها الإمام عند الحاجة إذا أدمن الناس الخمر أو كان الشارب ممن لا يرتدع بدونها ونحو ذلك فأما مع قلة الشاربين وقرب أمر الشارب فتكفي الأربعون وهذا اوجه القولين وهو قول الشافعي وأحمد رحمها الله في إحدى الروايتين عن أحمد وقد كان عمر رضي الله عنه لما كثر الشرب زاد فيه النفي وحلق الراس مبالغة في الزجر عنه فلو عزر الشارب مع الأربعين بقطع خبره أو عزله عن ولايته كان حسنا وأن عمر بن الخطاب رضي الله عنه بلغه عن بعض نوابه أنه يتمثل بأبيات في الخمر فعزله والخمرة التي حرمها الله ورسوله وأمر النبي صلى الله عليه وسلم بجلد شاربها كل شراب مسكر من أي أصل كان سواء كان من الثمار كالعنب والرطب والتين أو الحبوب كالحنطة والشعير أو الطلول كالعسل او الحيوان كلبن الخيل بل لما أنزل الله سبحانه وتعالى على نبيه محمد صلى الله عليه وسلم تحريم الخمر لم يكن عندهم بالمدينة من خمر العنب شيء لأنه لم يكن بالمدينة شجر عنب وإنما كانت تجلب من الشام وكان عامة شرابهم من نبيذ التمر وقد تواترت السنة عن النبي صلى الله عليه وسلم وخلفائه وأصحابه رضي الله عنهم انه حرم كل مسكر وبين أنه خمر وكانوا يشربون البيذ الحلو وهو أن ينبذ في الماء تمر وزبيب أي يطرح فيه والنبذ الطرح ليحلوا الماء لا سيما كثير من مياه الحجاز فإن فيه ملوحة فهذا النبيذ حلال بإجماع المسلمين لأنه لا يسكر كما يحل شرب عصير العنب قبل ان يصير مسكرا وكان النبي صلى الله عليه وسلم قد نهاهم أن ينبذوا هذا النبيذ في أوعية الخشب أو الجرر وهو ما يصنع من التراب أو القرع أو الظروف المزفتة وأمرهم أن ينبذوا في الظروف التي تربط أفواهها بالأوكية لأن الشدة تدب في النبيذ دبيبا خفيفا ولا يشعر الإنسان فربما شرب الإنسان ما قد دبت فيه الشدة المطربة وهو لا يشعر فإذا كان السقاء موكيا انشق الظرف إذا علا فيه النبيذ فلا يقع الإنسان في محذور وتلك الأوعية لا تنشق وروي عنه أنه صلى الله عليه وسلم رخص بعد هذا في الانتباذ في الأوعية وقال كنت نهيتكم عن الانتباذ في الأوعية فانتبذوا ولا تشربوا المسكر فاختلف الصحابة ومن بعدهم من العلماء منهم من لم يبلغه النسخ أو لم يثبته فنهى عن الانتباذ في الأوعية ومنهم من اعتقد ثوبته وأنه ناسخ فرخص في الانتباذ في الأوعية فسمع طائفة من الفقهاء أن بعض الصحابة كانوا يشربون النبيذ فاعتقدوا أنه المسكر فترخصوا في شرب أنواع من الأشربة التي ليست من العنب والتمر وترخصوا في المطبوخ من نبيذ التمر والزبيب إذا لم يسكر الشارب والصواب ما عليه جماهير المسلمين أن كل مسكر خمر يجلد شاربه ولو شرب منه قطرة واحدة لتداو أو غير تداو فإن النبي صلى الله عليه وسلم سئل عن الخمر يتداوى بها فقال إنها داء وليست بدواء وإن الله لم يجعل شفاء أمتي فيما حرم عليها والحد واجب إذا قامت البينة أو اعترف الشارب فإن وجدت منه رائحة الخمر أو رؤي وهو يتقايؤها ونحو ذلك فقد قيل لا يقام عليه الحد لاحتمال أنه شرب ما ليس بخمر أو شربها جاهلا بها أو مكرها ونحو ذلك وقيل يجلد إذا عرف أن ذلك مسكر وهذا هو المأثور عن الخلفاء الراشدين وغيرهم من الصحابة كعثمان وعلي وابن مسعود وعليه تدل سنة رسول الله صلى الله عليه وسلم وهو الذي اصطلح عليه الناس وهو مذهب مالك وأحمد في غلاب نصوصه وغيرهما والحشيشة المصنوعة من ورق العنب حرام أيضا يجلد صاحبها كما يجلد شارب الخمر وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج حتى يصير في الرجل تخنث ودياثة وغير ذلك من الفساد والخمر أخبث من جهة أنها تفضي إلى المخاصمة والمقاتلة وكلاهما يصد عن ذكر الله تعالى وعن الصلاة وقد توقف بعض الفقهاء المتأخرين في حدها ورأى أن آكلها يعزر بما دون الحد حيث ظنها تغير العقل من غير طرب بمنزلة البنج ولم نجد للعلماء المتقدمين فيها كلاما وليس كذلك بل آكلوها ينشون عنها ويشتهونها كشراب الخمر وأكثر وتصدهم عن ذكر الله وعن الصلاة إذا أكثروا منها مع ما فيها من المفاسد الأخرى من الدياثة والتخنث وفساد المزاج والعقل وغير ذلك ولكن لما كانت جامدة مطعومة ليست شرابا تنازع الفقهاء في نجاستها على ثلاثة أقوال في مذهب أحمد وغيره فقيل هي نجسة كالخمر المشروبة وهذا هو الاعتبار الصحيح وقيل لا لجمودها وقيل يفرق بين جامدها ومائعها وبكل حال فهي داخلة فيما حرمه الله ورسوله من الخمر والمسكر لفظا أو معنى قال أبو موسى الأشعري رضي الله عنه يا رسول الله أفتنا في شرابين كنا نصنعهما باليمن البتع وهو من العسل ينبذ حتى يشتد والمزر وهو من الذرة والشعير حتى يشتد قال وكان رسول الله صلى الله عليه وسلم قد أعطي جوامع الكلم بخواتيمه فقال كل مسكر حرام متفق عليه في الصحيحين وعن النعمان بن بشير رضي الله عنه قال رسول الله صلى الله عليه وسلم إن من الحنطة خمرا ومن الشعير خمرا ومن الزبيب خمرا ومن التمر خمرا ومن العسل خمرا وأنا أنهى عن كل مسكر رواه أبو داود وغيره ولكن هذا في الصحيحين عن عمر موقوفا عليه أنه خطب به على منبر رسول الله صلى الله عليه وسلم فقال الخمر ما خامر العقل وعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال كل مسكر خمر وكل مسكر حرام وفي رواية كل مسكر خمر وكل خمر حرام رواهما مسلم في صحيحه وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام قال الترمذي حديث حسن وروى اهل السنن عن النبي صلى الله عليه وسلم من وجوه أنه قال ما أسكر كثيره فقليله حرام وصححه الحافظ وعن جابر رضي الله عنه أن رجلا سأل النبي عن شراب يشربونه بأرضهم من الذرة يقال له المزر فقال أمسكر هو قال نعم فقال كل مسكر حرام إن على الله عهدا لمن شرب المسكر أن يسقيه من طينة الخبال قالوا يا رسول الله وما طينة الخبال قال عرق أهل النار رواه مسلم في صحيحه وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال كل محرم خمر وكل مسكر حرام رواه أبو داود والأحاديث في هذا الباب كثيرة مستفيضة جمع رسول الله صلى الله عليه وسلم بما أوتيه من جوامع الكلم كل ما غطى العقل وأسكر ولم يفرق بين نوع ونوع ولا تأثير لكونه مأكولا أو مشروبا على أن الخمر قد يصطبغ بها والحشيشة قد تذاب في الماء وتشرب فكل خمر يشرب ويؤكل والحشيشة تؤكل وتشرب وكل ذلك حرام وإنما لم يتكلم المتقدمون في خصوصها لأنه إنما حدث أكلها من قريب في أواخر المائة السادسة أو قريبا من ذلك كما أنه قد أحدثت اشربة مسكرة بعد النبي صلى الله عليه وسلم وكلها داخلة في الكلم الجوامع من الكتاب والسنة حد القذف ومن الحدود التي جاء بها الكتاب والسنة وأجمع عليها المسلمون حد القذف فإذا قذف الرجل محصنا بالزنا أو اللواط وجب عليه الحد ثمانون جلدة والمحصن هنا هو الحر العفيف وفي باب حد الزنا هو الذي وطيء وطئا كاملا في نكاح تام


المعاصي التي ليس فيها حد مقدر وبيان الجلد الشرعي

وأما المعاصي التي ليس فيها حد مقدر ولا كفارة كالذي يقبل الصبي والمرأة الاجنبية أو يباشر بلا جماع أو يأكل مالا يحل كالدم والميتة أو يقذف الناس بغير الزنا أو يسرق من غير حرز أو شيئا يسيرا أو يخون أمانته كولاة أموال بيت المال أو الوقوف ومال اليتيم ونحو ذلك إذا خانوا فيها وكالوكلاء والشركاء إذا خانوا أو يغش في معاملته كالذين يغشون في الأطعمة والثياب ونحو ذلك أو يطفف المكيال والميزان أو يشهد بالزور أو يلقن شهادة الزور أو يرتشي في حكمه أو يحكم بغير ما أنزل الله أو يعتدي على رعيته أو يتعزى بعزاء الجاهلية أو يلبي داعي الجاهلية إلى غير ذلك من أنواع المحرمات فهؤلاء يعاقبون تعزيرا وتنكيلا وتأديبا بقدر ما يراه الوالي على حسب كثرة ذلك الذنب في الناس وقلته فإذا كان كثيرا زاد في العقوبة بخلاف ما إذا كان قليلا وعلى حسب حال المذنب فإذا كان من المدمنين على الفجور زيد في عقوبته بخلاف المقل من ذلك وعلى حسب كبر الذنب وصغره فيعاقب من يتعرض لنساء الناس وأولادهم مالا يعاقبه من لم يتعرض إلا لمرأة واحدة أو صبي واحد وليس لأقل التعزير حد بل هو بكل ما فيه إيلام إلإنسان من قول وفعل وترك قول وترك فعل فقد يعزر الرجل بوعظه وتوبيخه والإغلاظ له وقد يعزر بهجره وترك السلام عليه حتى يتوب إذا كان ذلك هو المصلحة كما هجر النبي صلى الله عليه وسلم وأصحابه الثلاثة الذين خلفوا وقد يعزر بعزله عن ولايته كما كان النبي صلى الله عليه وسلم وأصحابه يعزرون بذلك وقد يعزر بترك استخدامه في جند المسلمين كالجندي المقاتل إذا فر من الزحف فإن الفرار من الزحف من الكبائر وقطع خبره نوع تعزير له وكذلك الأمير إذا فعل ما يستعظم فعزله من إلإمارة تعزير له وكذلك قد يعزر بالحبس وقد يعزر بالضرب وقد يعزر بتسويد وجهه وإركابه على دابة مقلوبا كما روي عن عمر بن الخطاب رضي الله عنه أنه أمر بذلك في شاهد الزور فإن الكاذب سود الوجه فسود وجهه وقلب الحديث فقلب ركوبه وأما أعلاه فقد قيل لا يزاد على عشرة أسواط وقال كثير من العلماء لا يبلغ به الحد ثم هم على قولين منهم من يقول لا يبلغ أدنى الحدود لا يبلغ بالحر أدنى حدود الحر وهي الأربعون أو الثمانون ولا يبلغ بالعبد أدنى حدود العبد وهي العشرون أو الأربعون وقيل بل لا يبلغ بكل منهما حد العبد ومنهم من يقول لا يبلغ بكل ذنب حد جنسه وإن زاد على حد جنس آخر فلا يبلغ بالسارق من غير حرز قطع اليد وإن ضرب أكثر من حد القاذف ولايبلغ بمن فعل ما دون الزنى حد الزاني وإن زاد على حد القاذف كما روي عن عمر بن الخطاب رضي الله عنه أن رجلا نقش على خاتمه وأخذ بذلك من بيت المال فأمر به فضرب مائة ضربة ثم ضربه في اليوم الثاني مائة ضربة ثم ضربه في اليوم الثالث مائة ضربة وروي عن الخلفاء الراشدين في رجل وامرأة وجدا في لحاف يضربان مائة وروي عن النبي صلى الله عليه وسلم في الذي يأتي جارية أمرأته إن كانت أخلتها له جلد مائة وإن لم تكن أخلتها له رجم وهذه الأقوال في مذهب أحمد وغيره والقولان الأولان في مذهب الشافعي وغيره وأما مالك وغيره فحكى عنه أن من الجرائم ما يبلغ به القتل ووافقه بعض أصحاب أحمد في مثل الجاسوس المسلم إذا تجسس للعدو على المسلمين فإن أحمد يتوقف في قتله وجوز مالك وبعض الحنابلة كابن عقيل قتله ومنعه أبو حنيفة والشافعي وبعض الحنابلة كالقاضي أبي يعلى وجوز طائفة من أصحاب الشافعي وأحمد وغيرهما قتل الداعية إلى البدع المخالفة للكتاب والسنة وكذلك كثير من أصحاب مالك وقالوا إنما جوز مالك وغيره قتل القدرية لأجل الفساد في الأرض لا لأجل الردة وكذلك قد قيل في قتل الساحر فإن اكثر العلماء على أنه يقتل وقد روى جندب رضي الله عنه موقوفا ومرفوعا أن حد الساحر ضربه بالسيف رواه الترمذي وعن عمر وعثمان وحفصة وعبد الله بن عمر وغيرهم من الصحابة رضي الله عنهم قتله فقال بعض العلماء لاجل الكفر وقال بعضهم لأجل الفساد في الأرض لكن جمهور هؤلاء يرون قتله حدا وكذلك أبو حنيفة يعزر بالقتل فيما تكرر من الجرائم إذا كان حبسه يوجب القتل كما يقتل من تكرر منه اللواط أو اغتيال النفوس لأخذ المال ونحو ذلك وقد يستدل على أن المفسد إذا لم ينقطع شره إلا بقتله فإنه يقتل بما رواه مسلم في صحيحه عن عرفجة الأشجعي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه وفي رواية ستكون هنات وهنات فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كانئا من كان وكذلك قد يقال في أمره يقتل شارب الخمر في الرابعة بدليل ما رواه أحمد في المسند عن ديلم الحميري رضي الله عنه قال سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض نعالج بها عملا شديدا وإنا نتخذ شرابا من القمح نتقوى به على أعمالنا وعلى برد بلادنا فقال هل يسكر قلت نعم قال فاجتنبوه قلت إن الناس غير تاركيه قال فإن لم يتركوه فاقتلوهم وهذا لأن المفسد كالصائل فإذا لم يندفع الصائل إلا بالقتل قتل وجماع ذلك أن العقوبة نوعان أحدهما على ذنب ماض جزاء بما كسب نكالا من الله كجلد الشارب والقاذف وقطع المحارب والسارق والثاني العقوبة لتأديب حق واجب وترك محرم في المستقبل كما يستتاب المرتد حتى يسلم فإن تاب وإلا قتل وكما يعاقب تارك الصلاة والزكاة وحقوق الآدميين حتى يؤدوها فالتعزير في هذا الضرب أشد منه في الضرب الأول ولهذا يجوز أن يضرب مرة بعد مرة حتى يؤدي الصلاة الواجبة أو يؤدي الواجب عليه والحديث الذي في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لا يجلد فوق عشرة اسواط إلا في حد من حدود الله قد فسره طائفة من أهل العلم بأن المراد بحدود الله ما حرم لحق الله فإن الحدود في لفظ الكتاب والسنة يراد بها الفصل بين الحلال والحرام مثل آخر الحلال وأول الحرام فيقال في الأول تلك حدود الله فلا تعتدوها ويقال في الثاني تلك حدود الله فلا تقربوها وأما تسمية العقوبة المعزرة حدا فهو عرف حادث ومراد الحديث أن من ضرب لحق نفسه كضرب الرجل امرأته في النشوز لا يزيد على عشر جلدات والجلد الذي جاءت به الشريعة هو الجلد المعتدل بالسوط فإن خيار الأمور أوساطها قال علي رضي الله عنه ضرب بين ضربين وسوط بين سوطين ولا يكون الجلد بالعصى ولا بالمقارع ولايكتفى فيه بالدرة بل الدرة تستعمل في التعزير أما الحدود فلا بد فيها من الجلد بالسوط كان عمر بن الخطاب رضي الله عنه يؤدب بالدرة فإذا جاءت الحدود دعا بالسوط ولا تجرد ثيابه كلها بل ينزع عنه ما يمنع ألم الضرب من الحشايا والفراء ونحو ذلك ولا يربط إذا لم يحتج إلى ذلك ولا يضرب وجهه فإن النبي صلى الله عليه وسلم قال إذا قاتل أحدكم فليتق الوجه ولا يضرب مقاتله فإن المقصود تأديبه لا قتله ويعطى كل عضو حظه من الضرب كالظهر والاكتاف والفخذين ونحو ذلك


جهاد الكفار القتال الفاصل

العقوبات التي جاءت بها الشريعة لمن عصى الله ورسوله نوعان أحدهما عقوبة المقدر عليه من الواحد والعدد كما تقدم والثاني عقاب الطائفة الممتنعة كالتي لا يقدر عليها إلا بقتال فاصل هذا هو جهاد الكفار أعداء الله ورسوله فكل من بلغته دعوة رسول الله صلى الله عليه وسلم إلى دين الله الذي بعثه به فلم يستجب له فإنه يجب قتاله حتى لا تكون فتنة ويكون الدين كله لله وكان الله لما بعث نبيه وأمره بدعوة الخلق إلى دينه لم يأذن له في قتل أحد على ذلك ولا قتاله حتى هاجر إلى المدينة فأذن له وللمسلمين بقوله تعالى أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوي عزيز الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ثم إنه بعد ذلك أوجب عليهم القتال بقوله تعالى كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم والله يعلم وأنتم لا تعلمون وأكد الايجاب وعظم أمر الجهاد في عامة السور المدنية وذم التاركين له ووصفهم بالنفاق ومرض القلوب فقال تعالى قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين وقال تعالى إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون قال تعالى فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين في قلوبهم مرض ينظرون إليك نظر المغشي عليه من الموت فأولى لهم طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحاكم وهذا كثير في القرآن وكذلك تعظيمه وتعظيم أهله في سورة الصف التي يقول فيها يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم تؤمنون بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين وكقوله تعالى أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر وجاهد في سبل الله لا يستوون عند الله والله لا يهدي القوم الظالمين الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم خا فيها أبدا إن الله عنده أجر عظيم وقوله تعالى من يرتد منكم عن دينه فسوق يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم وقال تعالى ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة في سبيل الله ولا يطئون موظئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صالح إن الله لا يضيع اجر المحسنين ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون فذكر ما يولده عن أعمالهم وما يباشرونه من الأعمال والأمر بالجهاد وذكر فضائله في الكتاب والسنة أكثر من أن يحصر ولهذا كان أفضل ما تطوع به الإنسان وكان باتفاق العلماء أفضل من الحج والعمرة ومن صلاة التطوع وصوم التطوع كما دل عليه الكتاب والسنة حتى قال النبي صلى الله عليه وسلم رأس الأمر إلإسلام وعموده الصلاة وذورة سنامه الجهاد وقال إن في الجنة لمائة درجة ما بين الدرجة والدرجة كما بين السماء والأرض أعدها الله للمجاهدين في سبيله متفق عليه وقال من اغبر قدماه في سبيل الله حرمه الله على النار رواه البخاري وقال صلى الله عليه وسلم رباط يوم وليلة خير من صيام شهر وقيامه وإن مات اجري عليه عمله الذي كان يعمله وأجري عليه رزقه وأمن الفتان رواه مسلم وفي السنن رباط يوم في سبيل الله خير من ألف يوم فيما سواه من المنازل وقال صلى الله عليه وسلم عينان لا تمسهما النار عين بكت من خشية الله وعين باتت تحرس في سبيل الله قال الترمذي حديث حسن وفي مسند الامام احمد حرس ليلة في سبيل الله أفضل من الف ليلة يقام ليلها ويصام نهارها وفي الصحيحين أن رجلا قال يا رسول الله أخبرني بشيء يعدل الجهاد في سبيل الله قال لاتستطيع قال أخبرني قال هل تستطيع إذا خرج المجاهد أن تصوم لا تفطر وتقوم لا تفتر قال لا قال فذلك الذي يعدل الجهاد وفي السنن أنه صلى الله عليه وسلم قال إن لكل أمة سياحة وسياحة أمتي الجهاد في سبيل الله وهذا باب واسع لم يرد في ثواب الأعمال وفضلها مثل ما ورد فيه فهو ظاهر عند الاعتبار فإن نفع الجهاد عام لفاعله ولغيره في الدين والدنيا ومشتمل على جميع أنواع العبادات الباطنة والظاهرة فإنه مشتمل من محبة الله تعالى والإخلاص له والتوكل عليه وتسليم النفس والمال له والصبر والزهد وذكر الله وسائر أنواع الأعمال على مالا يشتمل عليه عمل آخر والقائم به من الشخص والأمة بين إحدى الحسنيين دائما إما النصر والظفر وإما الشهادة والجنة ثم إن الخلق لا بد لهم من محيا وممات ففيه استعمال محياهم ومماتهم في غاية سعادتهم في الدنيا والآخرة وفي تركه ذهاب السعادتين أو نقصهما فإن من الناس من يرغب في الأعمال الشديدة في الدين أو الدنيا مع قلة منفعتها فالجهاد أنفع فيهما من كل عمل شديد وقد يرغب في ترقية نفسه حتى يصادفه الموت فموت الشهيد أيسر من كل ميتة وهي أفضل الميتات وإذا كان أصل القتال المشروع هو الجهاد ومقصوده هو أن يكون الدين كله لله وأن تكون كلمة الله هي العليا فمن منع هذا قوتل باتفاق المسلمين وأما من لم يكن من أهل الممانعة والمقاتلة كالنساء والصبيان والراهب والشيخ الكبير والأعمى والزمن ونحوهم فلا يقتل عند جمهور العلماء إلا أن يقاتل بقوله أو فعله وإن كان بعضهم يرى إباحة قتل الجميع لمجرد الكفر إلا النساء والصبيان لكونهم مالا للمسلمين والأول هو الصواب لأن القتال هو لمن يقاتلنا إذا أردنا إظهار دين الله كما قال الله تعالى وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا إن الله لا يحب المعتدينوفي السنن عنه صلى الله عليه وسلم أنه مر على امرأة مقتولة في بعض مغازيه قد وقف عليها الناس فقال ما كانت هذه لتقاتل وقال لاحدهم إلحق خالدا فقل له لا تقتلوا ذرية ولا عسيفا وفيهما ايضا عنه صلى الله عليه وسلم أنه كان يقول لاتقتلوا شيخا فانيا ولا طفلا صغيرا ولا امرأة وذلك أن الله تعالى أباح من قتل النفوس ما يحتاج إليه في صلاح الخلق كما قال تعالى والفتنة أكبر من القتل أي أن القتل وإن كان فيه شر وفسادن ففي فتنة الكفار من الشر والفساد ما هو أكبر منه فمن لم يمنع المسلمين من إقامة دين الله لم تكن مضرة كفره إلا على نفسه ولهذا قال الفقهاء إن الداعية إلى البدع المخالفة للكتاب والسنة يعاقب بما لا يعاقب به الساكت وجاء في الحديث أن الخطيئة إذا أخفيت لم تضر إلا صاحبها ولكن إذا ظهرت فلم تنكر ضرت العامة ولهذا اوجبت الشريعة قتل الكفار ولم توجب قتل المقدور عليهم منهم بل إذا اسر الرجل منهم في القتال أو غير القتال مثل أن تلقيه السفينة إلينا أو يضل الطريق أو يؤخذ بحيلة فإنه يفعل فيه الإمام الأصلح من قتله أو استبعاده أو المن عليه أو مفاداته بمال أو نفس عند أكثر الفقهاء كما دل عليه الكتاب والسنة وإن كان من الفقهاء من يرى المن عليه ومفاداته منسوخا فأما أهل الكتاب والمجوس فيقاتلون حتى يسلموا أو يعطوا الجزية عن يد وهم صاغرون ومن سواهم فقد اختلف الفقهاء في أخذ الجزية منهم إلا أن عامتهم لا يأخذونها من العرب وأيما طائفة ممتنعة انتسبت إلا الإسلام وامتنعت من بعض شرائعه الظاهرة المتواترة فإنه يجب جهادها باتفاق المسلمين حتى يكون الدين كله لله كما قاتل أبو بكر الصديق رضي الله عنه وسائر الصحابة رضي الله عنهم مانعي الزكاة وكان قد توقف في قتالهم بعض الصحابة ثم اتفقوا حتى قال عمر بن الخطاب لأبي بكر رضي الله عنهما كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا قالوها ققد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله فقال له أبو بكر فإن الزكاة من حقها والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها قال عمر فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعلمت أنه الحق وقد ثبت عنه صلى الله عليه وسلم من وجوه كثيرة أنه أمر بقتال الخوارج ففي الصحيحين عن علي بن طالب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول سيخرج قوم في آخر الزمان حداث الأسنان سفهاء الأحلام يقولون من قول خير البرية لا يجاوز إيمانهم حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإن في قتلهم اجرا لمن قتلهم يوم القيامة وفي رواية لمسلم عن علي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول يخرج قوم من أمتي يقرؤون القرآن ليس قراءتكم إلى قراءتهم بشيء ولا صلاتكم إلى صلاتهم بشيء يقرؤون القرآن يحسبونه أنه لهم وهو عليهم لا تجاوز قارءتهم تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان نبيهم لا تكلوا على العمل وعن أبي سعيد عن رسول الله صلى الله عليه وسلم في هذا الحديث يقتلون أهل الإيمان ويدعون أهل الأوثان لئن أدركتهم لأقتلنهم قتل عاد متفق عليه وفي رواية لمسلم تكون أمتي فرقتين فتخرج من بينهما مارقة يلي قتلهم أولى الطائفتين بالحق فهؤلاء الذين قتلهم أمير المؤمنين علي رضي الله عنه لما حصلت الفرقة بين أهل العراق والشام وكانوا يسمون الحرورية بين النبي صلى الله عليه وسلم ان كلا الطائفتين المفترقتين من أمته وأن أصحاب علي اولى بالحق ولم يحرض إلا على قتال أولئك المارقين الذين خرجوا من الإسلام وفارقوا الجماعة واستحلوا دماء من سواهم من المسلمين وأموالهم فثبت بالكتاب والسنة وإجماع الأمة أنه يقاتل من خرج عن شريعة الإسلام وإن تكلم بالشهادتين وقد اختلف الفقهاء في الطائفة الممتنعة لو تركت السنة الراتبة كركعتي الفجر هل يجوز قتالها على قولين فأما الواجبات والمحرمات الظاهرة والمستفيضة فيقاتل عليها بالاتفاق حتى يلتزموا أن يقيموا الصلوات المكتوبات ويؤدوا الزكاة ويصوموا شهر رمضان ويحجوا البيت ويتلزموا ترك المحرمات من نكاح الأخوات وأكل الخبائث والاعتداء على المسلمين في النفوس والأموال ونحو ذلك وقتال هؤلاء واجب ابتداء بعد بلوغ دعوة النبي صلى الله عليه وسلم إليهم بها يقاتلون عليه فأما بدؤوا المسلمين فيتأكد قتالهم كما ذكرناه في قتال الممتنعين من المعتدين قطاع الطرق وأبلغ الجهاد الواجب للكفار والممتنعين عن بعض الشرائع كمانعي الزكاة والخوارج ونحوهم يجب ابتداء ودفعا فإذا كان ابتداء فهو فرض على الكفاية إذا قام به البعض سقط الفرض عن الباقين وكان الفضل لمن قام به كما قال الله تعالى لا يستوي القاعدون من المؤمنين غير أولي الضرر فأما إذا أراد العدو الهجوم على المسلمين فإنه يصير دفعه واجبا على المقصودين كلهم وعلى غير المقصودين لإعانتهم كما قال الله تعالى وإن استنصروكم في الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثاق وكما أمر النبي صلى الله عليه وسلم بنصر المسلم وسواء أكان الرجل من المرتزقة للقتال أو لم يكن وهذا يجب بحسب الإمكان على كل احد بنفسه وماله مع القلة والكثرة والمشي والركوب كما كان المسلمون لما قصدهم العدو عام الخندق ولم يأذن الله في تركه أحدا أذن في ترك الجهاد ابتداء لطلب العدو الذي قسمهم فيه إلى قاعد وخارج بل ذم الذين يستأذنون النبي صلى الله عليه وسلم يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا فهذا دفع عن الدين والحرمة والأنفس وهو قتال اضطرار وذلك قتال اختيار للزيادة في الدين وإعلائه ولإرهاب العدو كغزوة تبوك ونحوها فهذا النوع من العقوبة هو للطوائف الممتنعة فأما غير الممتنعين من أهل ديار الإسلام ونحوهم فيجب إلزامهم بالواجبات التي هي مباني الإسلام الخمس وغيرها من أداء الأمانات والوفاء بالعهود في المعاملات وغير ذلك فمن كان لا يصلي من جميع الناس رجالهم ونسائهم فإنه يؤمر بالصلاة فإن امتنع عوقب حتى يصلي بإجماع العلماء ثم إن أكثرهم يوجبون قتله إذا لم يصل فيستتاب فإن تاب وإلا قتل وهل يقتل كافرا أو مرتدا أو فاسقا على قولين مشهورين في مذهب أحمد وغيره والمنقول عن أكثر السلف يقتضي كفره وهذا مع الإقرار بالوجوب فأما من جحد الوجوب فهو كافر بالاتفاق بل يجب على الأولياء أن يأمروا الصبي بالصلاة إذا بلغ سبعا ويضربوه عليها لعشر كما أمر النبي صلى الله عليه وسلم حيث قال مروهم بالصلاة لسبع وأضربوهم عليها لعشر وفرقوا بينهم في المضاجع وكذلك ما تحتاج إليه الصلاة من الطهارة الواجبة ونحوها ومن تمام ذلك تعاهد مساجد المسلمين وأئمتهم وأمرهم بأن يصلوا بهم صلاة النبي صلى الله عليه وسلم حيث قال صلوا كما رايتموني أصلي رواه البخاري وصلى مرة بأصحابه على طرف المنبر فقال إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي وعلى إمام الناس في الصلاة وغيرها أن ينظر لهم فلا يفوتهم ما يتعلق بفعله من كمال دينهم بل على إمام الصلاة ان يصلي بهم صلاة كاملة ولا يقتصر على ما يجوز للمنفرد الاقتصار عليه من قدر الأجزاء إلا لعذر وكذلك على إمامهم في الحج وأميرهم في الحرب ألا ترى أن الوكيل والولي في البيع والشراء أن يتصرف لموكله ولموليه على الوجه الأصلح له في ماله وهو في مال نفسه يفوت نفسه ما شاء فأمر الدين أهم وقد ذكر الفقهاء هذا المعنى ومتى أهتمت الولاة بإصلاح دين الناس صلح للطائفتن دينهم ودنياهم وإلا اضطربت الأمور عليهم وملاك ذلك كله حسن النية للرعية وإخلاص الدين كله لله والتوكل عليه فإن الاخلاص والتوكل جماع صلاح الخاصة والعامة كما أمرنا أن نقول في صلاتنا إياك نعبد وإياك نستعين فإن هاتين الكلمتين قد قيل إنهما يجمعان معاني الكتب المنزلة من السماء وقد روي أن النبي صلى الله عليه وسلم كان مرة في بعض مغازيه فقال يا مالك يوم الدين إياك نعبد وإياك نستعين فجعلت الرؤوس تندر عن كواهلها وقد ذكر ذلك في غير موضع من كتابه كقوله فاعبده وتوكل عليه وقوله تعالى عليه توكلت وإليه أنيب وكان النبي صلى الله عليه وسلم إذا ذبح أضحيته يقول اللهم منك ولك وأعظم عون لولي الأمر خاصة ولغيره عامة ثلاثة أمور أحدها الإخلاص لله والتوكل عليه بالدعاء وغيره وأصل ذلك المحافظة على الصلوات بالقلب والبدن الثاني الإحسان إلى الخلق بالنفع والمال الذي هو الزكاة الثالث الصبر على أذى الخلق وغيره من النوائب ولهذا جمع الله بين الصلاة والصبر كقوله تعالى في موضعين واستعينوا بالصبر والصلاة وكقوله تعالى وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكين واصبر فإن الله لا يضيع أجر المحسنين وقوله تعالى فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها وكذلك في سورة ق فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب وقال تعالى ولقد نعلم أنك يضيق صدرك بما يقولون فسبح بحمد ربك وكن من الساجدين وأما قرانه بين الصلاة والزكاة في القرآن فكثير جدا فبالقيام بالصلاة والزكاة والصبر يصلح حال الراعي والرعية إذا عرف إلإنسان ما يدخل في هذه الأسماء الجامعة يدخل في الصلاة من ذكر الله تعالى ودعائه وتلاوة كتابه وإخلاص الدين له والتوكل عليه وفي الزكاة بالإحسان إلى الخلق بالمال والنفع من نصر المظلوم وإغاثة الملهوف وقضاء حاجة المحتاج ففي الصحيحين عن النبي صلى الله عليه وسلم أنه قال كل معروف صدقة فيدخل فيه كل إحسان ولو ببسط الوجه والكلمة الطيبة ففي الصحيحين عن عدي بن حاتم رضي الله عنه قال قال النبي صلى الله عليه وسلم ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه حاجب ولا ترجمان فينظر أيمن منه فلا يرى إلا شيئا قدمه وينظر أشأم منه فلا يرى إلا شيئا قدمه فينظر أمامه فتستقبله النار فمن استطاع منكم أن يتقي النار ولو بشق تمرة فليفعل فإن لم يجد فبكلمة طيبة وفي السنن عن النبي صلى الله عليه وسلم قال لا تحقرن من المعروف شيئا ولو أن تلقى أخاك ووجهك إليه منبسط ولو أن تفرغ من دلوك في إناء المستسقي وفي السنن عن النبي صلى الله عليه وسلم إن أثقل ما يوضع في الميزان الخلق الحسن وروي عنه صلى الله عليه وسلم أنه قال لأم سلمة يا أم سلمة ذهب حسن الخلق بخير الدنيا والآخرة وفي الصبر احتمال الأذى وكظم الغيظ والعفو عن الناس ومخالفة الهوى وترك الأشر والبطر كما قال تعالى ولئن أذقنا الإنسان منا رحمة ثم نزعناها منه إنه ليؤس كفور ولئن أذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عني إنه لفرح فخور إلا الذين صبروا وعملوا الصالحات أولئك لهم مغفرة وأجر كبير وقال لنبيه صلى الله عليه وسلم خذ العفو وأمر بالعرف وأعرض عن الجاهلين وقال تعالى وسارعوا إلى مغفرة من ربكم وجنة عرضها السموات والأرض اعدت للمتقين الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين وقال تعالى ولا تستوي الحسنة ولا السيئة ادفع بالتي هي احسن فإذا الذي بينك وبينه عداوة كأنه ولي حميم وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم وإما ينزغنك من الشيطان نزغ فاستعذ بالله إنه هو السميع العليم وقال تعالى وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين وقال الحسن البصري رحمة الله عليه إذا كان يوم القيامة نادى مناد من بطنان العرش ألا ليقم من وجب أجره على الله فلا يقوم إلا من عفا وأصلح فليس حسن النية بالرعية والإحسان إليهم أن يفعل ما يهوونه ويترك ما يكرهونه فقد قال الله تعالى ولو اتبع الحق أهواءهم لفسدت السموات والأرض ومن فيهنوقال تعالى للصحابة واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم وإنما الإحسان إليهم فعل ما ينفعهم في الدين والدنيا ولو كرهه من كرهه لكن ينبغي له أن يرفق بهم فيما يكرهونه ففي الصحيحين عن النبي صلى الله عليه وسلم أنه قال ما كان الرفق في شيء إلا زانه ولا كان العنف في شيء إلا شانه وقال صلى الله عليه وسلم إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وكان عمر بن عبد العزيز رضي الله عنه يقول والله لأريدن أن أخرج لهم المرة من الحق فأخاف أن ينفروا عنها فأصبر حتى تجيء الحلوة من الدنيا فأخرجها معها فإذا نفروا لهذه سكنوا لهذه وهكذا كان النبي صلى الله عليه وسلم إذا أتاه طالب حاجة لم يرده إلا بها أو بميسور من القول وسأله مرة بعض أقاربه أن يوليه على الصدقات ويرزقه منها فقال إن الصدقة لا تحل لمحمد ولا لآل محمد فمنعهم إياها وعوضهم من الفيء وتحاكم إليه علي وزيد وجعفر في ابنة حمزة فلم يقض بها لواحد منهم ولكن قضى بها لخالتها ثم إنه طيب قلب كل واحد منهم بكلمة حسنة فقال لعلي أنت مني وأنا منك وقال لجعفر اشبهت خلقي وخلقي وقال لزيد أنت أخونا ومولانا فهكذا ينبغي لولي الأمر في قسمه وحكمه فإن الناس دائما يسألون ولي الأمر مالا يصلح بذله من الولايات والأموال والمنافع والجود والشفاعة في الحدود وغير ذلك فيعوضهم من جهة أخرى إن أمكن أو يردهم بميسور من القول ما لم يحتج إلى الإغلاظ فإن رد السائل يؤلمه خصوصا من يحتاج إلى تأليفه وقد قال الله تعالى وأما السائل فلا تنهر وقال تعالى وآت ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا إلى قوله وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا وإذا حكم على شخص فإنه قد يتأذى فإذا طيب نفسه بما يصلح من القول والعمل كان ذلك تمام السياسة وهو نظير ما يعطيه الطبيب للمريض من الطيب الذي يسوغ الدواء الكريه وقد قال الله لموسى عليه السلام لما أرسله إلى فرعون فقولا له قولا لينا لعله يتذكر أو يخشى وقال النبي صلى الله عليه وسلم لمعاذ بن جبل وأبي موسى الأشعري رضي الله عنهما لما بعثهما إلى اليمن يسرا ولا تعسرا وبشرا ولا تنفرا وتطاوعا ولا تختلفا وبال مرة أعرابي في المسجد فقام أصحابه إليه فقال لا تزرموه أي لا تقطعوا عليه بوله ثم أمر بدلو من ماء فصب عليه وقال النبي صلى الله عليه وسلم إنما بعثتم ميسرين ولم تبعثوا معسرين والحديثان في الصحيحين وهذا ما يحتاج إليه الرجل في سياسة نفسه وأهل بيته ورعيته فإن النفوس لا تقبل الحق إلا بما تستعين به من حظوظها التي هي محتاجة إليها فتكون تلك الحظوظ عبادة لله وطاعة له مع النية الصالحة ألا ترى أن الأكل والشرب واللباس واجب على إلإنسان حتى لو اضطر إلى الميتة وجب عليه الأكل عند عامة العلماء فإن لم يأكل حتى مات دخل النار لأن العبادات لا تؤدى إلا بهذا وما لا يتم الواجب إلا به فهو واجب ولهذا كانت نفقة الإنسان على نفسه وأهله مقدمة على غيرها ففي السنن عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم تصدقوا فقال رجل يا رسول الله عندي دينار فقال تصدق به على نفسك قال عندي آخر قال تصدق به على زوجتك قال عندي آخر قال تصدق به على ولدك قال عندي آخر قال تصدق به على خادمك قال عندي آخر قال أنت أبصر به وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم دينار أنفقته في سبيل الله ودينار أنفقته في رقبة ودينار تصدقت به على مسكين ودينار انفقته على أهلك أعظمها أجرا الذي انفقته على أهلك وفي صحيح مسلم عن أبي امامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يا ابن آدم إنك إن تبذل الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى وهذا تأويل قوله تعالى ويسألونك ماذا ينفقون قل العفو أي الفضل وذلك لأن نفقة الرجل على نفسه وأهله فرض عين بخلاف النفقة في الغزو والمساكين فإنه في الأصل إما فرض على الكفاية وإما مستحب وإن كان قد يصير متعينا إذا لم يقم غيره به فإن إطعام الجائع واجب ولهذا جاء في الحديث لو صدق السائل لما أفلح من رده ذكره الإمام أحمد وذكر انه إذا علم صدقه وجب إطعامه وقد روى أبو حاتم البستي في صحيحه حديث أبي ذر رضي الله عنه الطويل عن النبي صلى الله عليه وسلم الذي فيه أنواع من العلم والحكمة وفيه أنه كان في حكمة آل داود عليه السلام حق على العاقل أن تكون له أربع ساعات ساعة يناجي فيها ربه وساعة يحاسب فيها نفسه وساعة يخلو فيها بأصحابه الذين يخبرونه بعيوبه ويحدثونه عن ذات نفسه وساعة يخلو فيها بلذته فيما يحل ويجمل فإن في هذه الساعة عونا على تلك الساعات فبين أنه لا بد من اللذات المباحة الجميلة فإنها تعين على تلك الأمور ولهذا ذكر الفقهاء أن العدالة هي الصلاح في الدين والمروءة باستعمال ما يجمله ويزينه وتجنب ما يدنسه ويشينه وكان أبو الدرداء رضي الله عنه يقول إني لأستجم نفسي بالشيء من الباطل لأستعين به على الحق والله سبحانه إنما خلق اللذات والشهوات في الأصل لتمام مصلحة الخلق فإنه بذلك يجتلبون ما ينفعوهم كما خلق الغضب ليدفعوا به ما يضرهم وحرم من الشهوات ما يضر تناوله وذم من اقتصر عليها فأما من استعان بالمباح الجميل على الحق فهذا من الأعمال الصالحة ولهذا جاء في الحديث الصحيح أن النبي صلى الله عليه وسلم قال وفي بضع أحدكم صدقة قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له أجر قال أرأيتم لو وضعها في حرام أما يكون عليه وزر قالوا بلى قال فلم تحتسبون بالحرام ولا تحتسبون بالحلال وفي الصحيحين عن سعد بن أبي وقاص رضي الله عنه أن النبي صلى الله عليه وسلم قال له إنك لن تنفق نفقة تبتغي بها وجه الله إلا ازددت بها درجة ورفعة حتى اللقمة تضعها في فم امراتك والآثار في هذا كثيرة فالمؤمن إذا كانت له نية أتت على عامة أفعاله وكانت المابحات من صالح أعماله لصلاح قلبه ونيته والمنافق لفساد قلبه ونيته يعاقب على ما يظهره من العبادات رياء فإن في الصحيح أن النبي صلى الله عليه وسلم قال ألا إن في الجسد مضغة إذا صلحت صلح لها سائر الجسد وإذا فسدت فسد لها سائر الجسد ألا وهي القلب وكما أن العقوبات شرعت داعية إلى فعل الواجبات وترك المحرمات فقد شرع أيضا كل ما يعين على ذلك فينبغي تيسير طريق الخير والطاعة والإعانة عليه والترغيب فيه بكل ممكن مثل أن يبذل لولده وأهله أو رعيته ما يرغبهم في العلم الصالح من مال او ثناء أو غيره ولهذا شرعت المسابقة بالخيل والإبل والمناضلة بالسهام وأخذ الجعل عليها لما فيه من الترغيب في إعداد القوة ورباط الخيل للجهاد في سبيل الله حتى كان النبي صلى الله عليه وسلم يسابق بين الخيل هو وخلفاؤه الراشدون ويخرجون السباق من بيت المال وكذلك عطاء المؤلفة قلوبهم فقد روي أن الرجل كان يسلم أول النهار رغبة في الدنيا فلا يجيء آخر النهار إلا والإسلام أحب إليه مما طلعت عليه الشمس وكذلك الشر والمعصية ينبغي حسم مادته وسد ذريعته ودفع ما يفضي إليه إذا لم يكن فيه مصلحة راجحة مثال ذلك ما نهى عنه النبي صلى الله عليه وسلم فقال لا يخلون الرجل بامرأة فإن ثالثهما الشيطان وقال لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يومين إلا ومعها زوج أو ذو محرم فنهى صلى الله عليه وسلم عن الخلوة بالأجنبية والسفر بها لأنه ذريعة إلى الشر وروي عن الشعبي أن وفد عبد القيس لما قدموا على النبي صلى الله عليه وسلم كان فيهم غلام ظاهر الوضاءة فأجلسه خلف ظهره وقال إنما كانت خطيئة داود النظر وعمر بن الخطاب رضي الله عنه لما كان يعس بالمدينة فسمع امرأة تتغنى بأبيات تقول فيها هل من سبيل إلى خمر فاشربها هل من سبيل إلى نصر بن حجاج فدعا به فوجده شابا حسنا فحلق رأسه فازداد جمالا فنفاه إلى البصرة لئلا تفتتن به النساء وروي عنه أنه بلغه ان رجلا يجلس إليه الصبيان فنهى عن مجالسته فإذا كان من الصبيان من تخاف فتنته على الرجال او على النساء منع وليه من إظهاره لغير حاجة أو تحسينه لا سيما بتريحه وتجريده في الحمامات وإحضاره مجالس اللهو والأغاني فإن هذا مما ينبغي التعزير عليه وكذلك من ظهر منه الفجور يمنع من تملك الغلمان المردان الصباح ويفرق بينهما فإن الفقهاء متفقون على أنه لو شهد شاهد عند الحاكم وكان قد استفاض عنه نوع من أنواع الفسوق القادحة في الشهادة فإنه لا يجوز قبول شهادته ويجوز للرجل أن يجرحه بذلك وإن لم يره فقد ثبت عن النبي صلى الله عليه وسلم أنه مر عليه بجنازة فأثنوا عليها خيرا فقال وجبت ثم مر عليه بجنازة فأثنوا عليها شرا فقال وجبت فسألوه عن ذلك فقال هذه الجنازة أثنيتم عليها خيرا فقلت وجبت لها الجنة وهذه الجنازة أثنيتم عليها شرا فقلت وجبت لها النار أنتم شهداء الله في الأرض مع أنه كان في زمانه امرأة تعلن الفجور فقال لو كنت راجما أحدا بغير بينة لرجمت هذه فالحدود لا تقام إلا بالبينة وأما الحذر من الرجل في شهادته وأمانته ونحو ذلك فلا يحتاج إلى المعاينة بل الاستفاضة كافية في ذلك وما هو دون الاستفاضة حتى أنه يستدل عليه بأقرانه كما قال ابن مسعود اعتبروا الناس بأخدانهم فهذا لدفع شره مثل الاحتراز من العدو وقد قال عمر بن الخطاب رضي الله عنه احترسوا من الناس بسوء الظن فهذا أمر عمر مع أنه لا تجوز عقوبة المسلم بسوء الظن الباب الثاني الحدود والحقوق التي لآدمي معين وفيه ثمانية فصول الفصل الاول النفوس وأما الحدود والحقوق التي لآدمي معين فمنها النفوس قال الله تعالى قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن ولا تقتلوا النفس التي حرم الله إلابالحق ذلكم وصاكم به لعلكم تعقلون ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون وقال تعالى وما كان لمؤمن أن يقتل مؤمنا إلا خطأ إلى قوله ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما وقال تعالى من أجل ذلك كتبنا على بني إسرائيل أنه من قتل نفسا بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا وفي الحصحين عن النبي صلى الله عليه وسلم أنه قال أول ما يقضى بين الناس يوم القيامة في الدماء فالقتل ثلاثة أنواع أحدها العمد المحض وهو أن يقصد من يعلمه معصوما بما يقتل غالبا سواء كان يقتل بحده كالسيف ونحوه أو بثقله كالسندان وكوذين القصار أو بغي ذلك كالتحريق والتغريق والإلقاء من مكان شاهق والخنق وإمساك الخصيتين حتى تخرج الروح وغم الوجه حتى يموت وسقي السموم ونحو ذلك من الأفعال فهذا إذا فعله وجب فيه القود وهو أن يمكن أولياء المقتول من القاتل فإن أحبوا قتلوا وإن أحبوا عفوا وإن أحبوا أخذوا الدية وليس لهم أن يقتلوا غير قاتله قال الله تعالى ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف في القتل إنه كان منصورا قيل في التفسير لا يقتل غير قاتله وروي عن أبي شريح الخزاعي رضي الله عنه قال قال رسول الله ص صلى الله عليه وسم من أصيب بدم أو خبل الخبل الجراح فهو بالخيار بين إحدى ثلاث فإن أراد الرابعة فخذوا على يديه أن يقتل أو يعفو أو يأخذ الدية فمن فعل شيئا من ذلك فعاد فإن له جهنم خالدا مخلدا فيها أبدا رواه أهل السنن قال الترمذي حديث حسن صحيح فمن قتل بعد العفو أو أخذ الدية فهو أعظم جرما ممن قتل ابتداء حتى قال بعض العلماء إنه يجب قتله حدا ولا يكون أمره لأولياء المقتول قال الله تعالى كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شئ فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم ولكم في القصاص حياة يا أولي الألباب لعلكم تتقون قال العلماء إن أولياء المقتول تغلي قلوبهم بالغيظ حتى يؤثروا أن يقتلوا القاتل وأولياءه وربما لم يرضوا بقتل القاتل بل يقتلون كثيرا من أصحاب القاتل كسيد القبيلة ومقدم الطائفة فيكون القاتل قد اعتدى في الابتداء وتعدى هؤلاء في الاستيفاء كما كان يفعله أهل الجاهلية الخارجون عن الشريعة في هذه الأوقات من الأعراب والحضارة وغيرهم وقد يستطيعون قتل القاتل لكونه عظيما أشرف من المقتول فيفضي ذلك إلى أولياء المقتول يقتلون من قدروا عليه من أولياء القاتل وربما حالف هؤلاء قوما واستعانوا بهم وهؤلاء قوما فيفضي إلى الفتن والعدوات العظيمة وسبب ذلك خروجهم عن سنن العدل الذي هو القصاص في القتلى فكتب الله علينا القصاص وهو المساواة والمعادلة في القتلى وأخبر أن فيه حياة فإنه يحقن دم غير القاتل من أولياء الرجلين وأيضا فإذا علم من يريد القتل أنه يقتل كف عن القتل وقد روي عن علي بن أبي طالب رضي الله عنه وعمرو بن شعيب عن أبيه عن جده رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال المؤمنون تتكافأ دماؤهم وهم يد على من سواهم ويسعى بذمتهم أدناهم ألا لا يقتل مسلم بكافر ولا ذو عهد في عهده رواه أحمد وابو داود وغيرهما من أهل السنن فقضى رسول الله صلى الله عليه وسلم أن المسلمين تتكافأ دماؤهم أي تتساوى وتتعادل فلا يفضل عربي على عجمي ولا قرشي أو هاشمي على غيره من المسلمين ولا حر أصلي على مولى عتيق ولا عالم أو أمير على أمي أو مأمور وهذا متلفق عليه بين المسلمين بخلاف ما كان عليه أهل الجاهلية وحكام اليهود فإنه كان بقرب مدينة النبي صلى الله عليه وسلم صنفان من اليهود قريظة والنضير وكانت النضير تتفضل على قريظة في الدماء فتحاكموا إلى النبي صلى الله عليه وسلم في ذلك وفي حد الزنا فإنهم كانوا قد غيروه من الرجم إلى التحميم وقالوا إن حكم نبيكم بذلك كان لكم حجة وإلا فأنتم قد تركتم حكم التوراة فأنزل الله تعالى يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم إلى قوله فإن جاؤوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيئا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين إلى قوله فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قيلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فبين سبحانه وتعالى أنه سوى بين نفوسهم ولم يفضل منهم نفسا على اخرى كما كانوا يفعلونه إلى قوله وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا إلى قوله أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون فحكم الله سبحانه وتعالى في دماء المسلمين أنها كلها سواء خلاف ما عليه أهل الجاهلية وأكثر سبب الأهواء الواقعة بين الناس في البوادي والحواضر إنما هي البغي وترك العدل فإن إحدى الطائفتين قد يصيب بعضها من الأخرى دما أو مالا او تعلو عليهم بالباطل فلا تنصفها ولا تقتصر الأخرى على استيفاء الحق فالواجب في كتاب الله الحكم بين الناس في الدماء والأموال وغيرها بالقسط الذي أمر الله به ومحو ما كان عليه كثير من الناس من حكم الجاهلية وإذا أصلح مصلح بينهما فليصلح بالعدل كما قال الله تعالى وإن طائفتان من المؤمنين اقتتلوا فاصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين إنما المؤمنون إخوة فأصلحوا بين أخويكم وينبغي أن يطلب العفو من أولياء المقتول فإنه أفضل لهم كما قال تعالى والجروح قصاص فمن تصدق به فهو كفارة له قال أنس رضي الله عنه ما رفع إلى رسول الله صلى الله عليه وسلم أمر فيه القصاص إلا أمر فيه بالعفو رواه أبو داود وغيره وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما نقصت صدقة من مال وما زاد الله عبدا بعفو إلا عزا وما تواضع احد لله إلا رفعه وهذا الذي ذكرناه من التكافؤ هو في المسلم الحر مع المسلم الحر فأما الذمي فجمهور العلماء على أنه ليس بكفء للمسلم كما أن المستأمن الذي يقدم من بلاد الكفار رسولا أو تاجرا ونحو ذلك ليس بكفء له وفاقا ومنهم من يقول بل هو كفء له وكذلك النزاع في قتل الحر بالعبد والنوع الثاني الخطأ الذي يشبه العمد قال النبي صلى الله عليه وسلم الا إن في قتل الخطإ شبه العمد ما كان في السوط والعصا مائة من الإبل منها أربعون خلفة في بطونها أولادها سماه شبه العمد لأنه قصد العدوان عليه بالضرب لكنه لا يقتل غالبا فقد تعمد العدوان ولم يتعمد ما يقتل والنوع الثالث الخطأ وما يجري مجراه مثل أن يرمي صيدا أو هدفا فيصيب إنسانا بغير علمه ولا قصده فهذا ليس فيه قود وإنما فيه الدية والكفارة وهنا مسائل كثيرة معروفة في كتب أهل العلم وبينهم


الجراح

والقصاص في الجراح أيضا ثابت في الكتاب والسنة والإجماع بشرط المساواة فإذا قطع يده اليمنى من مفصل فله أن يقطع يده كذلك وإذا قلع سنه فله أن يقلع سنه وإذا شجه في رأسه أو وجهه فأوضح العظم فله أن يشجه كذلك وإذا لم تمكن المساواة مثل أن يكسر له عظما باطنا أو يشجه دون الموضحة فلا يشرع القصاص بل تجب الدية المحدودة أو الأرش وأما القصاص في الضرب بيده أو بعصاه أو سوطه مثل أن يلطمه أو يلكمه أو يضربه بعصا ونحو ذلك فقد قالت طائفة من العلماء إنه لا قصاص فيه بل فيه تعزير لأنه لاتمكن المساواة فيه والمأثور عن الخلفاء الراشدين وغيرهم من الصحابة والتابعين أن القصاص مشروع في ذلك وهو نص أحمد وغيره من الفقهاء وبذلك جاءت سنة رسول الله صلى الله عليه وسلم وهو الصواب وقال أبو فراس خطب عمر بن الخطاب رضي الله عنه فذكر حديثا قال فيه ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم فمن فعل به سوى ذلك فليرفعه إلي فوالذي نفسي بيده إذا لأقصنه منه فوثب عمرو بن العاص فقال يا أمير المؤمنين إن كان رجل من المسلمين على رعية فأدب رعيته أئنك لتقصه منه قال إي والذي نفس محمد بيده إذا لأقصنه منه أني لا أقصه وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه ألا لا تضربوا المسلمين فتذلوهم ولا تمنعوهم حقوقهم فتكفروهم رواه الإمام أحمد وغيره ومعنى هذا إذا ضرب الراعي رعيته ضربا غير جائز فأما الضرب المشروع فلا قصاص فيه بالإجماع إذ هو واجب او مستحب أو جائز


الأعراض

والقصاص في الأعراض مشروع أيضا وهو أن الرجل إذا لعن رجلا أو دعا عليه فله أن يفعل به كذلك وكذلك إذا شتمه شتيمة لا كذب فيها والعفو أفضل قال الله تعالى وجزاء سيئة سيئة مثلها فمن عفا وأصلح فاجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل قال النبي صلى الله عليه وسلم المستبان ما قالا فعلى البادئ منهما ما لم يعتد المظلوم ويسمى هذا الانتصار والشتمية التي لا كذب فيها مثل الإخبار عنه بما فيه من القبائح او تسميته بالكلب أو الحمار ونحو ذلك فأما إن افترى عليه يحل له أن يفتري عليه ولو كفره أو فسقه بغير حق لم يحل له أن يكفره أو يفسقه بغير حق ولو لعن أباه أو قبيلته أو أهل بلده ونحو ذلك لم يحل له أن يتعدى على يأيها الذين آمنوا كونوا قوامين لله شهداء بالقسط ولا يجرمنكم شنآن قوم على ألا تعدلوا إعدلوا هو أقرب للتقوى فأمر الله المسلمين ألا يحملهم بغضهم للكفار على ألا يعدلوا وقال اعدلوا هو أقرب للتقوى فإذا كان العدوان عليه في العرض محرما لحقه بما يلحقه من الأذى جاز القصاص فيه بمثله كالدعاء عليه بمثل ما دعاه وأما إذا كان محرما لحق الله تعالى كالكذب لم يجز بحال وهكذا قال كثير من الفقهاء إذا قتله بتحريق أو تغريق أو خنق أو نحو ذلك فإنه يفعل به كما فعل ما لم يكن الفعل محرما في نفسه كتجريع الخمر أو اللواط به ومنهم من قال لا قود عليه إلا بالسيف والأول أشبه بالكتاب والسنة والعدل


الفرية ونحوها

وإذا كانت الفرية ونحوها لا قصاص فيها ففيها العقوبة بغير ذلك فمنه حد القذف الثابت في الكتاب والسنة والإجماع قال الله تعالى والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك واصلحوا فإن الله غفور رحيم فإذا رمى الحر محصنا بالزنا واللواط فعليه حد القذف وهو ثمانون جلدة وإن رماه بغير ذلك عوقب تعزيرا وهذا الحد يستحقه المقذوف فلا يستوفى إلا بطلبه باتفاق الفقهاء فإن عفا سقط عند جمهور العلماء لأن المغلب فيه حق الآدمي كالقصاص والأموال وقيل لا يسقط تغليبا لحق الله لعدم المماثلة كسائر الحدود وإنما يجب حد القذف إذا كان المقذوف محصنا وهو السملم الحر العفيف فأما المشهور بالفجور فلا يحد قاذفه وكذلك الكافر والرقيق لكن يعزر القاذف إلا الزوج فإنه يجوز له أن يقذف امرأته إذا زنت ولم تحبل من الزنا فإن حبلت منه وولدت فعليه أن يقذفها وينفي ولدها لئلا يلحق به من ليس منه وإذا قذفها فغما أن تقر بالزنا وإما أن تلاعنه كما ذكره الله في الكتاب والسنة ولو كان القاذف عبدا فعليه نصف حد الحر وكذلك في جلد الزنا وشرب الخمر لأن الله تعالى قال في الإماء فإن أتين بفاحشة فعليهن نصف ما على المحصنات من العذاب وأما إذا كان الواجب القتل أو قطع اليد فإنه لا يتنصف


الأبضاع

ومن الحقوق الأبضاع فالواجب الحكم بين الزوجين بما أمر الله تعالى به من إمساك بمعروف أو تسريح بإحسان فيجب على كل من الزوجين أن يؤدي إلى الآخر حقوقه بطيب نفس وإنشراح صدر فإن للمرأة على الرجل حقا في ماله وهو الصداق والنفقة بالمعروف وحقا في بدنه وهو العشرة والمتعة بحيث لو آلى منها استحقت الفرقة بإجماع المسلمين وكذلك لو كان مجبوبا أو عنينا لا يمكنه جماعها فلها الفرقة ووطؤها واجب عليه عند أكثر العلماء وقد قيل إنه لا يجب أكتفاء بالباعث الطبيعي والصواب انه واجب كما دل عليه الكتاب والسنة والأصول وقد قال النبي صلى الله عليه وسلم لعبد الله بن عمرو رضي الله عنهما لما رآه يكثر الصوم والصلاة إن لزوجك عليك حقا ثم قيل يجب عليه وطؤها كل أربعة أشهر مرة قيل يجب وطؤها بالمعروف على قدر قوته وحاجتها كما تجب النفقة بالمعروف كذلك وهذا أشبه وللرجل عليها أن يتمتع بها متى شاء ما لم يضر بها أو يشغلها عن واجب فيجب عليها أن تمكنه كذلك ولا تخرج من منزله إلا بإذن أو بإذن الشارع واختلف الفقهاء هل عليها خدمة المنزل كالفرش والكنس والطبخ ونحو ذلك فقيل يجب عليها وقيل لا يجب وقيل يجب الخفيف منه


الأحوال

وأما الأحوال فيجب الحكم بين الناس فيها بالعدل كما أمر الله ورسوله مثل قسم المواريث بين الورثة على ما جاء به الكتاب والسنة وقد تنازع المسلمون في مسائل من ذلك وكذلك في المعاملات من المباعيات والإجارات والوكالات والمشاركات والهبات والوقوف والوصايا ونحو ذلك من المعاملات المتعلقة بالعقود والقبوض فإن العدل فيها هو قوام العالمين لا تصلح الدنيا والآخرة إلا به فمن العدل فيها ما هو ظاهر يعرفه كل أحد بعقله كوجوب تسليم الثمن على المشتري وتسليم المبيع على البائع للمشتري وتحريم تطفيف المكيال والميزان ووجوب الصدق والبيان وتحريم الكذب والخيانة والغش وأن جزاء القرض الوفاء والحمد ومنه ما هو خفي جاءت به الشرائع او شريعتنا أهل الإسلام فإن عامة ما نهى عنه الكتاب والسنة من المعاملات يعود إلى تحقيق العدل والنهي عن الظلم دقه وجله مثل أكل المال بالباطل وجنسه من الربا والميسر وأنواع الربا والميسر التي نهى عنها النبي صلى الله عليه وسلم مثل بيع الغرر وبيع حبل الحبلة وبيع الطير في الهواء والسمك في الماء والبيع إلى أجل غير مسمى وبيع المصراة وبيع المدلس والملامسة والمنابذة والمزابنة والمحاقلة والنجش وبيع الثمر قبل بدو صلاحه وما نهى عنه من أنواع المشاركات الفاسدة كالمخابرة بزرع بقعة بعينها في الأرض ومن ذلك ما قد ينازع فيه المسلمون لخفائه واشتباهه فقد يرى هذا العقد والقبض صحيحا عدلا وإن كان غيره يرى فيه جورا يوجب فساده وقد قال الله تعالى أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا والأصل في هذا أنه لا يحرم على الناس من المعاملات التي يحتاجون إليها إلا ما دل الكتاب والسنة على تحريمه كما لا يشرع لهم من العبادات التي يتقربون بها إلى الله إلا ما دل الكتاب والسنة على شرعه إذ الدين ما شرعه الله والحرام ما حرمه الله بخلاف الذي ذمهم الله حيث حرموا من دون الله مالم يحرمه الله وأشركوا به مالم ينزل به سلطانا وشرعوا لهم من الدين ما لم يأذن به الله اللهم وفقنا لأن نجعل الحلال ما حللته والحرام ما حرمته والدين ما شرعته


المشاورة

لا غنى لولي الأمر عن المشاورة فإن الله تعالى أمر بها نبيه صلى الله عليه وسلم فقال تعالى فاعف عنهم واستغفر لهم وشاورهم في الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين وقد روي عن أبي هريرة رضي الله عنه قال لم يكن أحد أكثر مشورة لأصحابه من رسول الله صلى الله عليه وسلم وقد قيل إن الله أمر بها نبيه لتأليف قلوب أصحابه وليقتدي به من بعده وليستخرج منهم الرأي فيما ينزل فيه وحي من أمر الحروب والأمور الجزئية وغير ذلك فغيره صلى الله عليه وسلم أولى بالمشورة وقد أثنى الله على المؤمنين بذلك في قوله وما عند الله خير وأبقى للذين آمنوا وعلى ربهم يتوكلون والذين يجتنبون كبائر الإثم والفاحش وإذا ما غضبوا هم يغفرون والذين استجابوا لربهم وأقاموا الصلاة وأمرهم شوى بينهم ومما رزقناهم ينفقون وإذا استشارهم فإن بين له بعضهم ما يجب اتباعه من كتاب الله أو سنة رسوله أو إجماع المسلمين فعليه اتباع ذلك ولا طاعة لأحد في خلاف ذلك وإن كان عظيما في الدين والدنيا قال الله تعالى يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم وإن كان أمرا قد تنازع فيه المسلمون فينبغي أن يستخرج من كل منهم رأيه ووجه رأيه فأي الاراء كان أشبه بكتاب الله وسنة رسوله عمل به كما قال الله تعالى فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وحسن تأويلا وأولو الأمر صنفان الأمراء والعلماء وهم الذين إذا صلحوا صلح الناس فعلى كل منهما أن يتحرى ما يقوله ويفعله طاعة الله ورسوله واتباع كتاب الله ومتى أمكن في الحوادث المشكلة معرفة ما دل عليه الكتاب والسنة كان هو الواجب وإن لم يمكن ذلك لضيق الوقت أو عجز الطالب أو تكافؤ الأدلة عنده أو غير ذلك فله أن يقلد من يرتضى علمه ودينه هذا أقوى الأقوال وقد قيل ليس له التقليد بكل حال والأقوال الثلاثة في مذهب احمد وغيره وكذلك ما يشترط في القضاة والولاة من الشروط يجب فعله بحسب الإمكان بل وسائر شروط العبادات من الصلاة والجهاد وغير ذلك كل ذلك واجب مع القدرة فأما مع العجز فإن الله لا يكلف نفسا إلا وسعها ولهذا أمر الله المصلي أن يتطهر بالماء فإن عدمه أو خاف الضرر باستعماله لشدة البرد أو جراحة أو غير ذلك تيمم الصعيد فمسح بوجهه ويديه منه وقال النبي صلى الله عليه وسلم لعمران بن حصين صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب فقد أوجب الله فعل الصلاة في الوقت على أي حال أمكن كما قال تعالى حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتنين فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون فأوجب الله الصلاة على الآمن والخائف والصحيح والمريض والغني والفقير والمقيم والمسافر وخففها على المسافر والخائف والمريض كما جاء به الكتاب والسنة وكذلك أوجب فيها واجبات من الطهارة والستارة واستقبال القبلة وأسقط ما يعجز عنه العبد من ذلك فلو انكسرت سفينة قوم أو سلبهم المحاربون ثيابهم صلوا عراة بحسب أحوالهم وقام إمامهم وسطهم لئلا يرى الباقون عورته ولو أشتبهت عليهم القبلة اجتهدوا في الاستدلال عليها فلو عميت الدلائل صلوا كيفما أمكنهم كما قد روى أنهم فعلوا ذلك على عهد رسول الله صلى الله عليه وسلم فهكذا الجهاد والولايات وسائر أمور الدين وذلك كله في قوله تعالى فأتوا الله ما استطعتم وفي قول النبي صلى الله عليه وسلم إذا أمرتكم بأمر فأتوا منه ما استطعتم كما أن الله تعالى لما حرم المطاعم الخبيثة قال فمن اضطر غير باغ ولا عاد فلا إثم عليه وقال تعالى وما جعل عليكم في الدين من حرج وقال تعالى ما يريد الله ليجعل عليكم من حرج فلم يوجب مالا يستطاع ولم يحرم ما يضطر إليه إذا كانت الضرورة بغير معصية من العبد الفصل الثامن وجوب اتخاذ الإمارة يجب أن يعرف أن ولاية أمر الناس من أعظم واجبات الدين بل لا قيام للدين إلا بها فإن بني آدم لا تتم مصلحتهم إلا بالاجتماع لحاجة بعضهم إلى بعض ولا بد لهم عند الاجتماع من رأس حتى قال النبي صلى الله عليه وسلم إذا خرج ثلاثة في سفر فليؤمروا أحدهم رواه أبو داود من حديث أبي سعيد وأبي هريرة وروى الإمام أحمد في المسند عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال لا يحل لثلاثة يكونون بفلاة من الأرض إلا أمروا عليهم أحدهم فاوجب صلى الله عليه وسلم تأمير الواحد في الاجتماع القليل العارض في السفر تنبيها بذلك على سائر أنواع الاجتماع ولأن الله تعالى أوجب الأمر بالمعروف والنهي عن المنكر ولا يتم ذلك إلا بقو وإمارة وكذلك سائر ما أوجبه من الجهاد والعدل وإقامة الحج والجمع والأعياد ونصر المظلوم وإقامة الحدود لا تتم إلا بالقوة والإمارة ولهذا روي أن السلطان ظل الله في الأرض ويقال ستون سنة من إمام جائر أصلح من ليلة بلا سلطان والتجربة تبين ذلك ولهذا كان السلف كالفضيل بن عياض وأحمد بن حنبل وغيرهما يقولون لو كان لنا دعوة مستجابة لدعونا بها للسلطان وقال النبي صلى الله عليه وسلم إن الله يرضى لكم ثلاثة أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله جميعا ولا تفرقوا وأن تناصحوا من ولاه الله أمركم رواه مسلم وقال ثلاث لا يغل عليهن قلب مسلم إخلاص العلم لله ومناصحة ولاة الأمر ولزوم جماعة المسلمين فإن دعوتهم تحيط من ورائهم رواه أهل السنن وفي الصحيح عنه أنه قال الدين النصحية الدين النصحية الدين النصحية قالوا لمن يا رسول الله قال لله ولكتابه ولرسوله ولأئمة السلمين وعامتهم فالواجب اتخاذ الإمارة دينا وقربة يتقرب بها إلى الله فإن التقرب إليه فيها بطاعته وطاعة رسوله من أفضل القربات وإنما يفسد فيها حال أكثر الناس لابتغاء الرياسة أو المال بها وقد روى كعب بن مالك عن النبي صلى الله عليه وسلم أنه قال ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال أو الشرف لدينه قال الترمذي حديث حسن صحيح فأخبر أن حرص المرء على المال والرياسة يفسد دينه مثل أو أكثر من إرسال الذئبين الجائعين لزريبة الغنم وقد أخبر الله تعالى عن الذي يؤتى كتابه بشماله أنه يقول ما أغنى عني ماليه هلك عني سلطانيه وغاية مريد الرياسة أن يكون كفرعون وجامع المال أن يكون كقارون وقد بين الله تعالى في كتابه حال فرعون وقارون فقال تعالى أو لم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا أشد منهم قوة وآثارا في الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق وقال تعالى تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الأرض ولا فسادا والعاقبة للمتقين فإن الناس أربعة أقسام القسم الأول يريدون العلو على الناس والفساد في الأرض هو معصية الله وهؤلاء الملوك والرؤساء المفسدون كفرعون وحزبه وهؤلاء هم شرار الخلق قال الله تعالى إن فرعون علا في الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح ابناءهم ويستحي نساءهم إنه كان من المفسدين وروى مسلم في صحيحه عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة من في قلبه مثقال ذرة من كبر ولا يدخل النار من في قلبه ذرة من إيمان فقال رجل يا رسول الله إني احب أن يكون ثوبي حسنا ونعلي حسنا أفمن الكبر ذاك قال لا إن الله جميل يحب الجمال الكبر بطر الحق وغمط الناس فبطر الحق دفعه وجحده وغمط الناس احتقارهم وازدراؤهم وهذا حال من يريد العلو والفساد والقسم الثاني الذين يريدون الفساد بلا علو كالسراق المجرمين من سفلة الناس والقسم الثالث يريد العلو بلا فساد كالذين عندهم دين يريدون أن يعلوا به على غيرهم من الناس وأما القسم الرابع فهم أهل الجنة الذين لا يريدون علوا في الأرض ولا فسادا مع أنهم قد يكونون أعلى غيرهم كما قال الله تعالى ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين وقال تعالى فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم وقال ولله العزة ولرسوله وللمؤمنين فكم ممن يريد العلو ولا يزيده ذلك إلا سفولا وكم ممن جعل من الأعلين وهو لا يريد العلو والفساد وذلك لأن إرادة العلو على الخلق ظلم لأن الناس من جنس واحد فإرادة الإنسان أن يكون هو العلى ونظيره تحته ظلم ومع إنه ظلم فالناس يبغضون من يكون كذلك ويعادونه لأن العادل منهم لا يجب أن يكون مقهورا لنظيره وغير العادل منهم يؤثر أن يكون هو القاهر ثم إنه مع هذا لا بد له في العقل والدين من أن يكون بعضهم فوق بعض كما قدمناه كما أن الجسد لا يصلح إلا برأس قال تعالى وهو الذي جعلكم خلائف الأرض ورفع بعضكم فوق بعض درجات ليبولكم فيما آتاكم وقال تعالى نحن قسمنا بينهم معيشتهم في الحياة الدنيا ورفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا فجاءت الشريعة بصرف السلطان والمال في سبيل الله فإذا كان المقصود بالسلطان والمال هو التقرب إلى الله وإنفاق ذلك في سبيله كان ذلك صلاح الدين والدنيا وإن انفرد السلطان عن الدين أو الدين عن السلطان فسدت أحوال الناس وإنما يمتاز أهل طاعة الله عن أهل معصيته بالنية والعمل الصالح كما في الصحيحين عن النبي صلى الله عليه وسلم إن الله لا ينظر إلى صوركم ولا إلى أموالكم وإنما ينظر إلى قلوبكم وإلى أعمالكم ولما غلب على كثير من ولاة الأمور إرادة المال والشرف صاروا بمعزل عن حقيقة الايمان وكمال الدين ثم منهم من غلب الدين وأعرض عما لا يتم الدين إلا به من ذلك ومنهم من رأى حاجته على ذلك فأخذه معرضا عن الدين لاعتقاده أنه مناف لذلك وصار الدين عنده في محل الرحمة والذل لا في ملح العلو والعز وكذلك لما غلب على كثير من أهل الديانتين العجز عن تكميل الدين الجزع لما قد يصيبهم في إقامته من البلاء استضعف طريقتهم واستذلها من رأى أنه لا تقوم مصلحته ومصلحة غيره بها وهاتان السبيلان الفاسدتان سبيل من انتسب إلى الدين ولم يكمله بما يحتاج إليه من السلطان والجهاد والمال وسبيل من اقبل على السلطان والمال والحرب ولم يقصد بذلك إقامة الدين هما سبيل المغضوب عليهم والضالين الأولى للضالين النصارى والثانية للمغضوب عليهم اليهود وإنما الصراط المستقيم صراط الذين أنعم الله عليهم من ا لنبيين والصديقين والشهداء والصالحين هي سبيل نبينا محمد صلى الله عليه وسلم وسبيل خلفائه وأصحابه ومن سلك سبيلهم وهم السابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك هو الفوز العظيم فالواجب على المسلم ان يجتهد في ذلك بحسب وسعه فمن ولي ولاية يقصد بها طاعة الله وإقامة ما يمكنه من دينه ومصالح المسلمين وأقام فيها ما يمكنه من ترك المحرمات لم يؤاخذ بما يعجز عنه فإن توليه الأبرار خير للأمة من تولية الفجار ومن كان عاجزا عن إقامة الدين بالسلطان والجهاد ففعل ما يقدر عليه من النصيحة بقلبه والدعاء للأمة ومحبة الخير وفعل ما يقدر عليه من الخير لم يكلف ما يعجز عنه فإن قوام الدين بالكتاب الهادي والحديث الناصر كما ذكره الله تعالى فعلى كل احد الاجتهاد في إيثار القرآن والحديث لله تعالى ولطلب ما عنده مستعينا بالله في ذلك ثم الدنيا تخدم الدين كما قال معاذ بن جبل رضي الله عنه يا بن آدم أنت محتاج إلى نصيبك من الدنيا وأنت إلى نصيبك من الآخرة أحوج فإن بدأت بنصيبك من الاخرة مر بنصيبك من الدنيا فانتظمها انتظاما وإن بدأت بنصيبك من الدنيا فاتك نصيبك من الآخرة وأنت من الدنيا على خطر ودليل ذلك ما رواه الترمذي عن النبي صلى الله عليه وسلم أنه قال من أصبح والآخرة أكبر همه جمع له شمله وجعل غناه في قلبه واتته الدنيا وهي راغمة ومن أصبح والدنيا أكبر همه فرق الله عليه ضيعته وجعل فقره بين عينيه ولم يأته من الدنيا إلا ما كتب له وأصل ذلك في قوله تعالى وما خلقت الجن والإنس إلا ليعبدون ما أريد منهم من رزق وما أريد أن يطعمون إن الله هو الرزاق ذو القوة المتين فنسأل الله العظيم ان يوفقنا وسائر إخواننا وجميع المسلمين لما يحبه لنا ويرضاه من القول والعمل فإنه لا حول ولا قوة إلا بالله العلي العظيم والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا دائما إلى يوم الدين