الحديث الأول ...

عن أمير المؤمنين أبي حفص عمر بنالخطاب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول "إنما الأعمال بالنيات , وإنما لكل امرئ ما نوى , فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله , ومن كانت هجرته إلى دنيا يصيبها و امرأة ينكحها فهجرته إلى ما هاجر إليه " متفق عليه .

الشرح : هذا الحديث اصل عظيم في أعمال القلوب , لان النيات من أعمال القلوب قالالعلماء : وهذا الحديث نصف العبادات , لأنه ميزا الأعمال الباطنة وحديث عائشة رضي الله عنها "من أحدث في أمرنا هذا ما ليس منه فهو رد " وفي لفظ آخر "من عمل عملا ليس عليه امرنا فهو رد " نصف الدين , لأنه ميزا الأعمال الظاهرة فيستفاد من قول النبي صلى الله عليه وسلم "إنما الأعمال بالنيات " أنه ما من عمل إلا وله نية , لأن كل إنسانعاقل مختار لا يمكن أن يعمل عملا بلا نية , حتى قال بعض العلماء "لو كلفنا الله عملا بلا نية لكان من تكليف ما لا يطاق " ويتفرع من هذه الفائدة :

الرد على الموسوسين الذين يعملون الأعمال عدة مرات ثم يقوللهم الشيطان : إنكم لم تنووا . فإننا نقول لهم : لا , لا يمكن أبدا أن تعملوا عملا إلا بنية فخففوا على أنفسكم ودعوا هذه الوساوس .

ومن فوائد هذا الحديث أنالإنسان يؤجر أو يؤزر أو يحرم بحسب نيته لقول النبي صلى الله عليه وسلم "فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله"

ويستفاد من هذا الحديث أيضا أن الأعمال بحسب ما تكون وسيلة له ,فقد يكون الشيء المباح في الأصل يكون طاعة إذا نوى به الإنسان خيرا , مثل أن ينوي بالأكل والشرب التقوي على طاعة الله , ولهذا قال النبي صلى الله عليه وسلم "تسحروا فإن في السحور بركة "
* ومن فوائد هذا الحديث : أنه ينبغي للمعلم أن يضرب الأمثال التي يتبين بها الحكم , وقدضرب النبي صلى الله عليه وسلم لهذا مثلا بالهجرة , وهي الانتقال من بلد الشرك إلىبلد الإسلام وبين أن الهجرة وهي عمل واحد تكون لإنسان أجرا وتكون لإنسان حرمانا , فالمهاجر الذي يهاجر إلى الله ورسوله هذا يؤجر , ويصل إلى مراده . وهذا الحديث يدخلفي باب العبادات وفي باب المعاملات وفي باب الأنكحة وفي كل أبواب الفقه .


الحديث الثاني ...

* عن أم المؤمنين أم عبدالله عائشة رضي الله عنها قال : قال رسول الله صلى الله عليه وسلم " من أحدث في أمرنا هذا ما ليس منه فهو رد " رواه البخاري ومسلم , وفي رواية لمسلم "من عمل عملا ليس عليه أمرنا فهو رد "

* الشرح :هذا الحديث قال العلماء : إنه ميزان ظاهر الأعمال وحديث عمر الذي هو في أول الكتاب " إنما الأعمال بالنيات " ميزان باطن الأعمال , لأن العمل له نية و له صورة فالصورة هي ظاهر العمل والنية باطن العمل .

* وفي هذا الحديث فوائد : أن من أحدث في هذا الأمر -أي الإسلام- ما ليس منه فهو مردود عليه ولو كانحسن النية وينبني على هذه الفائدة أن جميع البدع مردودة على صاحبها ولو حسنت نيته .

* ومن فوائد هذا الحديث :أن من عمل عملا ولو كان أصله مشروعا ولكن عمله على غير ذلك الوجه الذي أمر به فإنه يكون مردودا بناء علىالرواية الثانية في مسلم .

وعلى هذا فمن باع بيعا محرما فبيعه باطل , ومنصلى صلاة تطوع لغير سبب في وقت النهي فصلاته باطلة ومن صام يوم العيد فصومه باطل وهلم جرا , لأن هذه كلها ليس عليها أمر الله ورسوله فتكون باطلة مردودة .


الحديث الثالث ...

عن أبيعبدالله النعمان بن بشير رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وسلميقول " إن الحلال بين و الحرام بين , وبينهما مشتبهات قد لا يعلمهنكثير من الناس , فمن اتقى الشبهات فقد استبرأ لدينه وعرضه , ومن وقع في الشبهات فقد وقع في الحرام , كالراعي يرعى حول الحمى يوشك أن يرتع فيه , ألا وأن لكل ملك حمى ,ألا وإن حمى الله محارمه , إلا وإن في الجسد مضغة إذا صلحت صلح الجسد كله , وإذا فسدت فسد الجسد كله , ألا وهي القلب " رواه البخاري ومسلم .

*الشرح : قسم النبي صلى الله عليه وسلم الأمور إلى ثلاثة أقسام :

قسم حلال بين لا اشتباه فيه , وقسم حرام بين لا اشتباه فيه , وهذان واضحان أما الحلال فحلال ولا يأثم الإنسان به , وأما الحرام فحرام ويأثم الإنسان به .

مثل الأول :حل بهيمة الأنعام ... ومثال الثاني :تحريم الخمر .

أما القسم الثالث فهم الأمرالمشتبه الذي يشتبه حكمه هل هو من الحلال أم من الحرام ؟ ويخفى حكمه على كثير منالناس , وإلا فهو معلوم عند آخرين .

فهذا يقول الرسول صلى الله عليه وسلمالورع تركه وأن لا يقع فيه ولهذا قال : " فمن اتقى الشبهات فقد استبرأ لدينه وعرضه " استبرأ لدينه فيما بينه وبين الله , واستبرأ لعرضهفيما بينه وبين الناس بحيث لا يقولون : فلان وقع في الحرام , حيث إنهم يعلمونه وهو عند مشتبه ثم ضرب النبي صلى الله عليه وسلممثلا لذلك بالراعي يرعى حول الحمى "أي حول الأرض المحمية التي لا ترعها البهائم فتكون خضراء , لأنها لم ترعى فيها فإنها تجذب البهائم حتى تدب إليها وترعاها " " كالراعي يرعى حول الحمى يوشك أن يرتع فيه " ثم قال عليه الصلاة والسلام : "ألا وأن لكل ملك حمى "يعني بأنه جرت العادة بأن الملوك يحمون شيئا من الرياض التي يكون فيهاالعشب الكثير والزرع الكثير "ألا وإن حمى الله محارمه " أي ما حرمه على عباده فهو حماه , لأنه منعهم أن يقعوا فيه ثم بين أن في الجسد مضغةيعني لحمة بقدر ما يمضغه الاكل إذا صلحت صلح الجسد كله ثم بينها بقوله "ألا وهي القلب " وهو إشارة إلى أنه يجب على الإنسان أن يراعي مافيقلبه من الهوى الذي يعصف به حتى يقع في الحرام والأمور المشتبهات .

*فيستفاد من هذا الحديث :

أولا : أن الشريعة الإسلامية حلالها بين وحرامها بين والمشتبه منها يعلمه بعض الناس .

ثانيا : أنه ينبغي للإنسان إذا اشتبه عليه الأمرأحلال هو أم حرام أن يجتنبه حتى يتبين له أنه حلال .

*ومن فوائد الحديث :أن الإنسان إذا وقع في الأمور المشتبه هان عليه أن يقع فيالأمور الواضحة فإذا مارس الشيء المشتبه فإن نفسه تدعوه إلى أن يفعل الشيء البينوحينئذ يهلك .

*ومن فوائد هذا الحديث : جواز ضرب المثل من أجل أن يتبين الأمر المعنوي بضرب الحسي أي أن تشبيه المعقول بالمحسوسليقرب فهمه .

*ومن فوائد هذا الحديث : حسن تعليم الرسول عليه الصلاة والسلام بضربه للأمثال وتوضيحها .

*ومن فوائد هذا الحديث : أن المدار في الصلاح والفاسد على القلب وينبني على هذهالفائدة أنه يجب على الإنسان العناية بقلبه دائما وأبدا حتى يستقيم على ما ينبغي أنيكون عليه .

*ومن فوائد الحديث : أن فاسد الظاهردليل على فاسد الباطن لقول النبي صلى الله عليه وسلم "إذا صلحت صلح الجسد كله , وإذا فسدت فسد الجسد كله " ففساد الظاهر عنوان فساد الباطن


الحديث الرابع ...

عن عمر بن الخطاب رضي الله عنه قال : بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر , لا يرى عليه أثر السفر , ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبته إلى ركبتيه ووضح كفيه على فخذيه , وقال : يا محمد أخبرني عن الإسلام , فقال رسول الله صلى الله عليه وسلم "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا " قال صدقت فعجبا له يسأله ويصدقه , قال : أخبرني عن الإيمان قال "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدرخيره وشره " قال : صدقت , قال : فأخبرني عن الإحسان , قال " أن تعبد الله كأنك تراه , فإن لم تكن تراه فإنه يراك " قال ,فأخبرني عن الساعة , قال "ما المسئول بأعلم من السائل " قال فأخبرني عن اماراتها . قال "أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان " . ثم انطلق فلبث مليا , ثم قال " يا عمر , أتدري من السائل ؟" , قلت : الله ورسوله أعلم , قال " فإنه جبريل أتاكم يعلمكم دينكم " رواه مسلم .

*الشرح :هذا الحديث يستفاد من فوائد :

منها أن من هدي النبي صلى الله عليه وسلم مجالسة أصحابه وهذا الهدي يدل على حسن خلق النبي صلى اللهعليه وسلم , ومنها أنه ينبغي للإنسان أن يكون ذا عشرة من الناس ومجالسة وأن لاينزوي عنهم .

*ومن فوائد الحديث : أن الخلطة معالناس أفضل من العزلة ما لم يخش الإنسان على دينه , فإن خشي على دينه فالعزلة أفضل , لقول النبي صلى الله عليه وسلم " يوشك أن يكون خير مال الرجل غنم يتبع بها شعف الجبال ومواقع القطر "

*ومن فوائد هذا الحديث : أنالملائكة عليهم الصلاة والسلام يمكن أن يظهروا للناس بأشكال البشر , لأن جبريل عليهالصلاة والسلام طلع على الصحابة على الوصف المذكور في الحديث رجل شديد سواد الشعر شديد بياض الثياب لايرى عليه أثر السفر ولا يعرفه من الصحابة أحد .

*ومن فوائد هذا الحديث : حسن أدب المتعلم أما المعلم حيث جلس جبريل عليه الصلاة والسلام أمام النبي صلى الله عليه وسلم هذه الجلسة الدالة على الأدب والإصغاء والاستعداد لما يلقى إليه فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذه .

*منها : جواز دعاء النبي صلى الله عليه وسلمباسمه لقوله "يا محمد " وهذا يحتمل أنه قبل النهي أي قبلنهي الله تعالى عن ذلك في قوله " لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا " ]النور/63[ ... على أحدالتفسيرين ويحتمل أن هذا جرى على عادة الأعراب الذين يأتون إلى الرسول صلى اللهعليه وسلم فينادونه باسمه يا محمد وهذا أقرب , لأن الأول يحتاج إلى التاريخ .

*ومن فوائد هذا الحديث : جواز سؤال الإنسان عمايعلم من أجل تعليم من لا يعلم , لأن جبريل كان يعلم الجواب , لقوله في الحديث "صدقت " ولكن إذا قصد السائل أن يتعلم من حول المجيب فإن ذلك يعتبر تعليما لهم .

*ومن فوائد هذا الحديث : أن المتسبب له حكمالمباشر إذا كانت المباشرة مبنية على السبب , لقول النبي صلى الله عليه وسلم "هذا جبريل أتاكم يعلمكم دينكم " مع أن المعلم هو الرسول صلى الله عليه وسلم لكن لما كن جبريل هو السبب لسؤاله جعله الرسول عليه الصلاة والسلام هو المعلم .

*ومن فوائد هذا الحديث :بيان أنالإسلام له خمسة أركان , لأن النبي صلى الله عليه وسلم أجاب بذلك وقال "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا "

*ومن فوائد هذا الحديث : أنه لا بد أن يشهد الإنسان شهادة بلسانه موقنا بها بقلبه أن لا إله إلا الله فبمعنى لا إله أي لا معبود حق إلا الله فتسهد بلسانك موقنا بقلبك أنه لا معبود من الخلق من الأنبياء أو الأولياء أو الصالحين أو الشجر أو الحجر أو غير ذلك حق إلا الله وأن ما عبد من دون الله فهو باطل لقول الله تعالى " ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ " الحج/62 ...

*ومن فوائد هذا الحديث : أن هذا الدين لا يكمل إلا بشهادة أن محمدا رسول الله وهو محمد بن عبداللهالقرشي الهاشمي , ومن أراد تمام العلم بهذا الرسول الكريم فليقرأ القران وما تيسر من السنة وكتب التاريخ .

*ومن فوائد هذا الحديث : أن رسول الله صلى الله عليه وسلم جمع شهادة أن لا إله إلا الله وأن محمدارسول الله في ركن واحد , وذلك لأن العبادة لا تتم إلا بأمرين الإخلاص لله وهو ما تضمنته شهادة أن لا إله إلا الله والمتابعة لرسول الله صلى الله عليه وسلم وهو ما تتضمنه شهادة أن محمدا رسول الله , ولهذا جعلهما النبي صلى الله عليه وسلم ركنا واحدا في حديث ابن عمر حيث قال "بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله , وإقام الصلاة ..." وذكر تمام الحديث .

*ومن فوائد هذا الحديث : أن لا يتم إسلام العبدحتى يقيم الصلاة , وإقامة الصلاة أن يأتي بها مستقيمة حسب ما جاء به الشريعة , ولها –أي إقامة الصلاة- إقامة واجبة و إقامة كاملة , فالواجبة أن يقتصر على أقل ما يجب فيها .

والكاملة أن يأتي بمكملاتها على حسب ما هو معروف في الكتاب والسنةوأقوال العلماء .

*ومن فوائد الحديث :أنه لا يتمالإسلام إلا بإيتاء الزكاة . والزكاة هي المال المفروض من الأموال الزكوية وإيتاؤهاوإعطاؤها من يستحقها , وقد بين الله ذلك في سورة التوبة في قوله "إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ " التوبة/60 ...

وأما صوم رمضان فهو التعبد لله تعالى بالإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس , ورمضان هو الشهر الذي بين شعبان وشوال .

وأما حج البيت فهو القصد إلى مكة لأداء المناسك , وقيدبالاستطاعة , لأن الغالب فيه المشقة وإلا فجميع الواجبات يشترط لوجوبها الاستطاعة لقوله تعالى "فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ " التغابن/16

ومن القواعد المقررة عند العلماء " أنه لا واجب مع عجز ولا محرم مع الضرورة " .

*ومن فوائد هذا الحديث : وصف الرسول الملكي للرسول البشري محمد صلى الله عليه وسلمبالصدق ولقد صدق جبريل فيما وصفه بالصدق فإن النبي صلىالله عليه وسلم أصدق الخلق .

*ومن فوائد الحديث : ذكاء الصحابة رضي الله عنهم حيث تعجبوا كيف يصدق السائل من سأله , والأصل أن السائل جاهل والجاهل لا يمكن أنيحكم على الكلام بالصدق أو الكذب لكن هذا العجب زال حين قال النبي صلى الله عليهوسلم "هذا جبريل جاء يعلمكم دينكم " .

*ومن فوائد هذا الحديث : أن الإيمان يتضمن ستة أمور : وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقضاء والقدر خيره وشره .

*ومن فوائد هذا الحديث : التفريق بين الإسلاموالإيمان , وهذا عند ذكرهما جميعا فإنه يقسر الإسلام بأعمال الجوارح والإيمانبأعمال القلوب ولكن عند الإطلاق يكون كل واحد منها شاملا للآخر فقوله تعالى " .. وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا .. " المائدة/3 ... وقوله "وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا .. " ال عمران/85 ... يشمل الإسلام والإيمان وقوله تبارك وتعالى "وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ ... " الأنفال/19 ... وماأشبهها من الآيات يشمل الإيمان و الإسلام وكذلك قوله تعالى " .. فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ .. " النساء/92 ... يشمل الإسلام والإيمان .

*ومن فوائد هذا الحديث العظيم : أن الإيمان بالله أهم أركانالإيمان وأعظمها ولهذا قدمه النبي صلى الله عليه وسلم فقال " أن تؤمن بالله .. " .

والإيمان يتضمن الإيمان بوجوده وربوبيته وألوهيتهوأسمائه وصفاته ليس هو الإيمان بمجرد وجوده بل لا بد أن يتضمن الإيمان هذه الأمور الأربعة : الإيمان بوجوده وربوبيته وألوهيته وأسمائه وصفاته .

*ومن فوائد هذا الحديث العظيم : إثبات الملائكة والملائكة عال غيبي وصفهم الله تعالى بأوصاف كثيرة في القران ووصفهم النبي صلى الله عليه وسلم في السنة وكيفية الإيمان بهم : أن نؤمن بأسماء من عينت أسماؤهم منهم ومن لم يعين لأسمائهم فإننا نؤمن بهم إجمالا ونؤمن كذلك بما ورد من أعمالهم التي يقوموه بها ما علمنا منها , ونؤمن كذلك بأوصافهم التي وصفوا بها ما علمنا بها , ومن ذلك أن النبي صلى الله عليه وسلم رأى جبريل الصلاة والسلام وله ستمائة جناح قد سد بها الأفق على خلقته التي خلق عليها .

وواجبنا نحو الملائكة أن نصدق بهم وأن نحبهم لأنهمعباد الله قائمون بأمره كمال قال تعالى".. وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ " الأنبياء19/20.

*ومن فواد هذا الحديث : وجوب الإيمان بالكتب التي أنزلها الله عزوجل على رسله عليهم الصلاة والسلام قال تعالى " لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ .. " الحديد/25 .

فنؤمن بكل كتاب أنزله الله على رسله لكن نؤمن إجمالاونصدق بأنه حق . أما تفصيلا فإن الكتب السابقة جرى عليها التحريف والتبديل والتغيير فلم يكن للإنسان أن يميز من الحق منها والباطل وعلى هذا فنقول : نمن بما أنزله الله من الكتب على سبيل الأجمال . أما التفصيل فإننا نخشى أن يكون مما حرف وبدل وغير هذا بالنسبة للإيمان بالكتب . أما العمل بها فالعمل إنما هو بما نزل على محمد صلى الله عليه وسلم فقط . أما ما سواه فقد نسخ بهذه الشريعة .

*ومن فوائد هذا الحديث : وجوب الإيمان بالرسل عليهم الصلاة والسلام فنؤمن بأن كل رسول أرسله الله فهو حق أتى بالحق صادق فيما أخبر صادق بما أمر به فنؤمن بهم إجمالا فيمن لم نعرفه بيعنه وتفصيلا فيمن عرفناه بيعنه .

قال تعالى " وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ .. " غافر/78.. فمن قص علينا وعرفناه آمنا به بيعنه ومن لم يقص علينا ولم نعرفه نؤمن به إجمالا , والرسلعليهم الصلاة والسلام أولهم نوح و آخرهم محمد صلى الله عليه وسلم , ومنهم الخمسةأولوا العزم الذين جمعهم الله في آيتين من كتاب الله فقال الله تبارك وتعالى في سورة الأحزاب " وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ .. " الآية الأحزاب/7 , وقال تعالى في سورة الشورى " شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا .. " الاية الشورى/13 .

*ومن فوائد هذا الحديث : الإيمان باليوم الآخر , واليوم الآخر هو يوم القيامة وسمي آخرا , لأنه آخرالمطاف للبشر فإن للبشر أربعة دور :

الدار الأول : بطن أمه ... الدار الثاني : هذه الدنيا ...والدار الثالث : البرزخ ...والدار الرابع : اليوم الآخر , ولا دار بعده فإما إلى جنة أو إلى نار .

والإيمانباليوم الآخر يدخل فيه – كما قال شيخ الإسلام ابن تيمية رحمه الله- " كل ما أخبر به النبي صلى الله عليه وسلم مما يكون بعد الموت فيدخل في ذلك ما يكون في القبر من سؤال الميت عن ربه ودينه ونبيه وما يكون في القبر من نعيم أو عذاب " .

*ومن فوائد هذا الحديث : وجوبالإيمان بالقدر خيره وشره وذلك بأن تؤمن بأمور أربعة :

الأول : أن تؤمن أن الله محيط بكل شيء علما جملة وتفصيلا أزلاوأبدا .

الثاني : أن تؤمن بأن الله كتب في اللوحالمحفوظ مقادير كل شيء إلى قيام الساعة .

الثالث : أن تؤمن بأن كل ما يحدث في الكون فإنه بمشيئة الله عزوجل لا يخرج شيء عن مشيئته .

الرابع : أن تؤمن بأن الله خلق كل شيء ,فكل شيء مخلوق لله عزوجل سواء كان من فعله الذي يختص به كإنزال المطر وإخراج النبات أو من فعل العبد وفعل المخلوقات , فإن فعل المخلوقات من خلق الله عزوجل , لأن فعل المخلوق ناشئ من إرادة وقدرة والإرادة والقدرة من صفات العبد . والعبد وصفاته مخلوقة لله عزوجل فكل ما في الكون فهو من خلق الله تعالى .

ولقد قدر الله عزوجل ما يكون إلى يوم القيامة قبل خلق السماوات والأرض بخمسين ألف سنة فما قدر علىالإنسان لك يكن ليخطئه وما لم يقدر لك يكن ليصيبه . هذه أركان الإيمان الستة بينهارسول الله صلى الله عليه وسلم ولا يتم الإيمان إلا بالإيمان بها جميعا . نسأل الله أن يجعلنا جميعا من المؤمنين بها .

*ومن فوائد هذا الحديث : بيان الإحسان وهو أن يعبد الإنسان ربه عبادة رغبة وطلب كأنه يراه فيحب أن يصل إليه , وهذه الدرجة من الإحسان الأكمل , فأن لم يصل إلى هذه الحال فإلى الدرجة الثانية : أن يعبد الله عبادة خوف وهرب من عذابه ولذلك قال النبي صلى الله عليه وسلم " فإن لم تكن تراه فإنه يراك " أي فإن لم تعبده كأنكتراه فإنه يراك .

*ومن فوائد هذا الحديث العظيم : أن علم الساعة مكتوم لا يعلمه إلا الله عزوجل فمن ادعى علمه فهو كاذب , وهذاكان خافيا على أفضل الرسل من الملائكة جبريل عليه الصلاة السلام وأفضل الرسل من البشر محمد عليه الصلاة السلام .

*ومن فوائد هذا الحديث : أن للساعة أشراطا أي علامات كمال قال تعالى " هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُون" الزخرف/66 ... أي علاماتها , وقسم العلماء علامات الساعة إلى ثلاثة أقسام :

قسم مضى وقسم لا يزال يتجدد , وقسم لا يأتي إلا قرب قيام الساعةتماما وهي الأشراط الكبرى العظمى كنزول عيسى ابن مريم عليه السلام والدجال ويأجوج ومأجوج وطلوع الشمس من مغربها .

وقد ذكر النبي صلى الله عليه وسلم من أماراتها أن تلد الأمة ربتها يعني أن تكون المرأة أمة فتلد امرأة فتكون هذه المرأة غنية تملك مثل أمها وهو كناية عن سرعة كثرة المال وانتشاره بين الناس ويؤيد ذلك المثل الذي بعده "وأن ترى الحفاة العراة العالة رعاء الشاة يتطاولون في البنيان " .

*ومن فوائد هذا الحديث : حسن تعليم النبي صلى الله عليه وسلم حيث استفهم الصحابة هل يعلمون هذا السائل أم لا ؟ من أجل أن يعلمهم به وهذا أبلغ مما لو علمهم ابتداء , لإنه إذا سألهم ثم علمهم كان ذلك أدعى لوعي ما يقول وثبوته .

*ومن فوائد هذا الحديث العظيم : أن السائل عن العلم يعتبر معلما وسبقت الإشارة إلى هذا لكن أريد أن أبين أنه ينبغي للإنسان أن يسأل عما يحتاجه ولو كان عالما به من أجل أن ينال أجر التعليم . والله الموفق


الحديث الخامس ...

*عن أبيعبدالرحمن عبدالله بن عمر بن الخطاب رضي الله عنهما قال سمعت رسول الله صلى اللهعليه وسلم يقول " بني الإسلام على خمس : شهادة أن لا إله إلا اللهوأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان " رواه البخاري ومسلم

* الشرح : هذا الحديث بين فيهالنبي صلى الله عليه وسلم أن الإسلام بمنزلة البناء الذي يظلل صاحبه ويحميه من الداخل والخارج , وبين فيه النبي صلى الله عليه وسلم أنه بني على خمس ك شهادة أن لاإله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضانوقد تقدم الكلام على كل هذه الأركان في حديث عمر بن الخطاب الذي قبل هذا فليرجع إليه .

سؤال :ما فائدة إيراد هذا الحديث مرة أخرى من أنه ذكر في سياق حديث عمر بن خطاب رضي الله عنه الحدث ]الحديث الرابع [ ؟

الجواب :الفائدة أنه لأهمية هذا الموضوع أراد أن يؤكده مرة ثانية هذا من جهة ومن جهة أخرى أن في حديث عبدالله بن عمر التصريح بأنالإسلام بني على هذه الأركان الخمسة أما حديث عمر بن الخطاب رضي الله عنه فليس بهذهالصيغة وإن كان ظاهره يفيد ذلك , لأنه قال "الإسلام أن تشهد أن لا إله إلا الله وأن محمد رسول الله .. إلخ "

ــــــــــ


الحديث السادس ...

عن أبي عبدالرحمن عبدالله بن مسعود رضي الله عنه قال حدثنا رسول الله صلى الله عليه وسلموهو الصادق المصدوق " إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم علقه مثل ذلك ثم يكون مضغة مثل ذلك , ثم يرسل إليه الملك فينفخ فيه الروح ,ويؤمر بأربع كلمات : بكتب رزقه , وأجله , وعمله , وشقي أم سعيد . فوالله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبقعليه الكتاب فيعمل بعمل أهل النار , وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة " رواه البخاري ومسلم

*الشرح :

هذا الحديث الخامس من الأحاديث النووية وفيه بيان تطور خلق الإنسان في بطن أمه وكتابه وأجله ورزقهوغير ذلك .

فيقول عبدالله بن مسعود رضي الله عنه "حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق " الصادق في قوله المصدوق فيما أوحي إليه وإنما قد عبدالله بن مسعود هذه المقدمة , لأن هذا من أمور الغيبالتي لا تعلم إلا بوحي فقال "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما ... الخ " .

*ففي هذا الحديث من الفوائد : بيان تطور خلقة الإنسان في بطن أمه , وأنه أربعة أطوار .

الأول : طور النطفة أربعون يوما ...والثاني : طور العلقة أربعون يوما ...والثالث : طور المضغة أربعون يوما ... والرابع : الطور الأخير بعد نفخ الروح فيه فالجنين يتطور في بطنأمه إلى هذه الأطوار .

*ومن فوائد هذا الحديث : أنالجنين قبل أربعة أشهر لا يحكم بإنه إنسان حي , وبناء على ذلك لو سقط قبل تمامأربعة اشهر فإنه لا يغسل ولا يكفن ولا يصلى عليه , لأنه لم يكن إنسانا بعد .

*ومن فوائد هذا الحديث : أنه بعد أربعة أشهر تنفخفيه الروح ويثبت له حكم الإنسان الحي , فلو سقط بعد ذلك فإنه يغسل ويكفن ويصلى عليه كلما لو كان ذلك بعد تمام تسعة أشهر .

*ومن فوائد هذا الحديث : أن للأرحام ملكا موكلا بها لقوله : "فيبعث إليه الملك " أي الملك الموكل بالأرحام .

*ومن فوائد هذا الحديث : أن أحوال الإنسان تكتب عليه وهو في بطن أمه .. رزقه .. عمله ..أجله .. شقة أم سعيد , ومنها بيان حكمة الله عزوجل وأن كل شيء عنده بأجل مقدر وبكتاب ى يتقدم ولا يتأخر .

*ومن فوائد هذا الحديث : أن الإنسان يجب أن يكون على خوف ورهبة , لأن رسول الله صلى الله عليه وسلمأخبر "إن الرجل يعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها "

*ومن فوائد هذا الحديث : أنه لا ينبغي لإنسان أن يقطع الرجاء فإنالإنسان قد يعمل بالمعاصي دهرا طويلا ثم يمن الله عليه بالهداية فيهتدي في آخر عمره .

فإن قال قائل : ما الحكمة في أن الله يخذل هذاالعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعملبعمل أهل النار ؟

فالجواب : إن الحكمة في ذلك هو أن هذا الذي يعمل بعمل أهل الجنة إنما يعمل بعمل أهل الجنة فيما يبدو للناس وإلافهو في الحقيقة ذو طوية خبيثة ونية فاسدة , فتغلب هذه النية الفاسدة حتى يختم له بسوء الخاتمة نعو بالله من ذلك . وعلى هذا فيكون المراد بقوله " حتى ما يكون بينه وبينها إلا ذراع " قرب أجله لا قربه من الجنة بعمله .

ــــــــــ


الحديث السابع ...

عن أبي تميمبن أوس رضي الله عنه أن النبي صلى الله عليه وسلم قال "الدين النصيحة قلنا لمن ؟ قال : لله ولرسوله وللأئمة المسلمين و عامتهم " رواه البخاري ومسلم .

*الشرح :

فالنصيحة لله عزوجل : هي النصيحة لدينه كذلك بالقيام بأوامرهواجتناب نواهيه وتصديق خبره والإنابة إليه والتوكل عليه وغير ذلك من شعائر الإسلاموشرائعه .

والنصيحة لكتابه : الإيمان بأنه كلام الله وأنه مشتمل على الأخبار الصادقة والأحكام العادلة والقصص النافعة وأنهيجب أن يكون التحاكم إليه في جميع شئوننا .

والنصيحة للرسول صلى الله عليه وسلم : الإيمان به وأنه رسول الله إلى جميع العالمينومحبته والتأسي به وتصديق خبره وامتثال أوامره واجتناب نهيه والدفاع ونحو عن دينه .

والنصيحة لأئمة المسلمين : مناصحتهم ببيان الحق وعدم التشويش عليه والصبر على ما يحصل منهم الأذى وغير ذلك من حقوقهم المعروفةومساعدتهم ومعاونتهم فيما يجب فيه المعونة كدفع الأعداء ونحو ذلك ..

والنصيحة لعامة المسلمين : أي سائر المسلمين هي أيضا بذلالنصيحة لهم بالدعوة إلى الله والأمر بالمعروف والنهي عن المنكر وتعليمهم الخير وماأشبه هذا , ومن أجل ذلك صار الدين النصيحة وأول ما يدخل في عامة المسلمين نفس الإنسان أن ينصح الإنسان نفسه .

*ومن فوائد هذا الحديث :

أولا : انحصار الدين في النصيحة لقول النيصلى الله عليه وسلم " الدين النصيحة "

ثانيا : أن مواطن النصيحة خمسة : لله , ولكتابه , ولرسوله ,لأئمة المسلمين , وعامتهم .

*ومن فوائد الحديث : الحث على النصيحة في هذه المواطن الخمسة , لأنها إذا كانت هذه هي الدين فإنالإنسان بلا شك يحافظ على دينه ويتمسك به , ولهذا جعل النبي صلى الله عليه وسلم النصيحة في هذه المواطن الخمسة .

*ومن فوائد هذا الحديث : تحريم الغش لأنه إذا كانت النصيحة الدين فالغش ضد النصيحة فيكون على خلافالدين وقد ثبت عن النـبي صلى الله عليه وسلم أنه قال "من غشنا فليس منا " .

ـــــــــ


الحديث الثامن ...

عن ابنعمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة , فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهمعلى الله تعالى " رواه البخاري ومسلم

*الشرح:

" أمرت" : أي أمره الله عزوجل وأبهم الفاعل لأنهمعلوم فإن الامر والناهي هي الله تعالى .

" أقاتل الناس حتى يشهدوا " هذا الحديث عام لكنه خصص بقوله تعالى " قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ"التوبة/29

وكذلك السنة جاءت بأن الناسيقاتلون حتى يسلموا و يعطوا الجزية .

*ومن فوائد هذا الحديث :وجوب مقاتلة الناس حتى يدخلوا في دين الله أو يعطوا الجزية لهذاالحديث وللأدلة الأخرى التي ذكرناها .

*ومن فوائد هذا الحديث :أن من امتنع عن دفع الزكاة فإنه يجوز قتاله ولهذا قاتل أبوبكر -رضيالله عنه- الذين امتنعوا عن الزكاة .

*ومن فوائد الحديث : أن الإنسان إذا دان الإسلام ظاهرا فإن باطنه يوكل إلى الله , ولهذا قال : " فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم وحسابهم على الله "

*ومن فوائد الحديث : إثبات الحساب أيأن الإنسان يحاسب على عمله إن خيرا فخير وإن شرا فشر قال الله تعالى (فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه ) الزلزلة7-8


الحديث التاسع ...

عن أبي هريرة عبدالرحمن بن صخر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلميقول "ما نهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم , فإنما أهلك الذين من قبلكم كثرة مسائلم واختلافهم على أنبيائهم " رواه البخاري ومسلم .

*الشرح
" ما " في قوله " ما نهيتكم " وفي قوله " ما أمرتكم " شرطية يعني الشيء الذي أنهاكم عنه اجتنبوه كلهولا تفعلوا منه شيئا , لأن الاجتناب أسهل من الفعل كل يدركه , وأما المأمور فقال "وما أمرتكم به فأتوا منه ما استطعتم " لأن المأمور فعل وقد يشق على الإنسان , ولذلك قيده النبي صلى الله عليه وسلم بقوله " فأتوا منه ما استطعتم " .

*فيستفاد من هذا الحديث فوائد : وجوب اجتناب ما نهى عنه الرسول صلى الله عليه وسلم وكذلكما نهى الله عنه من باب أولى . وهذا ما لم يدل دليل على أن النهي للكراهة .

*ومن فوائد هذا الحديث : أنه لا يجوز فعل بعض المنهي عنه بل يجب اجتنابه كله ومحل ذلك ما لم يكن هناك ضرورة تبيح فعله .

*ومن فوائد الحديث : وجوب فعل ما أمر به ومحل ذلك ما لم يقم دليل على أن الأمر للاستحباب .

*ومن فوائده : أنه لا يجب على الإنسان أكثر مما يستطيع .

*ومن فوائده : سهولة هذا الدين الإسلامي حيث لم يجب على المرء إلا ما يستطيعه .

*ومن فوائده : أن من عجز عن بعض المأمور كفاه بماقدر عليه منه فمن لم يستطع الصلاة قائما صلى قاعدا ومن لم يستطع قاعدا صلى على جنب ومن أكنه أن يركع فليركع ومن لا يمكنه فليومئ بالركوع , وهكذا بقية العبادات يأتيالإنسان منها بما يستطيع .

*ومن فوائد هذا الحديث : أنه لا ينبغي للإنسان كثرة المسائل لأن كثرة المسائل ولا سيما في زمن الوحيربما يوجب تحريم شيء لم يحرم أو إيجاب شيء لم يجب , وإنما يقتصر الإنسان في السؤال على ما يحتاج إليه فقط .

*ومن فوائد هذا الحديث : أن كثرة المسائل والاختلاف على الأنبياء من أسباب الهلاك كما هلك بذلك منكان قبلنا .

*ومن فوائد الحديث : التحذير من كثرة المسائل والاختلاف , لأن ذلك أهلك من كان قبلنا , فإذا فعلناه , فإنه يوشك أن نهلككما هلكوا ..


الحديث العاشر ...

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "من حسن إسلام المرء ترك ما لا يعنيه: " حديث حسن رواه الترمذي وغيره هكذا

*الشرح :

هذا الحديث أصل في الأدب والتوجيه السليم وهو أن الإنسان يترك ما لا يعنيه أي ما لا يهمه وما لا علاقةله به فإن هذا من حسُن إسلامه ويكون أيضا راحة له , لأنه إذا لم يكلف به فيكون راحة له بلا شك وأريح لنفسه .

*فيستفاد من هذا الحديث : : أن الإسلام يتفاوت منه حسن ومنه غير حسن لقوله " من حسن إسلام المرء " .

*ومن فوائد هذا الحديث : : أنه ينبغي للإنسان أن يدع ما لا يعنيه لا في أمور دينه ولا دنياه , لأن ذلك أحفظ لوقته وأسلم لدينه وأيسرلتقصيره لو تدخل في أمور الناس التي لا تعنيه لتعب , ولكنه إذا أعرض عنها ولم يشتغلإلا بما يعنيه صار ذلك طمأنينة وراحة له .

*ومن فوائد الحديث : :أن لا يضيع الإنسان ما يعنيه أي ما يهمه من أمور دينه ودنياه بليعتني به ويشتغل به ويقصد إلى ما هو أقرب إلى تحصيل المقصود .


الحديث الحادي عشر ...

عن أبي محمد الحسن بن علي بن أبي طالب سبط رسول الله صلى الله عليه وسلم وريحانتهرضي الله عنهما قال حفظت من رسول الله صلى الله عليه وسلم "دع ما يريبك إلى ما لا يريبك " رواه الترمذي وقال : حديث حسن صحيح .

*الشرح :

عن أبي محمد الحسن بن علي سبط رسول الله صلىالله عليه وسلم رضي الله عنه وعن أبيه وأمه وهو ابن بنت رسول الله صلى الله عليه وسلم وهو أفضل الحسنين فإن النبي صلى الله عليه وسلم أثنى عليه وقال "إن ابني هذا سيد وسيصلح الله به بين فئتين من المسلمين " ,فأصلح الله بين الفئتين المتنازعتين حين تنازل عن الخلافة لمعاوية بن أبي سفيان فنال بذلكالسيادة .

أن النبي صلى الله عليه وسلم قال "دع ما لا يريبك إلى ما لا يريبك " يعني أي اترك الذي ترتاب فيه وتشك فيه إلى الشيءالذي لا تشك فيه , وهذا يشبه الحديث السابق أن النبي صلى الله عليه وسلم قال "بينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه " فالذي يريبك وتشك فيه سواء كان في أمور الدنيا أو أمورالآخرة فالأحسن أن ترتاح منه وتدعه حتى لا يكون في نفسك قلق واضطراب فيما فعلتوأتيت .

*فمن فوائد هذا الحديث :

ما دل على لفظه من ترك الإنسان للأشياء التي يرتاب فيها إلى الأشياء التي لا يرتاب فيها ,ومنها أن الإنسان مأمور باجتناب ما يدعو إلى القلق .


الحديث الثاني عشر ...

عن أبي هريرة رضي الله عنه أن رجلا قال للنبي صلى الله عليه وسلم : أوصني قال : "لا تغضب " فردد مِرارا , قال " لا تغضب " رواه البخاري .

*الشرح

الوصية هي العهد بالأمر الهام , وهذا الرجل صبي من النبي صلى الله عليه وسلم أن يوصيه فقال "لا تغضب " وعدل النبي صلى الله عليه وسلم عن الوصية بالتقوى التي أوصى الله عز وجل بها هذه الأمة وأوصى بها الذين أوتواالكتاب من قبلنا إلى قوله "لا تغضب " لأنه يعلم من حال هذا الرجل والله أعلم أنه كثير الغضب ولهذا أوصاه بقوله " لا تغضب " وليس المراد النهي عن الغضب الذي هو طبيعة من طبيعةالإنسان , ولكن المراد : املك نفسك عند الغضب بحيث لا تنفذ إلى ما يقتضيه ذلك الغضب , لأن الغضب جمرة يلقيها الشيطان في قلب ابن آدم فلهذا تجده تحمر عيناه وتنتفخأوداجه وربما يذهب شعوره بسبب الغضب ويكون أشياء لا يحمد عقباها وربما يندم ندماً عظيماً على ما حصل منه , فلهذا أوصاه النبي صلى الله عليه وسلم بهذه الوصية وهيوصية له ولمن كان حاله مثل حاله .

*ما يؤخذ من الحديث : أنه ينبغي للمفتي والمعلم أن يراعي حال المستفتي وحال المتعلم وأن يخاطبهبما تقتضيه حاله , وإن كان لو خاطبا غيره فخاطبه بشيء اخر .


الحديث الثالث عشر ...

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " من كان يؤمن بالله واليوم الاخر فليقل خيراً أو ليصمت , ومن كان يوم بالله واليوم الاخر فليكرم جاره , ومن كان يؤمن بالله واليوم الاخر فليكرم ضيفه "رواه البخاري ومسلم .

*الشرح

هذا الحديث من الاداب الإسلامية الواجبة :

الأول :إكرام الجار فإن الجار له حق , قال العلماء : إذا كان الجار مسلماً قريباً فله ثلاث حقوق , الجوار والإسلام والقرابة , وإن كان كان مسلماً غير قريب فله حقان , وإذا كان كافراً غير قريب له حق واحد حق الجوار .

الثاني :وأما الضيف فهو الذي نزل بك وأنت في بلدك وهو مارٌ مسافر , فهو غريب محتاج وأما القول باللسان فإنه من أخطر ما يكون علىالإنسان فلهذا كان مما يجب عليه أن يعتني بما يقول فيقول خيراً أو يسكت .

*ففي هذا الحديث من الفوائد :وجوب إكرام الجارفيكون بكق الأذى عنه وبذل المعروف له , فمن لا يكف الأذى عن جاره فليس بمؤمن , لقول النبي صلى الله عليه وسلم "والله لا يؤمن , والله لا يؤمن واللهلا يؤمن " قالوا من يا رسول الله ؟ قال " من لا يأمن جاره بوائقه " .

*ومن فوائد هذا الحديث : وجوبإكرام الضيف لقوله عليه الصلاة والسلام " من كان يؤمن بالله واليوم الاخر فليكرم ضيفه " ومن إكرامه إحسان ضيافته , والواجب في الضيافة يوموليلة وما بعده فهو تطوع ولا ينبغي لضيف أن يكثر على مضيفه بل يجلس بقدر الضرورة فإذا زاد على ثلاثة أيام فليستأذن من مضيفه حتى لا يكلف عليه .

*ومن فوائد هذا الحديث : رعاية الإسلام للجوار والضيافة , فهذا يدل على كمال الإسلام وأنه متضمن للقيام بحق الله سبحانه وتعالى وبحق الناس .

*ومن فوائد هذا الحديث : أنه يصح نفي الإيمان لانتفاء كماله لقوله "من كان يؤمن بالله واليوم الاخر" ونفي الإيمان ينقسم إلى قسمين :

نفي مطلق :ونالإنسان به كافراً كفراً مخرجاً من الملة .

ومطلق نفي : وهذا الذي يكون به الإنسان كافراً من هذه الخصلة التي فرط فيها لكنه معه أصل الإيمان , وهذا ما عليه أهل السنة والجماعة أن الإنسان قد يجتمع فيه خصالالإيمان وخصال الكفر .


الحديث الرابع عشر ...

عن أبي حمزة أنس بن مالك رضي الله عنه –خادم رسول اله صلى الله عليه وسلم قال "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " رواه البخاري ومسلم

*الشرح :

" لا يؤمن " يعني الإيمان الكامل . قوله "حتى يحب لأخيه " أي أخيه المسلم . "ما يحب لنفسه " من أمور الدين والدنيا , لأن هذا مقتضى الأخوة الإيمانية أن تحب لأخيك ما تحب لنفسك .

*فيستفاد من هذا الحديث : أن الإيمان يتفاضل منه كامل , ومنه ناقص وهذا مذهب أهل السنة والجماعة أن الإيمان يزيد وينقص .

*ومن فوائد هذا الحديث : الحث على محبة الخير للمؤمنين لقوله "حتى يحب لأخيه ما يحب لنفسه " .

*ومن فوائد هذا الحديث : التحذير من أن يحب للمؤمنين ما لا يحبلنفسه لأنه ينقص بذلك إيمانه حتى أن الرسول صلى الله عليه وسلم نفى عنه الإيمان ,مما يدل على أهمية محبة الإنسان لإخوانه ما يحب لنفسه .

*ومن فوائد الحديث : تقوية الروابط بين المؤمنين .

*ومن فوائد هذا الحديث : أن من اتصف به فإنه لا يمكن أن يعتدي على أحد من المؤمنين في ماله أو في عرضه أو أهله , لأنه لا يحب أن يعتدي أحد عليهبذلك فلا يمكن أن يحب اعتداءه هو على أحد في ذلك .

*ومن فوائد الحديث : أن الأمة الإسلامية يجب أن تكون يداً واحدة وقلباً واحداًوهذا مأخوذ من كون كمال الإيمان أن يحب لأخيه ما يحب لنفسه .

*ومن فوائد الحديث : استعمال ما يكون به العطف في أساليب الكلام في قوله "لأخيه " ولو شاء لقال " لا يؤمن أحدكم حتى يحب للمؤمن ما يحب لنفسه " لكنه قال " لأخيه " استعطافاً أن يحب للمؤمن ما يحب لنفسه .


الحديث الخامس عشر ...

عن أبي هريرة –رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم "إن الله تعالى طيب لا يقبل إلا طيبا ،وان الله أمر المؤمنين بما أمر به المرسلين ..فقال تعالى " يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا... " المؤمنون /51... وقال الله تعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُم ..." البقرة/172 ... ثم ذكر رجل يطيل السفر أشعث اغبر يمد يده إلىالسماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسة حرام وغذي بالحرام فإنى يستجاب له " رواه المسلم .

*الشرح :

" إن الله طيب لا يقبل إلا طيباً " الطيب في ذاته طيب في صفاته طيب في أفعاله ولا يقبل ألا طيبا في ذاته وطيبا في كبسة .وأماالخبيث في ذاته كالخمر ، أو في كبسة كالمكتسب بالربا فإن الله تعالى لا يقبله "وإن الله أمر المؤمنين بما أمر به المرسلين " فقال تعالى "... كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُم ... " البقرة/172... فأمر الله تعالى للرسل وأمره للمؤمنين واحد أن يأكلوا منالطيبات وأما الخبائث فأنها حرام عليهم لقوله تعالى في وصف الرسول الله صلى اللهعليه وسلم"...وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ ... "الأعراف/157 ... ثم أن رسول الله ذكر الرجل الذي يأكل الحرام انه تبعد إجابة دعائه وان وجدت منه أسباب الإجابة يطيل السفر أشعتأغبر يمد يديه إلى السماء "السماء يا رب يا رب ، ومطعمه حرام ومشربه حرام وملبسة حرام وغذي بالحرام فإني يستجاب لذلك " هذا الرجل اتصف بأربع صفات :

*الأولى : بأنه يطيل السفر والسفرالإجابة أي إجابة داعي

*الثانية : انه أشعث أغبروالله تعالى عند المنكسر قلوبهم من أجله وهو ينظر إلى عباده يوم عرفه ويقول "أتوني شعثاً غبراً " وهذا من الأسباب الإجابة أيضا .

*الثالثة : أنه يمد يديه إلى السماء ومد اليدين إلى السماء من أسباب الإجابة ، فإن الله سبحانه وتعالى يستحي من عبده إذا رفع إليه يديه أن يردهماصفرا .

*الرابعة : دعاءه إياه "يا رب يا رب " وهذا يتوسل إلى الله بربوبيته وهو من أسباب الإجابةولكنه لا تجاب دعوته ..لأن مطعمه حرام ، وملبسه حرام و غذي بالحرام فاستبعد النبيصلى الله عليه وسلم أن تجاب دعوته وقال "فأنى يستجاب لذلك "

يستفاد من هذا الحديث فوائد:
-منها وصف الله تعالى بالطيب ذاتاً وصفاتٍ وأفعالاً .

-ومنها تنزيه الله تعالى عن كل نقص .

-ومنها أن من الأعمال ما يقبله الله ومنها ما لا يقبله .

-ومنها أن الله تعالى أمر عباده الرسل والمرسل إليهم أن يأكلوا من الطيبات وأن يشكروا اللهسبحانه وتعالى .

-ومنها أن الشكر هو العمل الصالح لقوله تعالى " يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا... " المؤمنون/51 ... وقال للمؤمنين "... كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ ... " البقرة/172... فدل هذا على أن الشكر هو العمل الصالح .

-ومنها أن من شرط إجابة الدعاءاجتناب أكل الحرام لقول النبي صلى الله عليه وسلم في الذي مطعمه حرام وملبسه حراموغذي بالحرام " أنى يستجاب لذلك " .

-ومنها أي من أسباب إجابة الدعاء كون الإنسان في سفر .

-ومنها أي من أسباب إجابة الدعاءرفع اليدين إلى الله .

-ومنها أي من أسباب إجابة الدعاء التوسل إلى اللهبالربوبية لإنها هي التي بها الخلق والتدبير

-ومنها أن الرسل مكلفونبالعبادات كما أن المؤمنين مكلفون بذلك .

-ومنها وجوب الشكر لله على نعمهلقوله تعالى ".. وَاشْكُرُوا لِلَّهِ ... " البقرة/172.

-ومنها أن ينبغي بل يجب على الإنسان أن يفعل الأسباب التي يحصل بها مطلوبه ويتجنب الأسباب التي يمتنع بها مطلوبه .


الحديث السادس عشر ...

ابن مسعود رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم " لا يحل دمُ امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث : الثيب الزاني , والنفس بالنفس , والتارك لدينه المفارق للجماعة " رواه البخاري ومسلم .

*الشرح :

هذا الحديث بين فيه الرسول عليه الصلاة والسلام أن دماء المسلمين محترمة وأنها محرمة لا يحلانتهاكها إلا بإحدى ثلاث :

-الأول : " الثيب الزاني " وهو الذي تزوج ثم زنى بعد أن من الله عليه بالزواج , فهذا يحل دمه , لأن حده أن يرجم بالحجارة حتى يموت .

-الثاني : " النفس بالنفس " وهذا في القصاص لقوله تعالى "يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى ..."البقرة/ 178 .

-الثالث :" التارك لدينه المفارقللجماعة " والمراد به من خرج على الإمام , فإنه يباح قتله حتى يرجع ويتوبإلى الله عزوجل , وهناك أشياء لم تذكر في هذا الحديث مما يحل فيها دم المسلم لكن الرسول عليه الصلاة والسلام كلامه يجمع بعضه من بعض ويكمل بعضه من بعض .

*في هذا الحديث فوائد : منها احترام المسلم وأنهمعصوم الدم لقوله " لا يحل دمُ امرئ مسلم إلا بإحدى ثلاث " ومنها أنه يحل دمُ المرء بهذه الثلاث "الثيب الزاني " وهو الذي زنى بعد أن منّ الله عليه بالنكاح الصحيح وجامع زوجته فيه ثم يزني بعد ذلكفإنه يرجم حتى يموت . " والنفس بالنفس " يعني إذا قتل شخصاً وتمت شروط القصاص فإنه يُقتل به , لقوله تبارك وتعالى " يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى ... " البقرة/178 ... وقال تعالى "وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ " المائدة/ ...45 " والتارك لدينه المفارق للجماعة " وهذا المرتد وإنه إذا ارتد بعدإسلامه حل دمه , لأنه صار غير معصوم الدم .

*ومن فوائد هذا الحديث :وجوب رجم الزاني لقوله " الثيب الزاني " .

*ومن فوائده أيضا :جواز القصاص لكن الإنسان مخيّر –أعني من له القصاص- بين أن يقتص أو يعفو إلى الدية أو يعفو مجاناً .

*ومن فوائده أيضاً : وجوب قتل المرتد إذا لم يتب .


الحديث السابع عشر ...

عن أبي يعلى شداد بن أوس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال : "إن الله كتب الإحسان على كل شيء , فإذا قتلتم فأحسنوا القتلة ,وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته " رواه مسلم .

*الشرح : " الإحسان " ضد الإساءة وهو معروف . "كتب " بمعنى شرع , وقوله "على كل شيء " الذي يظهر أنها بمعنى في كل شيء , يعني أن الإحسانليس خاصاً في بني آدم بل هو عام في كل شيء "فإذا قتلتم فأحسنوا القتلة , وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته " وهذا من الإحسان .

وقوله " إذا قتلتم " هذا حين القتل من بني آدم أو مما يباح قتله أو يسنُ من الحيوانات من وحوش وغيرها .

وقوله " فأحسنوا القتلة " أن يسلك أقرب الطرق إلى حصول المقصود بغيرأذية لكن يرد على هذا ما ثبت من رجم الزاني المحصن والجواب عنه أن قال : إنه مستثنىمن الحديث وإما أن يقال : المراد "فأحسنوا القتلة " موافقة الشرع وقتل المحصن بالرجم موافق للشرع .

وأما قوله " فأحسنوا الذبحة " والمراد به المذبوح من الحيوان الذي يكون ذبحهذكاة له مثل الأنعام والصيد وغير ذلك .. فإن الإنسان يسلك أقرب الطرق التي يحصل بهاالمقصود الشرعي من الذكاة , ولهذا قال "وليحد أحدكم شفرته " أي سكينته , "وليرح ذبيحته " أي يفعل ما به راحتها .

*ومن فوائد هذا الحديث : أن الله سبحانه وتعالى جعل الإحسان في كل شيء حتى إزهاق القتلة , وذلك بأن يسلك أسهل الطرق لإرهاق الروحووجوب إحسان الذُبحة كذلك بأن يسلك أقرب الطرق لإزهاق الروح ولكن على الوجه المشروع .

*ومن فوائد هذا الحديث : طلب تفقد آلات الذبح لقوله عليه الصلاة والسلام "وليحد أحدكم شفرته " .

*ومن فوائد هذا الحديث : طلب راحة الذبيحة عند الذبح ومن ذلك أن يضجعها برفق دون أن تتعسف في إضجاعها ومن ذلك أيضا أن يضع رجلهعلى عُنقها ويدع قوائمها الأربعة اليدين والرجلين بدون إمساك , لأن ذلك أبلغ فيإراحتها وحريتها في الحركة , ولأن ذلك أبلغ في خروج الدم عنها فكان أولى .


الحديث الثامن عشر ...

عن أبي ذر جندب بن جنادة وأبي عبدالرحمن معاذ بن جبل رضي الله عنهما عن رسول اللهصلى الله عليه وسلم قال " اتق الله حيثما كنت , وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن " رواه الترمذي , وقال : حديث حسن وفيبعض النسخ : حسن صحيح .

*الشرح :

قوله " اتق الله " فعل أمر من التقوى وهو اتخاذ وقاية من عذاب الله بفعل أوامره واجتناب نواهيه فهذا هو التقوى وهذا هو أحسن حد قيل فيها .

وقوله " اتق الله حيثما كنت " في أي مكان كنت , فلا تتقي الله في مكان يراك الناس فيه , ولا تتقيه في مكان لا يراك فيه أحد , فإنالله تعالى يراك حيثما كنت فأتقه حيثما كنت .

وقوله " وأتبع السيئة الحسنة " يعني اعل الحسنة تتبع السيئة , فإذا فعلت سيئة فأتبعهابالحسنة ومن ذلك –أي إتباع السيئة بالحسنة- أن تتوب إلى الله من السيئة فأن التوبةحسنة .

وقوله " تمحها " يعني الحسنة إذا جاءت بعد السيئة فإنها تمح السيئة ويشهد لهذا قوله تعالى "...إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ... "هود/114 .

*وفي هذا الحديث من الفوائد : حرص النبي صلى الله عليه وسلم على أمته بتوجيههم لما فيه الخير والصلاح , ومنها وجوب حرص تقوى الله عزوجل في أي مكانكان ومنها وجوب التقوى في السر والعلن , لقوله صلى الله عليه وسلم " اتق الله حيثما كنت " .

*ومن فوائد هذا الحديث : الإشارة إلى السيئة إذ اتبعها الحسنة إذا اتبعتها الحسنة فإنهاتمحوها وتزيلها بالكلية , وهذا عام في كل حسنة وسيئة إذا كانت الحسنة هي التوبة ,لأن التوبة تهدم ما قبلها , أما إذا كانت الحسنة غير التوبة وهو أن يعمل الإنسان عملاً سيئاً ثم يعمل عملاً صالحاً فإن هذا يكون بالموازنة فإذا رجح العمل السيئ زالأُره كما قال تعالى " وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ " الأنبياء/47 ... ثم قال "وخالق الناس بخلق حسن " عاملهم بالأخلاق الحسنة بالقول والعمل , فإن ذلك خير وهذا الأمر , إما على سبيل الوجوب وإما على سبيلالاستحباب .

*فيستفاد منه : مشروعية مخالفة الناسبالخلق الحسن وأطلق النبي صلى الله عليه وسلم كيفية المخالفة , وهي تختلف بحسب أحوال الناس فقد تكون حسنة لشخص , ولا تكون حسنة لغيره , والإنسان العاقل يعرف ويزن .


الحديث التاسع عشر ...

عن أبي العباس عبدالله بن عباس رضي الله عنه قال كنت خلف النبي صلى الله عليه وسلم يوماً فقال "يا غلام , إني أعلمك كلمات : احفظ الله يحفظك , احفظ الله تجده تجاهك , إذا سألت فاسأل الله وإذا استعنت فاستعن بالله , واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك , وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك , رفعت الأقلام وجفت الصحف " رواه الترمذي وقال : حديث حسن صحيح وفي رواية غير الترمذي " احفظ الله تجده أمامك , تعرف إلى الله في الرخاء يعرفك في الشدة , واعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لك يكن ليخطئك , واعلم أن النصر مع الصبر , وأن الفرج مع الكرب , وأن مع العسر يسراً " .

*الشرح :

قوله " كنت خلف النبي " يحتمل أن راكب معه , ويحتمل أنه يمشي خلفه , وأياً كان فالمهم أنه وصاه بهذهالوصايا العظيمة .

قال : " إني أعلمك كلمات " قالذلك من أجل أن ينتبه لها .

الكلمة الأولى : قوله " احفظ الله يحفظك " هذه كلمة "احفظ الله" يعني احفظ حدوده وشريعته بفعل أوامره واجتناب نواهيه يحفظك في دينك وأهلكومالك ونفسك , لأن الله سبحانه وتعالى يجزي المحسنين بإحسانهم .
وعُلم من هذا أن من لم يحفظ الله فإنه لا يستحق أن يحفظه الله عزوجل , وفي هذا الترغيب على حفظ حدودالله عزوجل .

الكلمة الثانية : قال "احفظ الله تجده اتجاهك "ونقول في قوله "احفظالله" كما قلنا في الأولى , ومعنى " تجده اتجاهك " أي تجده أمامك يدلك على كل خير ويقربك إليه ويهديك إليه .

الكلمة الثالثة : قوله " إذا سألت فاسأل الله" إذا سألت حاجة فلا تسأل إلا الله عزوجل ولا تسأل المخلوق شيئاً , وإذاقُدر أنك سألت المخلوق ما يقدر عليه , فاعلم أنه سبب من الأسباب وأن المسبب هو الله عزوجل فاعتمد على الله تعالى .

الكلمة الرابعة : : قوله " وإذا استعنت فاستعن بالله" فإذا أردت العون وطلبتالعون من أحد فلا تطلب إلا من الله , لأنه هو الذي بيده ملكوت السماوات والأرض وهويعينك إذا شاء وإذا أخلصت الاستعانة وتوكلت عليه أعانك وإذا استعنت بمخلوقٍ فيما قدر عليه فاعتقد أن سبب وأن الله هو الذي سخره لك .

الكلمة الخامسة : : قوله " واعلم أن الأمة لواجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك " الأمة كلهامن أولها إلى آخرها لو اجتمعت على أن ينفعوك بشيء لن ينفعوك إلا بشيء قد كتبه الله لك وعلى هذا فإن نفع الخلق الذي يأتي للإنسان فهو من الله في الحقيقة , لأنه هو الذي كتبه له وهذا حث لنا على أن نعتمد على الله تعالى ونعلم , أن الأمة لا يجلبون لنا خيراً إلا بإذن الله عزوجل .

الكلمة السادسة : " وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك " وعلى هذا فإن نالك ضرر من أحد فاعلم أن الله قد كتبه عليك فارض بقضاء الله وبقدره ولا حرج أن تحاول أن تدفع الضر عنك لأن الله تعالى قال " وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا " الشورى/40 .

الكلمة السابعة : " رفعت الأقلام وجفت الصحف " يعني أن ما كتبه الله تعالى قد انتهى فالأقلام رفعتوالصحف جفت ولا تبديل لكلمات الله .

*رواه الترمذي وقال : حديث حسن صحيح ,وفي رواية غير الترمذي "احفظ الله تجده أمامك " وهذا بمعنى " احفظ الله تجده اتجاهك " .

" تعرف على الله في الرخاء يعرفك في الشدة " يعني قم بحق الله عزوجل في حال الرخاء , وفي حال الصحة , وفي حال الغنى "يعرفك في الشدة" إذازالت عنك الصحة وزال عنك الغنى واحتجت إلى الله عرفك بما سبق لك , أو بما سبق منفعل الخير الذي تعرفت به إلى الله عزوجل .

" واعلم أن ماأخطأك لم يكن ليصيبك , وما أصابك لم يكن ليخطئك " يعني أن ما قدر الله تعالى أن يصيبك فإنه لا يخطئك , بلا لابد أن يقع , لأن الله قدره .

وأن ما كتب الله أن يخطئك رفعه عنك فلن يصيبك أبداً فالأمر كله بيد الله وهذا يؤدي إلى أنيعتمد الإنسان على ربه اعتماداً كاملاً ثم قال " واعلم أن النصر معالصبر " فهذه الجملة فيها الحث على الصبر , لأنه إذا كان النصر مع الصبر فإن الإنسان يصبر من أجل أن ينال الصبر .

وقوله " وأن الفرج مع الكرب , وأن مع العسر يسراً " الفجر انكشاف الشدة والكرب الشديد جمعه كروبكمال قال تعالى " فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا " الشرح/5-6 .

في حديث عبدالله بن عباس رضي الله عنها – فوائد :

*من فوائده : ملاطفة النبي صلىالله عليه وسلم لمن هو دونه حيث قال "يا غلام إني أعلمك كلمات " .

*ومن فوائده : أنه ينبغي لمن ألقىكلاماً ذا أهمية أن يقدم له ما يوجب لفت الانتباه حيث قال "يا غلام إني أعلمك كلمات " .

*ومن فوائد الحديث : أن من حفظ الله حفظه لقوله " احفظ الله يحفظك" وسبقمعنى احفظ الله يحفظك .

*ومن فوائد الحديث : أن من أضاع الله –أي أضَاع دين الله- فإن الله يضيعه ولا يحفظه قال تعالى " وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ " الحشر/19 .

*ومن فوائد هذا الحديث : أن من حفظ الله عزوجل هداه ودله على ما فيه الخير وأن من لازم حفظ الله له أن يمنع عنه الشر إذ قوله " احفظ الله تجده تجاهك " كقوله في اللفظ الآخر "تجده أمامك " .

*ومن فوائد هذا الحديث : أن الإنسان إذا احتاج إلى معونة فليستعن بالله ولكن لا مانع أن يستعين بغيرالله ممن يمكنه أن يعينه لقوله النبي صلى الله عليه وسلم "وتعينالرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة " .

*ومن فوائد الحديث : أن الأمة لن تستطيع أن ينفعوا أحداً إلا إذاكان الله قد كتبه له ولن يستطيعوا أن يضروا أحداً إلا أن يكون الله تعالى قد كتب ذلك عليه .

*ومن فوائد هذا الحديث : أنه يجب على المرء أن يكون معلقاً رجاؤه بالله عزوجل وأن لا يلتفت إلى المخلوقين فإن المخلوقينلا يملكون له ضراً ولا نفعاً .

*ومن فوائد هذا الحديث : أن كل شيء مكتوب منتهى منه , فقد ثبت عن النبي صلى الله عليه وسلم أن اللهقدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة .

*ومن فوائد الحديث : في الرواية الأخرى أن الإنسان إذا تعرف إلىالله بطاعته في الصحة والرخاء , عرفه الله تعالى في حال الشدة فلطف به وأعانه وأزال شدته .

*ومن فوائده : أن الإنسان إذا كان قد كتب الله عليه شيئاً فإنه لا يخطئه , وأن الله إذا لم يكتب عليه شيء فإنه لا يصيبه .

*ومن فوائد هذا الحديث : البشارة العظيمة للصابرين وأن النصر مقارن للصبر .

*ومن فوائده : البشارة العظيم أيضاً بأن تفريج الكربات وإزالة الشدات مقرون بالكرب فكلماكرب الإنسان الأمر فرج الله عنه .

*ومن فوائده أيضاً : البشارة العظيمة أن الإنسان إذا أصابه العسر فلينتظر اليسر وقد ذكر اللهتعالى ذلك في القران فقال تعالى " فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا " الشرح/5-6 ... فإذا عسرت بك الأمور فالتجئ إلى الله عزوجل منتظراً تيسيره مصدقاً بوعده .


الحديث العشرون ...

عن أبي مسعود عقبة بن عمرو الأنصاري البدري – رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "إن ما أدرك الناس من كلام النبوة الأولى , إذا لم تستح فاصنع ما شئت " واه البخاري .

*الشرح :

قال في الأربعين النووية : الحديث العشرون عن أبي مسعود عقبة بن عمروالأنصاري البدري – رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "إن ما أدرك الناس من كلام النبوة الأولى , إذا لم تستح فاصنع ما شئت " يعني أن من بقايا النبوة الأولى التي كانت في الأمم السابقة .

وأقرتها هذه الشريعة " إذا لم تستح فاصنع ما شئت " يعني إذا لم تفعل فعلاً يستحى منه فاصنع ما شئت هذا أحد وجهين , أي ففعله في المعنى الثاني أن الإنسان إذا لم يستح يصنع ما شاء ولا يبالي وكلا المعنين صحيح .

*يستفاد من هذا الحديث : أن الحياء من الأشياء التي جاءت بها الشرائع السابقة , وأن الإنسان ينبغي له أن يكون صريحاً , فإذا كان الشيء لا يستحى منه فليفعله وهذا الإطلاق مقيد بما إذا كان في فعله مفسدة فإنه يمتنع الفعل خوفاً من هذه المفسدة .


الحديث الحادي والعشرون ...

عن أبي عمرو وقيل : أبي عمرة سفيان بن عبدالله الثقفي رضي الله عنه – قال : يا رسول الله , قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك, قال " قل آمنت بالله ثم استقم " رواه مسلم .

*الشرح :

الحديث الحاوي والعشرون من الأربعين النووية عن أبي عمرو وقيل : أبيعمرة سفيان بن عبدالله الثقفي رضي الله عنه – قال : يا رسول الله , قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك, قال "قل آمنت بالله ثم استقم " يعني قولاً يكون جامعاً واضحاً بيناً لا أسأل أحداً غيرك فيه فقالله النبي صلى الله عليه وسلم "قل آمنت بالله ثم استقم " آمنت بالله هذا بالقلب , والاستقامة تكون بالعمل , فأعطاه النبي صلى الله عليه وسلمكلمتين تتضمنان الدين كله فآمنت بالله يشمل إيماناً بكل ما أخبر الله به عزوجل ن نفسه وعن اليوم الآخر وعن رسله وعن كل ما أرسل به , وتتضمن أيضاً الانقياد ولهذا قال " ثم استقم " وهو مبني على الإيمان ومن ثم أني ب " ثم " الدالة على الترتيب والاستقامة ولزوم الصراط المستقيم صراط الذين أنعم الله عليهممن النبيين والصديقين والشهداء والصالحين , ومتى بنى الإنسان حياته على هاتينالكلمتين فهو سعيد في الدنيا وفي الاخرة.

*في هذا الحديث فوائد : حرص الصحابة رضي الله عنهم على السؤال عما ينفعهم في دينهم ودنياهم .

ومنها عقل أبي عمرو أو أبي عمرة حيث سأل هذا السؤال العظيم الذي فيالنهاية ويستغني عن سؤال أي أحد . حيث قال " قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك " .

*ومن فوائده : أنه أجمع وصية وأنفع وصية ما تضمنه هذا الحديث , الإيمان بالله ثم الاستقامةعلى ذلك بقوله "آمنت بالله ثم استقم " .

*ومن فوائد هذا الحديث : أن الإيمان بالله لا يكفي عن الاستقامة بل لا بد من إيمان بالله واستقامة على دينه .

*ومن فوائد هذا الحديث : أن الدين الإسلامي مبني على هذين الأمرين , الإيمان ومحلهالقلب , والاستقامة ومحلها الجوارح , وإن كان القلب منها نصيب لكن الأصل أنها في الجوارح . والله أعلم .


الحديث الثاني والعشرون ...

عن أبي عبدالله جابر بن عبدالله الأنصاري رضي الله عنهما أن رجلاً سأل رسول اللهصلى الله عليه وسلم فقال : أرأيت إذا صليت المكتوبات , وصمت رمضان وأحللت الحلال , وحرمت الحرام ولم أزد على ذلك شيئاً أأدخل الجنة ؟قال -نعم -رواه مسلم .

قال النووي : ومعنى حرمتالحرام :اجتنبته ... ومعنى الحلال : فعلته معتقداً حله .

قال الشيخ رحمه الله :

الحديث الثاني : عن أبي عبدالله جابر بن عبدالله الأنصاري رضيالله عنهما أن رجلاً سأل رسول الله صلى الله عليه وسلم فقال -أرأيت -بمعني : أخبرني .

- أرأيت إذا صليت المكتوبات- بمعنى الفرائض , وهي الفرائض الخمس والجمعة .

-وصمت رمضان -وهو الشهر الذي بين شعبان وشوال .

-وأحللت الحلال -أي فعلته معتقداً حله .

- وحرمت الحرام-أي اجتنبته معتقداً تحريمه .

- ولم أزد على ذلك , أأدخل الجنة ؟قال - نعم -. رواه مسلم .

في هذا الحديث يسأل الرجل رسول اللهصلى الله عليه وسلم إذا صلى المكتوبات وصام رمضان وأحل الحلال وحرم الحرام ولم يزدعلى ذلك شيئاً هل يدخل الجنة ؟ قال - نعم - .

وهذا الحديث لم يذكر فيه الزكاة ولم يذكر فيه الحج , فإما أن يقال : إن ذلك داخلاً فيقوله "حرمت الحرام - لأن ترك الحج حرام وترك الزكاة حرام .

ويمكن أن يقال : أما بالنسبة للحج فربما يكون هذا الحديث قبل فرضه , وأما بالنسبة للزكاة فلعل النبي صلى الله عليه وسلم علم من حال هذا الرجل أنه فقير وليسمن أهل الزكاة فخاطبه على قدر حاله .

*في هذا الحديث من الفوائد : حرص الصحابة رضي الله عنهم على سؤال النبي صلى الله عليه وسلم .

*وفيه : أن الغاية من هذه الحياة هي دخول الجنة .

*وفيه أيضا : أهمية الصلوات المكتوبات , وأنهاسبب لدخول الجنة مع باقي ما ذكر في الحديث ,

*وفيه أيضا : أهمية الصيام , وفيه وجوب إحلال الحلال وتحريم الحرام , أي أن يفعل الإنسان الحلال معتقداً حله وأن يتجنب الحرام معتقداً تحريمه , ولكن الحلال يخير فيهالإنسان إن شاء فعله وإن شاء لم يفعله , أما الحرام فلا بد أن يتجنبه ولا بد أنيصطحب هذا اعتقاداً .
تفعل الحلال معتقداً حله , والحرام تجتنبه معتقداً تحريمه .

*ومن فوائد هذا الحديث : أن السؤال معادٌ فيالجواب فإن قوله - نعم - يعني تدخل الجنة .

" قال النووي –رحمه الله- ومعنى حرمت الحرام : اجتنبتهوينبغي أن يقال : اجتنبته معتقداً تحريمه " والله أعلم .


الحديث الثالث والعشرون ...

عن أبي مالك –الحارث بن عاصم- الأشعري رضي الله عنه قال : قال رسول الله صلى اللهعليه وسلم -الطهور شطر الإيمان والحمد لله تملأ الميزان وسبحان الله والحمد لله تملأ ما بين السماء والأرض والصلاة نور والصدقة برهان والصبر ضياء والقران حجة لك أو عليك كل الناس يغدو فبائع نفسه فمعتقها أو مُوبقها -" رواه مسلم .

قال الشيخ رحمه الله :-
الحديث الثالث والعشرون : عن أبي مالك –الحارث بن عاصم- الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم - الطهور شطر الإيمان - بضم الطاء يعني الطهارة .
شطر الإيمان أي نصفه وذلك أن الإيمان تخلي وتحلي , أما التخلي فهو التخلي عن الإشراك ,لأن الشرك بالله نجاسة كما قال الله تعالى - إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا –]التوبة28[
فلهذا كان الطهور شطر الإيمان , وقيل : - إن معناه أن الطهور للصلاة شطر الإيمان , لأن الصلاة إيمان ولا تتم إلا بطهور- ... لكن المعنى الأول أحسن وأعم .

*وقال : -والحمد لله تملأ الميزان - الحمد لله تعني : وصف الله تعالى بالمحامد والكمالات الذاتيةوالفعلية تملأ الميزان , أي ميزان الأعمال لأنها عظيمة عند الله عزوجل ولهذا قالالنبي صلى الله عليه وسلم - كلمتان خفيفتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان , سبحان الله وبحمده سبحان الله العظيم - .

*وقال -سبحان الله والحمد لله - يعني الجمع بينهما - تملأ - أو قال - تملان ما بين السماء والأرض -وذلك لعظمهما ولاشتمالهما على تنزيه الله تعالى عن كل نقص , وعلى إثبات الكمال للهعزوجل ففي التسبيح تنزيه الله عن كل نقص وفي الحمد وصف الله تعالى بكل كمال , فلهذا كانتا تملان ما بين السماء والأرض .

*ثم قال - والصلاة نور -يعني : أن الصلاة نور في القلب وإذا استنار القلب استنار الوجه , وهيكذلك نور يوم القيامة قال تعالى - يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ ...-]الحديد12[
وهي أيضاً نور بالنسبة للاهتداء والعلم وغير ذلك من كلما فيه النور .

*وقال : - والصدقة برهان -أي دليلعلى صدق صاحبها , وأنه يحب التقرب إلى الله وذلك لأن المال محبوب إلى النفوس ولا يصرف المحبوب إلا في محبوب أشد منه حباً وكل إنسان يبذل المحبوب من أجل الثوابالمرتجى وهو برهان على صحة إيمانه وقوة يقينه.

*قال - والصبر ضياء -الصبر أقسامه ثلاثة : صبر على طاعة الله , وصبر على معصية الله , وصبر على أقدار الله .

*وقال -" ضياء- نوراً مع حرارة كما قال تعالى -هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا-]يونس5].

والشمس فيها النور والحرارة ,والصبر كذلك لأنه شاق على النفس فهو يعاني كما يعاني الإنسان من الحرارة ومن الحار .

*وقال أيضا - والقران حجة لك أو عليك -والقرانحجة لك , أي عند الله عزوجل أو حجة عليك ...

فإن عملت به كان حجة لك , وإن أعرضتعنه كان حجة عليك , ثم بين النبي صلى الله عليه وسلم أن كل الناس يغدون أي يذهبونالصباح إلي أعمالهم .

*وقال - فبائع نفسه فمعتقها أو موبقها- كل الناس يغدون ويكدحون ويتعبون أنفسهم , فمنهم من يعتق نفسه ومنم من يوبقها أي يهلكها بحسب عمله فإن عمل بطاعة الله واستقام على شريعته فقد اعتقنفسه أي حررها من رق الشيطان

*ففي الحديث فوائد :

1-الحث على الطهور وبيان منزلته من الدين , وأنه شطر الإيمان .
2-الحث على حمد الله وتسبيحه , وأن ذلك يملأ الميزان وأن الجمع بين التسبيح والحمد يملأ ما بين السماء والأرض .
3-الحث على الصلاة , وأنها نور يتفرع علىهذه الفائدة أنها تفتح للإنسان باب العلم والفقه .
4-الحث على الصدقة , وبيانأنها برهان ودليل عل صدق إيمان صاحبها .
5-الحث على الصبر وأنه ضياء وأنه يحصلمنه مشقة على الإنسان كما تحصل المشقة بالحرارة .
6-أن القران حجة للإنسان أوعليه , وليس هناك واسطة بحيث لا يكون حجة للإنسان أو حجة عليه , بل إما كذا وإما كذا , فنسأل الله أن يجعله حجة لنا نافعاً لنا .

*ومن فوائد الحديث : أن كل الناس لا بد أن يعملوا لقوله -كل الناس يغدو- وثبت عن النبي صلى الله عليه وسلم أنه قال - أصدق الأسماء حارث وهمام- لأن كل إنسان حارث وهمام .

*ومن فوائد الحديث : أن العامل إما أن يعتق نفسهوإما أن يوبقها , فإن عمل بطاعة الله واجتنب معصيته فقد أعتق نفسه وحررها من رق الشيطان وإن كان الأمر بالعكس فقد أوبقها . أي أهلكها .

*ومن فوائد الحديث : أن الحرية حقيقة هي : القيام بطاعة الله وليست إطلاق الإنسان نفسه ليعمل كل شيء أراده , قال ابن القيم رحمه الله في النونية :

هربوا من الرق الذي خلقوا له وبلوا برق النفس والشيطان

فكل إنسان يفر من عبادة الله , فإنه سيبقى في رق الشيطانويكون عابدا للشيطان .


الحديث الرابع والعشرون ...

عن أبي ذر الغفاري رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربهعزوجل أنه قال : -يا عبادي إني حرمت الظلم على نفسي , وجعلته بينكم محرماً فلا تظالموا , يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم , يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم , يا عبادي كلكم عارٍ إلا منكسوته فاستكسوني أكسكم , يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم , يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعيفتنفعوني, يا عبادي , لو أن أولكم و آخركم, وإنكسم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً , يا عبادي لو أن أولكم و آخركم وإنكسم وجنكمكانوا على أفجر قلب رجل واحد منكم ما نقص ذلك في ملكي شيئاً , يا عبادي لو أن أولكم و آخركم وإنكسم وجنكم قاموا على صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقصذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر , يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومنإلا نفسه -رواه مسلم

*الحديث الرابع والعشرون : عن أبي ذر الغفاريرضي الله عنه عن النبي صلى الله عليه وسلم واله وسلم فيما يرويه عن ربه عز وجل وهذاالحديث وأشباهه يسمى الحديث القدسي , لأنه يرويه النبي صلى الله عليه وسلم عن الله عز وجل قال -"يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما -فبين الله عز وجل في هذا الحديث أنه حرم الظلم على نفسه فلا يظلمأحداً لا بزيادة سيئة ولا بنقص حسنة كما قال تعالى - وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا ]-طه112] .

- وجعلته بينكم محرماً - أي جعلت الظلم بينكم محرماً , فيحرم عليكم أن يظلم بعضكم بعضاً , ولهذا قال -فلا تظالموا - والفاء للتفريع على ما سبق - يا عبادي , كلكم ضال إلا من هديته فاستهدوني أهدكم - العباد كلهم ضال في العلم وفي العمل إلا من هداه الله عزوجل وإذا كان الأمر كذلك فالواجب طلب الهداية من الله , ولهذا قال - فاستهدوني أهدكم- أي اطلبوا مني أهدكم ,والهداية هنا تشمل هداية العلم وهداية التوفيق , - يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم - , وهذه كالتي قبلها بين سبحانهوتعالى أن العباد كلهم جياع إلا من أطعمه الله ثم يطلب من عباده أن يستطعموهليطعمهم وذلك لأن الذي يخرج الزرع ويدر الضرع هو سبحانه وتعالى كما قال سبحانه وتعالى - أَفَرَأَيْتُمْ مَا تَحْرُثُونَ* أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ *لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ] -الواقعة63-64-65] ... ثم المال الذي يحصل بهالحرث هو لله عزوجل .

- يا عبادي كلكم عار- أي قدبدت عورته إلا من كساه الله ويسر له الكسوة , ولهذا قال -إلا من كسوته فاستكسوني أكسكم-اطلبوا مني الكسوة أكسكم , لأن كسوة بني ادم مما أخرجه الله تعالى من الأرض , ولو شاء الله تعالى لم يتيسر ذلك .

- يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم- وهذا كقوله صلى الله عليه وسلم في الحديث الصحيح- كل ابن ادم خطاء وخير الخطائين التوابون -فالناس يخطئون ليلاً ونهاراً أي يرتكبون الخطأ وهو مخالفة أمر الله ورسوله بفعل المحذور أو ترك المأمور , ولكن هذا الخطأ , له دواء – ولله الحمد – وهو قوله -فاستغفروني أغفر لكم- أي اطلبوا مغفرتي أغفر لكم , والمغفرة : ستر الذنب مع التجاوز عنه .

-يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني يا عبادي -لأن الله سبحانه وتعالى غني عن العالمين ولو كفر كل أهل الأرض فلن يضروا الله شيئاً , ولو آمن كل أهل الأرضلن ينفعوا الله شيئاً , لأنه غني بذاته عن جميع مخلوقاته .

- يا عبادي لو أن أولكم و آخركم وإنكسم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا -لأن طاعة الطائع إنما تنفع الطائع نفسه أما الله عزوجل فلا ينتفع بها لأنه غني عنها , فلو كان الناس كلهم على أتقى قلب رجلواحد ما زاد ذلك ملك الله شيئاً .

-يا عبادي لو أن أولكم و آخركم وإنكسم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك في ملكيشيئاً -وذلك لأن الله غني عنا , فلو كان الناس والجن على أفجر قلب رجل مانقص ذلك من ملك الله شيئاً .

- يا عبادي لو أن أولكم وآخركم وإنكسم وجنكم قاموا على صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر -وذلك لكمال جوده وكرمه وسعة ما عنده , فإنه لو أعطى كل إنسان مسألته لم ينقصه شيئاً , وقوله - إلا كما ينقص المخيط إذا دخل البحر -وهذا من باب تأكيد عدم النقص , لأنه من المعلوم أن المخيط إذا دخل في البحر ثم نزع منه فإنه لا ينقص البحر شيئاً لأن البلل الذي لحق هذا المخيط ليس بشيء .

- يا عبادي إنما أعمالكم أحصيها لكم -أي أعدها لكم وتكتب على الإنسان - ثمأوفيكم إياها فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه -ومع هذا فإنه سبحانه يجزي الحسنة بعشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرةويجزي السيئة بمثلها أو يعفو ويصفح فيما دون الشرك والله أعلم

وهذا حديث عظيم حديث أبي ذر الغفاري رضي الله عنه فيما يرويه عن النبي صلى الله عليه وسلم عن ربهتبارك وتعالى أنه قال-إني حرمت الظلم على نفسي ...-وقد شرحه شيخ الإسلام رحمه الله في رسالة جيدة كما شرحه ابن رجب ضمن الأحاديث الأربعينالنووية .

*وفيه من الفوائد : رواية النبي صلى اللهعليه وسلم عن ربه وهو ما يسميه أهل العلم بالحديث القدسي .

*ومن فوائده : أن الله عزوجل حرم الظلم عل نفسه لكمال عدله جلوعلا , فهو قادر على أن يظلم , قادر على أن يبخس المحسن من حسناته وأن يضيف إلىالمسيء أكثر من سيئاته ولكنه لكمال عدله حرم ذلك على نفسه جل وعلا .

*ومن فوائده : أن الظلم بيننا محرم وقد بين الرسول صلى الله عليهوسلم أنه يكون في الدماء والأموال والأعراض قال عليه الصلاة والسلام في مِنى يوم -إن دماءكم وأموالكم وأعراضكم عليكم حرام محرمة يومكم هذافي شهركم هذا في بلدكم هذا- .

*ومن فوائد هذا الحديث : أن الأصل في الإنسان الضلال والجهل بقوله تعالى - وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا .....] -النحل78] ... وقوله في هذا الحديث " يا عبادي كلكم ضال إلامن هديته فاستهدوني أهدكم " . والأصل فيه أيضاً الغي والظلم .

*ومن فوائده : وجوب طلب الهداية من الله لقوله تعالى في الحديث - استهدوني أهدكم - .

*ومن فوائد الحديث : أن الإنسانبل كل العباد جائعون مضطرون إلى الطعام إلا من أطعمه الله عزوجل , ويترتب على هذهالفائدة سؤال الإنسان ربه واستغناؤه بسؤال الله عن سؤال عباد الله , ولهذا قال - فاستطعموني أطعمكم - .

*ومن فوائد هذا الحديث : أن العباد عراة إلا من كساه الله عزوجل ويسر له الكسوة وسهلهاله , ولهذا قال - فاستكسوني أكسكم - أي اطلبوا مني الكسوةأكسيكم , وإنما ذكر الله عزوجل العري بعد ذكر الطعام , لأن الطعام كسوة الداخلواللباس كسوة الظاهر .

*ومن فوائد هذا الحديث : أنبني ادم خطاء يخطئون كثيراً في الليل والنهار , ولكن هذا الخطأ يقابله مغفرة اللهعزوجل لكل ذنب , وأن الله يغفر الذنوب جميعاً كما قال تعالى - قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا - ]الزمر53] ,ويترتب على هذا أن الإنسان يعرف قدر نفسه , فكلما أخطأاستغفر الله عزوجل .

*ومن فوائد هذا الحديث : أنالذنوب مهما كثرت فإن الله تعالى يغفرها إذا استغفر الله الإنسان ربه , لقوله تعالىفي الحديث القدسي -"وأنا أغفر الذنوب جميعاً فاستغفروني أغفرلكم -وقوله -يا عبادي إنكم لن تبلغوا ضري فتضروني ولنتبلغوا نفعي فتنفعوني -وذلك لأن الله سبحانه وتعالى مستغن عن جميع خلقه , ومن أسمائه العزيز وهو الذي عز أن يناله ضرر , وكذلك هو الغني الحميد فلا حاجة إلىأن يسعى أحد لنفعه ولن يبلغ أحد ضرره لكمال غناه جل وعلا .

-يا عبادي , لو أن أولكم و آخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئاً-وذلك لكمال غناه عزوجل فلو كان الناس كلهم من إنس وجن على أتقى قلب رجل فأن ذلك لا يزيد من ملك الله شيئاً ً .

-يا عبادي لو أن أولكم و آخركم وإنكسم وجنكم كانوا على أفجر قلب رجلواحد منكم ما نقص ذلك في ملكي شيئاً " وذلك لكمال غناه فلا تنفعه طاعة الطائعين , ولا تضره معصية العاصين والمقصود من هاتين الجملتين : الحث على طاعةالله عزوجل والبعد عن معصيته .

-يا عبادي لو أن أولكم و آخركم وإنكسم وجنكم قاموا على صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلكمما عندي إلا كما ينقص المخيط إذا أدخل البحر-وذلك لكمال غناه جل وعلا وسعته , فيستفاد من هذه الجملة : أن الله سبحانه وتعالى واسع الغنى والكرم وقوله -إلا كما ينقص المخيط إذا أدخل البحر -سبق لنا أن المقصود بذلك المبالغة في أن ذلك لا ينقص من الله شيئاً .

وقوله- يا عبادي إنما أعمالكم ...الخ -فيستفاد منها الحث على العمل الصالح حتى يجد الإنسان الخير .

*ومن فوائده أيضاً :أن الله سبحانه وتعالى لا يظلم الناس شيئاً .

*ومن فوائده :أن العاصي سوف يلوم نفسه إذا كان في وقت لا ينفعهاللوم ولا الندم لقوله " ومن وجد غير ذلك فلا يلومن إلا نفسه " .


الحديث الخامس والعشرون ...

عن أبي ذر رضي الله عنه أن أناساً من أصحاب رسول الله صلى الله عليه وسلم قالواللنبي صلى الله عليه وسلم : يا رسول الله ذهب أهل الدثور بالأجور يُصلون كما نصليويصومون كما نصوم ويتصدقون بفضول أموالهم قال -أوليس الله جعل لكم ما تصدقون به إن لكم بكل تسبيحة صدقة , وكل تكبيرة صدقة , وكل تحميدة صدقة وكلتهليله صدقة , وأمر بالمعروف صدقة ونهي عن منكر صدقة ,وفي يُضح أحدكم صدقة -قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر ؟ قال -أرأيتم لو وضعها في حرام أكان عليه وزر فكذلك إذا وضعها في الحلال كان له أجر -

الحديث الخامس والعشرون أيضاً :

يعني بالإضافة إلى الحديث السبق القدسي أن أناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنبيصلى الله عليه وسلم - يا رسول الله – وهؤلاء فقراء – قالوا : يا رسول الله ذهب أهل الدثور بالأجور-يعني أهل الأموال ذهبوا بالأجور , يعني اختصموا بها .

- يصلون كما نصلي و ويصومون كما نصوم ويتصدقون بفضول أموالهم -فهم شاركوا الفقراء في الصلاة والصوم وفضولهم في الصدقة .

قال النبي صلى الله عليه وسلم –أو ليس قد جعل الله لكم ما تصدقون ... إلخ-

لما اشتكى الفقراء إلى رسول الله صلى اللهعليه وسلم أنه ذهب أهل الدثور بالأجور يصلون كما يصلون ويصومون كما يصومون ويتصدقونبفضول أموالهم يعني والفقراء لا يتصدقون . بين لهم النبي صلى الله عليه وسلم الصدقة التي يطيقونها فقال –أو ليس قد جعل الله لكم ما تصدقون به , إن لكم بكل تسبيحة صدقة- يعني أن يقول الإنسان سبحان الله صدقة " وبكل تكبيره صدقة- يعني إذا قال : الله أكبر فهذه صدقة -وكل تكبيرة صدقة -يعني إذا قال : الله أكبر فهذه صدقة - وكل تحميده صدقة- يعني إذا قال : الحمد لله فهذه صدقة -وكل تهليلة صدقة - يعني إذا قال : لا إله إلا الله فهذه صدقة -وأمر بالمعروف - يعني إذا أمر شخصاً أن يفعل طاعة فهذه صدقة - ونهياً عن منكر - يعني إذا نهى شخصاً عن منكر فإن ذلك صدقة "وفي بضع أحدكم صدقة - يعني إذا أتى الرجل زوجته فإن ذلك صدقة وكل له فيها أجر ذكروا ذلك لتقرير قوله صلى الله عليه وسلم " وفي بضعأحدكم صدقة " وليس للشك في هذا , لأنهم يعلمون أن ما قاله النبي صلى الله عليه وسلم فهو حق لكن أرادوا أن يقرروا ذلك فقالوا : يا رسول الله أيأتي أحدنا شهوته ويكون لهفيها أجر ؟ ونظير ذلك قول زكريا عليه السلام - قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ ... - ]ال عمران40] ... أراد أن يقرر ذلك ويثبته مع أنه مصدق به .

قال - أرأيتم لو وضعها في حرام أكان عليه وزر ؟ - والجواب : نعم يكون عليه وزر قال "فكذلك إذا وضعها في حلال كان له أجر " وهذا القياس سمونه قياس العكس يعني كما أن عليه وزراً في الحرام يكون له أجراً في الحلال فقال صلى الله عليه وسلم - فكذلك إذا وضعها في الحلال كان له أجر - .

*في هذا الحديث من الفوائد :

-حرص الصحابة رضي الله عنهم على السبق إلى الخيرات .

-ينبغي للإنسان إذا ذكر شيئاً أن يذكر وجهه لأن الصحابة رضي الله عنهم لما قالوا - ذهب أهل الدثور بالأجور - بينوا وجع ذلك فقالوا - يصلون كما نصلي ..الخ -

-أن كل قول يقرب إلى الله تعالىفهو صدقة كالتسبيح والتحميد والتكبير والتهليل والأمر بالمعروف والنهي عن المنكرفكله صدقة .

-الترغيب في الإكثار من هذه الأذكار , لأن كل كلمة منه تعتبرصدقة تقرب المرء إلى الله عزوجل .

-أن الاكتفاء بالحلال والحرام يجعل الحلالقربة وصدقة لقوله صلى الله عليه وسلم - وفي بضع أحدكم صدقة-

-جواز الاستثبات في الخبر ولو كان صادراً من صداق لقولهم - أيأتي أحدنا شهوته ويكون له فيها أجر ؟ -

-حسن تعليم الرسول صلى الله عليه وسلم بإيراد كلامه على سبيل الاستفهام حتى يقنع المخاطب بذلكويطمئن قلبه , ون هذا قوله عليه الصلاة والسلام حين سئل عن بيع الرطب بالتمر - أينقص إذا جف ؟ - قالوا : نعم , فنهى عن ذلك .


الحديث السادس والعشرون ...

عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم - كل سُلامى من الناس صدقة , كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة , وتعين الرجل في دابته فتحمله عليها أ, ترفع عليها متاعه صدقة , والكلمة الطيبة صدقة , وبكل خطوة تمشيها إلى الصلاة صدقة , وتميط الأذى عن الطريق صدقة " رواه البخاري ومسلم .

الحديث السادس والعشرون : عن أبي هريرة رضي الله عنه قال :قال رسول الله صلى الله عليه وسلم - كل سُلامى من الناس صدقة , كل يوم تطلع فيه الشمس .. - كل سُلامى أي كل عضو ومفصل من الناس عليه صدقة "كل يوم تطلع فيه الشمس-أي صدقة في كل يوم تطلع فيه الشمس فقوله - كل سُلامى - مبتدأ و - عليه صدقة -جملة خبر المبتدأ - وكل يوم- ظرف والمعنىأنه كلما جاء يوم صار على كل مفصل من مفاصل الإنسان صدقة يؤديها شكراً لله تعالىعلى نعمة العافية وعلى البقاء ولكن هذه الصدقة ليست صدقة المال فقط بل هي أنواع .

- تعدل بين اثنين صدقة-أي تجد اثنين متخاصمين فتحكم بينهما بالعدل فهذه صدقة وهي أفضل الصدقات لقوله تبارك وتعالى -لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ ... - ]النساء114] .

- وتعين الرجل على دابته فتحمله عليها أو ترفع له عليها متاعه صدقة - وهذا أيضاً من الصدقات أن تُعين أخاك المسلم في دابته إما أنتحمله عليها إن كان لا يستطيع أن يحمل نفسه أو ترفع له على دابته متاعه يعني - عفشه - هذا أيضاً لأنها إحسان والله يحب المحسنين .

- والكلمة الطيبة صدقة - الكلمة الطيبة , كل كلمة تقرب إلى الله كالتسبيح والتهليل والتكبير والتحميد والأمر بالمعروف والنهي عن المنكر وقراءةالقران وتعليم العلم , وغير ذلك كل كلمة طيبة فهي صدقة .

- وبكل خطوة تخطوها إلى الصلاة فإنها صدقة - وقد ثبت في الصحيحين من حديث أبي هريرة أن الإنسان إذا توضأ في بيته وأسبغ الوضوء ثم خرج من بيته إلىالمسجد لا يخرجه إلا الصلاة لا يخطو خطوة إلا رفع الله له بها درجة وحط بها خطيئة .

- وتميط الأذى عن الطريق صدقة - إماطة الأذى يعني إزالة الأذى عن الطريق , والأذى ما يؤذي المارة من ماء أو حجر أو زجاج أو شوك أوغير ذلك وسواء أكان يؤذيهم من الأرض أو يؤذيهم من فوق كما لو كان هناك أغصان شجرةمتدلية تؤذي الناس فأماطها فإن هذه صدقة .

*وفي هذا الحديث فوائد منها :

1-أن كل إنسان عليه صدقة كل يوم تطلع فيه الشمس على عدد مفاصله وقد قيل إن المفاصل ثلاثمائة وستون مفصلاً –والله أعلم .

2-أن كلما يقرب إلى الله من عبادة وإحسان إلى خلقه فإنه صدقة , وما ذكره النبي صلى اللهعليه وسلم فهو أمثلة على ذلك وقد جاء في حديث آخر - أن يجزئ عن ذلك ركعتان يركعهما من الضحى - .


الحديث السابع والعشرون ...

عن النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم قال "البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس " رواه مسلم ... وعن وابصة بن مَعبد رضي الله عنه قال أتيت رسول الله صلى الله عليه وسلم فقال "جئت تسأل عن البر؟ " قلت : نعم قال " استفت قلبك , البر ما اطمأنت إليه النفس واطمأن إليه القلب , والإثم ماحاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك " حديث حسن رويناه في مسندي الإمامين أحمد بن حنبل والدرامي بإسناد حسن .

*الشرح :

عن النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم قال - البر حسن الخلق - البر كلمة تدل على الخير وكثرة الخيروحسن الخلق يعني أن يكون الإنسان واسع البال منشرح الصدر والسلام مطمئن القلب حسنالمعاملة , فيقول عليه الصلاة والسلام -إن البر حسن الخلق -فإذا كان الإنسان حسن الخُلق مع الله ومع عباد الله حصل له الخير الكثير وانشرحصدره للإسلام واطمأن قلبه بالإيمان وخالق الناس بخلق حسن وأما الإثم فبينه النبي عليه الصلاة والسلام بأنه -ما حاك في نفسك -وهو يخاطبالنواس بن سمعان , والنواس ابن سمعان صحابي جليل فلا يحيك في نفسه ويتردد في نفسه ولا تأمنه النفس إلا ما كان إثماً ولهذا قال - ما حاك في نفسك وكرهت أن يطلع عليه الناس-وأما أهل الفسق والفجور فإن الآثام لا تحيك بنفوسهم ولا يكرهون أن يطلع عليها الناس بل بعضهم يتبجح ويخبر بما يصنع من الفجوروالفسق , ولكن الكلام مع الرجل المستقيم فإنه إذا هم بسيئة حاك ذلك في نفسه وكره أن يطلع الناس على ذلك , وهذا الميزان الذي ذكره النبي عليه الصلاة والسلام إنما يكونمع أهل الخير والصلاح , ومثل الحديث عن وابصة بن معد رضي الله عنه قال : أتيت النبيصلى الله عليه وسلم فقال -جئت تسأل عن البر؟ -قلت : نعم ,قال - استفت قلبك- يعني لا تسأل أحداً واسأل قلبك واطلبمنه الفتوى البر ما اطمأنت إليه النفس واطمأن إليه القلب , فمتى وجدت نفسك مطمئنة وقلبك مطمئن إلى شيء فهذا هو البر فافعله - والإثم ما حاك نفسك -في النفس وتردد في الصدر , فإذا رأيت هذا الشيء حاك في نفسك وتردد فيصدرك فهو إثم قال-وإن أفتاك الناس وأفتوك - يعني إن أفتاك الناس بأنه ليس فيه إثم وأفتوك مرة بعد مرة , وهذا يقع كثيراً تجد الإنسان يتردد فيالشيء ولا يطمئن إليه ويتردد فيه ويقول له الناس : هذا حلال وهذا لابأس به , لكن لم ينشرح صدره بهذا ولم تطمئن إليه نفسه فيقال :مثل هذا إنه إثم فاجتنبه .

ومن فوائد هذا الحديث والذي قبله : فضيلة حسن الخلق حيث فعل النبي صلى الله عليه وسلمحسن الخلق هو البر .

ومن فوائده أيضاً : أن ميزان الإثم أن يحيك بالنفس ولا يطمئن إليه القلب .

ومن فوائده : أن المؤمن يكره أن يطلع الناس على عيوبه بخلاف المستهتر الذي لا يبالي , فإنه لا يهتم إذا اطلع الناس على عيوبه .

ومن فوائدها : فراسة النبي صلى الله عليه وسلم حيث اتى إليه وابصة رضي الله عنه فقال - جئتتسأل عن البر ؟ -

*ومن فوائدها : إحالة حكم الشيء إلى النفس المطمئنة التي تكره الشر وتحب الخير , لقوله - البر ما اطمأنت إليه النفس واطمأن إليه القلب-

*ومن فوائد الحديثين أيضاً : أن الإنسان ينبغي له أن ينظر إلى مايكون في نفسه دون ما يفتيه الناس به فقد يفتيه الناس الذين لا علم لهم بشيء لكنه يتردد فيه ويكرهه فمثل هذا لا يرجع إلى فتوى الناس وإنما يرجع إلى ما عنده .

*ومن فوائدهما : أنه متى أمكن الاجتهاد فإنه لايعدل إلى التقليد لقوله - وإن أفتاك الناس وأفتوك - .


الحديث الثامن والعشرون ...

عن أبي نجيح العرباض بن سارية رضي الله عنه قال : وعظنا رسول الله صلى الله عليهوسلم موعظة وجلت منها القلوب وذرفت منها العيون , فقلنا يل رسول الله كأنها موعظةمودعٍ فأوصنا , قال - أوصيكم بتقوى الله عزوجل , والسمع والطاعةوإن تأمر عليك عبد , فإنه من يعش منكم فسيرى اختلافاً كثيراً . فعليكم بسنتي وسنة الخلفاء الراشدين المهدين عضوا عليها بالنواجذ , وإياكم ومحدثات الأمور فإن كل بدعةضلالة - رواه أبوداود والترمذي وقال : حديث حسن صحيح .

*الشرح : قوله -وعظنا - الوعظ : هو التذكير المقرون بالترغيب أو الترهيب , وكان النبي صلى الله عليه وسلم يتخول أصحابهبالموعظة ولا يكثر عليهم مخافة السآمة , قوله - وجلت منها القلوب - أي خافت , - وذرفت منها العيون - أي بكت حتى ذرفت دموعها - فقلنا : يا رسول الله كأنها موعظة مودعٍ فأوصنا - لأن موعظة المودع تكون موعظة بالغة قوية فأوصنا قال - أوصيكم بتقوى الله عزوجل - وهذا من فقه الصحابة رضي الله عنهمأنهم استغلوا هذه الفرصة ليوصيهم النبي صلى الله عليه وسلم بما فيه خير , قال - أوصيكم بتقوى الله عزوجل - وتقوى الله اتخاذ وقاية من عقابهبفعل أوامره واجتناب نواهيه وهذا حق الله عزوجل - والسمع والطاعة - يعني لولاة الأمور أي اسمعوا ما يقولون وما به يأمرون واجتنبوا ماعنه ينهون , - وإن تأمر عليكم عبد - يعني وإن كان الأميرعبداً فأسمعوا له وأطيعوه , وهذا هو مقتضى عموم الآية - يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ...- ]النساء59] .

قوله - فإنه من يعش منكم - أي من تطول حياته فسيرى اختلافاً كثيراً ووقع ذلك كما أخبرالنبي صلى الله عليه وسلم فقد حصل الاختلاف الكثير في زمن الصحابة رضي الله عنهم ثم أمر صلى الله عليه وسلم بأن نلتزم بسنته أي بطريقته وطريقة الخلفاء الراشدينالمهدين والخلفاء الذين خلفوا النبي صلى الله عليه وسلم في أمته علماً وعبادة ودعوةوعلى رأسهم الخلفاء الأربعة أبوبكر وعمر وعثمان وعلي رضي الله عنهم .

- المهديين - وصف كاشف , لأن كل رشاد فهو مهدي ومعنى المهدينالذين هدوا أي هداهم الله عزوجل لطريق الحق

- عضوا عليهابالنواجذ - وهي أقصى الأضراس وهو كناية عن شدة التمسك بها ثم حذر النبي صلىالله عليه وسلم .

ثم حذر النبي صلى الله عليه وسلم من محدثات الأمور فقال - إياكم - أي أحذركم من محدثات الأمور وهي الأمور وهي ما أحدثفي الدين بلا دليل شرعي وذلك لأنه لما لأمر بلزوم السنة والحذر من البدعة وقال - فإن كل بدعة ضلالة - رواه أبوداود والترمذي وقال حديث حسنصحيح .

*وفي الحديث فوائد منها : حرص النبي صلىالله عليه وسلم على موعظة أصحابه , حيث يأتي بالمواعظ المؤثرة التي توجل لها القلوبوتذرف منها الأعين .

*ومنها : أن الإنسان المودع الذي يريد أن يغادر إخوانه ينبغي له أن يعظهم موعظة تكون ذكرى لهم , موعظة مؤثرةبليغة , لأن المواعظ عند الوداع لا تنسى .

*ومنها : الوصية بتقوى الله عزوجل , فهذه الوصية هي وصية الله في الأولين والآخرين لقوله تعالى - ...وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ ...- ]النساء131] .

*ومنها : الوصية بالسمع والطاعةلولاة الأمور وقد أمر الله بذلك في قوله - يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ... - ]النساء59 [... وهذا الأمر مشروط بأن لا يؤمر بمعصية الله , فإن أمر بمعصية فلا سمع ولا طاعة في معصية الله لقول النبي صلى الله عليه وسلم - إنما الطاعة في المعروف - ومن هنا نتبين الفائدة في قولهتعالى - يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ ... - ]النساء59] ... حيث لم يعد الفعل عند ذكر طاعة أولياء الأمور بل جعلها تابعة لطاعة الله ورسوله .

*ومن فوائد هذا الحديث : حرص النبي صلى الله عليهوسلم على موعظة أصحابه كما أنه حريص على أن يعظهم أحياناً بتبليغهم الشرع , فهو أيضاً يعظهم مواعظ ترقق القلوب وتؤثر فيها .

*ومنها : أن ينبغي للواعظ أن يأتي بموعظة مؤثرة في الأسلوب وكيفية الإلقاء ولكن بشرط ألا يأتي بأحاديث ضعيفة أو موضوعة , لأن بعض الوعاظ يأتي بالأحاديث الضعيفةوالموضوعة يزعم بأنها تفيد تحيرك القلوب , ولكنها وإن أفادت في هذا تضر , فقد ثبتعن النبي صلى الله عليه وسلم أنه قال - من حدث عني بحديث يرى أنه كذب فهو أحد الكذابين - .

*ومن فوائد هذا الحديث : أن العادة إذا أراد شخص أن يفارق أصحابه وإخوانه فإنه يعظهم موعظة بليغة , لقوله "كأنها موعظة مودعٍ " .

*ومنها : طلب الوصية من أصحاب العلم .

*ومنها : أن لا وصية أفضل ولا أكمل من الوصية بتقوى الله عزوجلقال تعالى - ... وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ ... - ]النساء131] , وقد سبق شرحها , وقد سبق شرحها .

*ومنها : الوصية بالسمع والطاعة لولاة الأمور وإن كانوا عبيداًلقوله صلى الله عليه وسلم - والسمع والطاعة وإن تأمر عليك عبدٌ - لأن السمع والطاعة لهم تنتفي به شرور كثيرة وفوضى عظيمة .

*ومن فوائد الحديث : ظهور آية من آيات الرسول صلىالله عليه وسلم حيث قال -من يعش منكم فسيرى اختلافاً كثيراً - والذين عاشوا من الصحابة رأوا اختلافاً كثيراً كما يعلم ذلك منالتاريخ .

*ومن فوائد الحديث : لزوم التمسك بسنةالرسول عليه الصلاة والسلام لا سيما عند الاختلاف والتفرق ولهذا قال - فعليكم بسنتي- .

*ومنها : أنه ينبغي التسمك الشديد حتى يعض عليها بالنواجذ , لئلا تفلت من الإنسان .

*ومن فوائد الحديث : التحذير من محدثات الأمور , والمراد بها المحدثات في الدين , وأما ما يحدث في الدنيا فينظر فيه إذا كان فيه مصلحة فلا تحذيرمنه ’ أما ما يحصل في الدين فإنه يجب الحذر منه لما فيه التفرق في دين الله ,والتشتت وتضيع الأمة بعضها بعضاً .

*ومن فوائد الحديث : أن كل بدعة ضلالة , وأنه ليس في البدع ما هو مستحسن كما زعمه بعض العلماء ,بل كل البدع ضلالة فمن ظن أن البدعة حسنة فإنها لا تخلو من أحد أمرين : إما أنها ليست بدعة وظنها الناس بدعة , وإما أنها ليست حسنة وظن اهو أنها حسنة , وأما أنتكون بدعة وحسنة فهذا مستحيل بقول النبي صلى الله عليه وسلم-فإن كل بدعة ضلالة - .


الحديث التاسع والعشرون ...

عن معاذ بن جبل رضي الله عنه قال : قلت يا رسول الله أخبرني عن عمل يدخلني الجنة و يباعدني عن النار ؟ قال - لقد جئت تسأل عن عظيم وإنه ليسير على منيسره الله تعالى عليه : تعبد الله لا تشرك به شيئاً وتقيم الصلاة وتؤتي الزكاةوتصوم رمضان وتحج البيت , ثم قال : ألا أدلك على أبواب الخير ؟ الصوم جُنة والصدقةتطفئ الخطيئة كما يطفئ الماء النار , وصلاة الرجل في جوف الليل ثم تلا - تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُون*فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونََ - ]السجدة16-17]... ثم قال ألا أخبرك برأس الأمر وعموده وذروة سنامه ؟-قلت : بلى , يا رسول الله قال " رأسٍ الإسلام , وعموده الصلاة وذروة سنامه الجهاد " ثم قال : ألا أخبرك بملاك ذلك كله ؟ " فقلت ك بلى يارسول الله , فأخذ بلساني وقال -كف عليك هذا-فقلت : يانبي الله , و إنا لمؤاخذون بما نتكلم ؟ فقال- ثكلتك أمك , وهل يكبالناس في النار على وجوههم- أو قال - على مناخرهم إلا حصائد ألسنتهم ؟! -رواه الترمذي وقال : حديث حسن صحيح .

*الشرح:

عن معاذ بن جبل رضي الله عنه قال - قلت يا رسولالله أخبرني عن عمل يدخلني الجنة و يباعدني عن النار - الجنة هي الدار التي أعدها الله عزوجل لعباده المتقين , فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر , والنار هي الدار التي أعدها الله عزوجل للكافرين , وفيها من العذاب الشديد ما هو معلوم في الكتاب والسنة , سأل عن هذا الأمر لأنه أهم شيء عنده رضي الله عنه وينبغي لكل مؤمن أن يكون هذا أهم شيء عنده , أن يدخل الجنة ويباعد عن النار .

وهذاهو غاية الفوز لقوله تعالى -... فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ- ]ال عمران 185] فقال النبي صلى الله عليه وسلم - لقد سألت عن عظيم-أي شيء ذي عظمة وهو الفوز بالجنة والنجاة من النار ولكن قال -وإنه ليسير على من يسره الله تعالى عليه - ويحتمل أن يكون قوله-عن عظيم - عن العمل الذي يدخل الجنةويباعده عن النار -وإنه-أي ذلك العمل -ليسير عن من يسره الله تعالى عليه -أي سهل على من سهله الله عليه ثم فصل له ذلك بقوله - تعبد الله ولا تشرك به شيئاً- وعبادة الله سبحانه وتعالى هي القيام بطاعته امتثالاً لأمره واجتناباً لنهيه مخلصاً له - لا تشرك به شيئاً-أي لا ملكاً مقرباً ولا نبياً مرسلاً , لأنه من شرط العبادة والإخلاص له عزوجل .

والأمر الثاني : من العمل الذي يدخل الجنة ويباعد عن النار إقامة الصلاة حيث قال - وتقيم الصلاة-ومعنى إقامتها أن تأتي بها مستقيمة تامة الأركان والواجبات والشروط وتكميلها بمكملاتها .

الأمر الثالث: -وتؤتي الزكاة - وهي المال الذي أوجبه اللهعزوجل وجل يخرجه الإنسان من أموال معينة بشروط معروفة إلى أهلها المستحقين لها , وهذا معروف في كتب العلماء رحمهم الله .

الأمر الرابع : أي شهر رمضان وهو أيضاً معلوم والصوم هو التعبد لله تعالى بالإمساك عن المفطرات من طلوع الفجر إلى غروب الشمس .

الأمر الخامس : -وتحج البيت-أي تقصد البيت الحرام وهو الكعبة لأداء المناسك .

وهذه أركان الإسلام الخمسة , تعبد الله لا تشرك به شيئاًوتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت .

وشهادة أن محمداً رسول الله داخلة في شهادة أن لا إله إلا الله إذا لم تذكر معها , لأن شهادة أن لا إله إلا الله معناها لا معبود حق إلا الله ومن عبادة الله التصديق برسوله صلى الله عليه وسلم واتباعه .

ثم قال أي النبي صلى الله عليه وسلم - ألاأدلك على أبواب الخير؟- يعني على ما تتوصل به إلى الخير , كأنه قال نعم ,فقال النبي صلى الله عليه وسلم - الصوم جُنة - يعني أنه وقاية يقي من المعاصي في حال الصوم ويقيه من النار يوم القيامة ثم قال صلى الله عليه وسلم- والصدقة تطفئ الخطيئة كما يطفئ الماء النار - الصدقة هي بذل المال للفقير المحتاج تقرباً لله سبحانه وتعالى وتقرباً وإحساناً إلىالفقير وهذه الصدقة تطفئ الخطيئة , أي ما أخطأ به الإنسان من ترك واجب أو فعل محرم - كما يطفئ الماء النار - وكلنا يعرف أن إطفاء المار للنارلا يبقي من النار شيئاً , كذلك الصدقة لا تبقي من الذنوب شيئاً .

- وصلاة الرجل في جوف الليل - أي تطفئ الخطيئة كما يطفئ المارالنار , وجوف الليل وسطه وأفضل صلاة الليل النصف الثاني أو ثلث الليل بعد النصف الأول وقد كان داود عليه السلام ينام نصف اللي ويقوم ثلثه وينام سدسه ثم قرأ - تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُون*فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونََ - ]السجدة16-17]... قرأها استشهاداً بها , و الاية كما هو ظاهر فيها أنهاتتجافى جنوبهم عن المضاجع يعني للصلاة في الليل وينفقون مما رزقهم الله وهاتان هما الصدقة وصلاة الليل اللتان ذكرها رسول الله صلى الله عليه وسلم في هذا الحديث .

ثم قال صلى الله عليه وسلم - ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ - قلت بلى يا رسول الله قال- رأس الإسلام - الأمر يعني الشأن الذي هو أعظم الشئون ورأسه الإسلام يعلو ولا يعلى عليه وبالإسلام يعلو الإنسان على شرار عباد الله من الكفار والمشركينوالمنافقين , وعموده –أي عمود الإسلام الصلاة , لأن عمود الشيء ما يبنى عليه الشيءويستقيم به الشيء ولا يستقيم إلا به وإنما كانت الصلاة عمود الإسلام , لأن تركهايخرج الإنسان من الإسلام إلى الكفر والعياذ بالله وذروة سنامه الجهاد في سبيل الله والسنام ما علا ظهر البعير وذروة أعلاه وإنما ذروة سنام الإسلام الجهاد في سبيل الله , لأن به يعلو المسلمون على أعدائهم .

ثم قال صلى الله عليه وسلم - ألا أخبرك بملاك ذلك كله؟-أي بما به ملاك هذا الأمر كله- فقلت بلى يا رسول الله فأخذ بلسانه - وقال - كف عليك هذا-يعني لا تطلقه بالكلام لأنه خطر قلت- يا رسول الله وإنا لمؤاخذون بما نتكلم؟ - هذه جملة استفهاميةوالمعنى هل نحن مؤاخذون بما نتكلم به ؟ .

فقال النبي صلى الله عليه وسلم - ثكلتك أمك-أي فقدتك حتى كانت ثكلى من فقدك , وهذه الجملة لا يراد بها معناها , وإنما يراد بها الحث والإغراء , على فهم ما يقال , فقال - ثكلتك أمك , وهل يكب الناس في النار على وجوههم- أو قال- على مناخرهم إلا حصائد ألسنتهم ؟- , أوهنا للشك من الراوي هل قال النبي صلى الله عليه وسلم-على وجوههم- أو قال - على مناخرهم إلاحصائد ألسنتهم-أي إلا ما تحصد ألسنتهم من الكلام والمعنى أن اللسان إذاأطلقه الإنسان كان سبباً أن يُكب على وجهه في النار والعياذ بالله .

*وهذا الحديث فيه فوائد كثيرة :

حرص الصحابة رضي الله عنهم على الأعمال التي تدخلهم الجنة وتباعدهم من النار وأن هذا هو أهم شيء عندهم ولهذا سأل معاذ بن جبل رضي الله عنه النبي صلى الله عليه وسلم عن عمل يدخله الجنة ويباعده عن النار .

*ومنها : إثبات الجنة والناروهما الان موجودتان وهما لا يفنيان أبداً .

*ومنها : بيان أن سؤال معاذ بن جبل رضي الله عنه عظيم لأن عوضه عظيم والعوض على قدرالمعوض ولهذا قال رسول الله صلى الله عليه وسلم - لقد سألت عنعظيم-أي سألت عن عمل عظيم بدليل ما ترتب عليه من جزاء .

ثم بين النبي صلى الله عليه وسلم أن هذا الشيء العظيم يسير على من يسره الله عليه ,فيستفاد من هذا أنه ينبغي للإنسان أن يلجأ إلى الله عزوجل في طلب تيسير الأموروليعلم أن من أسباب تيسير الله تقوى الله لقوله تعالى -... وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا - ]الطلاق4] .

*ومن فوائد هذا الحديث : أن أول شيء وأعظمه توحيد الله عزوجل والإخلاص لله لقوله - تعبد الله ولا تشرك به شيئاً - .

ومن فوائد هذا الحديث: : أهمية الصلاةلأن الرسول صلى الله عليه وسلم ذكرها بعد الإخلاص فإن قال قائل : أين الشهادةالثانية ؟ شهادة أم محمداً رسول الله , قلنا : إنها معلومة من قوله - تعبد الله لا تشرك به شيئاً - وسبق بيان ذلك .

*ومن فوائد الحديث : تقديم الزكاة على الصوم لأنها أكد .

*ومن فوائد الحديث: تقديم الصوم على الحج لأنه يتكرر كل عاف بخلاف الحج فإنه لا يجب إلا في مرة في العمر .

*ومن فوائد الحديث : الإشارة في هذه الجملة إلى أركان الإسلام الخمسة - تعبد الله لا تشرك به شيئاً وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت - .

*ومن فوائد الحديث : عرض المسألة على الطالب بالتشويق لقوله - ألا أدلك علىأبواب الخير ؟- .

*ومن فوائد الحديث : أنللخير أبواباً وهذه الأبواب لها مداخل وهو يشبه قول الرسول صلى الله عليه وسلم -الإيمان بضع وسبعون شعبة -

*ومن فوائد الحديث : أن الصوم جنة , أي مانع للصائم من اللغو والرفث ومن قولالزور والعمل به والجهل , وهو أيضاً جنة للصائم من النار يقيه النار لقوله تعالى - الصوم لي وأنا أجزي به - .

*ومن فوائد الحديث : فضيلة الصدقة لقوله صلى الله عليه وسلم - والصدقة تطفئ الخطيئة كما يطفئ الماء النار - .

*ومن فوائد خذا الحديث : أن صلاة الرجل في جوف الليل تطفئ الخطيئة لقول النبي صلى الله عليه وسلم - والصدقة تطفئ الخطيئة كمايطفئ الماء النار وصلاة الرجل في جوف الليل -

*ومن فوائد الحديث : ان النبي صلى الله عليه وسلم يستدل بالقران لأنه تلي قولهتعالى - تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُون*فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونََ- ]السجدة16-17] .

*ومن فوائد هذا الحديث : أن النبي صلى الله عليه وسلم يعرض المسائل بضيغة الاستفهام لتنبيهالمخاطب كما مر في هذا الحديث .

*ومن فوائد الحديث : أن الأمر –أي شأن الخلق – له رأس وله عمود وله ذروة سنام فرأس الأمر الإسلاموعموده الصلاة يعني عمود الإسلام الصلاة , وذروة سنامه الجهاد في سبيل الله .

*ومن فوائد هذا الحديث : أن تارك الصلاة كافرلقوله صلى الله عليه وسلم - وعموده –أي عمود الإسلام- الصلاة - ومعلوم أن العمود إذا سقط البنيان وهذا القول الراجح من أقوال أهل العلمبأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم وأقوال الصحابة وقد بينا ذلك في رسالة لنا في هذا الأمر .

*ومن فوائد هذا الحديث : أن الجهاد في سبيل الله فيه علو الإسلام ورفعته لقوله - ذروة سنامه الجهاد-.

*ومن فوائد هذا الحديث : أن الذي يملك هذا كله هو حفظ اللسان لقوله صلى الله عليه وسلم "ألا أخبرك بملاك ذلك كله ؟ - فقلت ك بلى يا رسول الله , فأخذبلساني وقال - كف عليك هذا " .

*ومن فوائد هذا الحديث : جواز التعليم بالإشارة , لأنه صلى الله عليه وسلم أخذ بلسان نفسه وقال : - كف عليك هذا -.

*ومن فوائد هذا الحديث : خطر اللسان على الإنسان لقوله صلى الله عليه وسلم - ثكلتك أمك , وهل يكب الناس في النار على وجوههم - أو قال - على مناخرهم إلا حصائد ألسنتهم ؟!- .

*ومن فوائد هذا الحديث : تحري ما نقل في الحديث من أقوال رسول الله صلى الله عليه وسلم حيث قال - علىوجوههم أو على مناخرهم - , وهذا يدل على الأمانة التامة في نقل الحديث , والله الحمد .


الحديث الثلاثون ...

عن أبي ثعلبة الخشني جرثوم بن ناشر – رضي الله عنه – عن رسول الله صلى الله عليةوسلم قال : "إن الله تعالى فرض فرائض فلا تضيعوها،وحد حدودا فلا تعتدوها، وحرم أشياء فلا تنتهكوها ، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها ". حديث حسن رواه الدارقطني وغيره .

*الشرح :

قوله صلى الله عليه و سلم : - ان الله فرض فرائض فلا تضيعوها - أي : أوجب إيجابا حتميا على عباده فرائض معلومة وللهالحمد كالصلوات الخمس و الزكاة و الصيام و الحج و بر الوالدين و صلة الأرحام و غيرذلك .

- فلا تضيعوها - أي : لا تهملوها إما بترك أوبالتهاون أو ببخسها أو نقصها.

- وحد حدودا - أي : أوجب واجبات و حددها بشروط وقيود .

- فلا تعتدوها - أي : لا تتجاوزوها

- وحرم أشياء فلا تنتهكوها - حرم أشياء مثل الشرك وعقوق الوالدين و قتل النفس التي حرمها الله إلا بالحق و الخمر والسرقة و أشياء كثيرة .

- فلا تنتهكوها - أي : فلا تقعوا فيها ، فأن وقوعكم فيها انتهاك لها .

- وسكت عنأشياء - أي : أي لم يفرضها و لم يوجبها و لم يحرمها .

- رحمة بكم - من اجل الرحمة و التخفيف عليكم .

- غير نسيان - فإن الله تعالى لا ينسى كما قال موسى عليه الصلاة والسلام -... لَا يَضِلُّ رَبِّي وَلَا يَنْسَى ]-طه52] فهو تركها جل وعلا رحمة بالخلق ، و ليس نسيان لها .

- فلاتسألوا عنها - أي : لا تبحثوا عنها .

*فوائد هذا الحديث :

- حسن بيان الرسول صلى الله عليه وسلم ، حيث ساق الحديثبهذا التقسيم الواضح البين .

*ومن فوائد هذا الحديث : إن الله تعالى فرض على عباده فرائض أوجبها عليهم على الحتم و اليقين ، والفرائض قال أهل العلم : أنها تنقسم الى قسمين : فرض كفاية ، و فرض عين . فأما فرض الكفاية : فأنه ما قصد فعله بقطع النظر عن فاعله ، وحكمه إذا قام به من يكفي سقط عنالباقين ، و فرض العين هو : ما قصد به الفعل و الفاعل ووجب على كل أحد بعينه ، فأماالأول فمثله الآذان و الإقامة و صلاة الجنازة و غيرها .

و أما الثاني : فمثل الصلوات الخمس و الزكاة و الصوم و الحج .

و قوله - وحد حدودا - أي: أوجب واجبات محددة و معينة بشروطها

*فيستفاد من هذا الحديث : انه لا يجوز للانسان ان يتعدى حدودالله ، و يتفرع من هذه الفائدة انه لا يجوز المغالاة في دين الله ، و لهذا أنكر النبي صلى الله علية وسلم على الذين قال أحدهم : - أنا أصوم و لا افطر ، وقال الثاني : أنا أقوم ولا أنام ، و قال الثالث : أنا لا أتزوج النساء - أنكر عليهم و قال : - و إما أنا فاصلي و أنام وأصوم و افطر و أتزوج النساء فمن رغب عن سنتي فليس مني-

*ومن فوائد الحديث : تحريم انتهاك المحرمات لقوله - فلا تنتهكوها - ثم ان المحرمات نوعان كبائر وصغائر

فالكبائر : لا تغفر إلا بالتوبة ، و الصغائر : تكفرها الصلاة و الحجوالذكر و ما اشبه ذلك

*ومن فوائد الحديث : ان ماسكت الله عنه فهو عفو ، فإذا أتشكل علينا حكم الشي هل هو واجب أم ليس بواجب و لمنجد له أصلا في الوجوب ؛ فهو مما عفا الله عنه ، و اذا شككنا هل هذا حرام ام ليس حراما و هو ليس اصله التحريم ؛ كان هذا أيضا مما عفا الله عنه

*ومن فوائد الحديث : انتفاء النسيان عن الله عز زجل ، و هذا يدل على كمال علمه و ان الله عز وجل بكل شئ عليم فلا ينسى ما علم و لم يسبق علمه جهلا ،بل هو بكل شئ عليم أزلا و أبدا .

*ومن فوائد الحديث : انه لا ينبغي في البحث و السؤال إلا ما دعت أليه الحاجة ، و هذا في عهدالنبي صلى الله عليه و سلم ؛ لأنه عهد التشريع و يخشى ان أحدا يسال عن شئ لم يجب فيوجبه من اجل مسألته أو لم يحرم فيحرم من اجل مسألته و لهذا نهى النبي صلى اللهعليه وسلم عن البحث عنها فقال - فلا تبحثوا عنها-.


الحديث الحادي والثلاثون ...

عن ابي العباس سهل بن سعد الساعدي – رضي الله عن – قال : جاء رجل إلى النبي صلىالله علية و سلم فقال : يا رسول الله الله ، دلني على عمل إذا عملته احبني الله واحبني الناس فقال : - ازهد في الدنيا يحبك الله ، وازهد فيما عندالناس يحبك الناس- حديث حسن رواه ابن ماجه و غيره باسانيد حسنه .

الشرح :

عن آبي العباس سهل بن سعد الساعدي – رضي الله عنه قال : جاء رجل إلى النبي صلى الله عليه و سلم و لم يبين اسم الرجل ؛ لانه ليس هناك ضرورة إلى معرفته إذ أن المقصود معرفة الحكم و معرفة القضية فقال : - يا رسول الله ، دلني على عمل إذا عملته احبني الله و احبني الناس - وهذا الطلب لا شك انه مطلب عالي يطلب فيه السائل ما يجلب محبة الله له و ما يجلب محبة الناس له ، فقال له النبي صلى الله عليه و سلم - ازهد في الدنيا - يعني : اترك في الدنيا ما لا ينفعك في الآخرة وهذا يتضمن انه يرغب في الآخرة ؛ لان الدنيا و الآخرة ضرتان إذا زهد في إحداهما فهو راغب في الأخرى بل هذا يتضمن أن الإنسان يحرص على القيام بأعمال الآخرة من فعلالأوامر وترك النواهي ويدع ما لا ينفعه في الآخرة من الأمور التي تضيع و قته و لاينتفع بها إما ما يكون سببا لمحبة الناس فقال - ازهد فيما عند الناس يحبك الناس - فلا يطلب من الناس شيئا و لا يتشوق أليه و لا يستشرف لهو يكون ابعد الناس عن ذلك حتى يحبه الناس ؛ لان الناس إذا سئل الإنسان ما في أيديهماستثقلوه و كرهوه ، و إذا كان بعيدا عن ذلك فانهم يحبونه .

*من فوائد هذا الحديث : حرص الصحابة – رضي الله عنهم – على سؤالالنبي صلى الله عليه و سلم فيما ينفعهم .

*و من فوائده : أن الإنسان بطبيعة الحال يحب أن يحبه الله و أن يحبه الناس ويكره أن يمقتهالله و يمقته الناس فبين النبي صلى الله عليه و سلم ما يكون به ذلك .

*ومن فوائد هذا الحديث : أن من الزهد في الدنيا احبه الله ؛ لانالزهد في الدنيا يستلزم الرغبة في الآخرة ، وقد سبق معنى الزهد : و انه ترك ما لاينفع في الآخرة .

*ومن فوائد هذا الحديث : إن الزهد فيما عند الناس سبب في محبة الناس لك .

*ومن فوائد هذا الحديث : إن الطمع في الدنيا و التعلق بها سبب لبغض الله للعبد وان الطمعفيما عند الناس و الترقب له يوجب بغض الناس للإنسان ، و الزهد فيما في أيديهم هو اكبر أسباب محبتهم


الحديث الثاني والثلاثون ...

عن أبى سعيد بن سعد بن سنان الخدري – رضي الله عنه – أن رسول الله صلى الله عليه وسلم قال لا ضرر و لا ضِرارحديث حسن رواه ابن ماجه والدارقطني و غيرهما مسندا ورواه مالك في الموطأ مرسلا عن عمرو بن يحيى عن أبيه عنالنبي صلى الله عليه وسلم فأسقط أبا سعيد ، وله طرق أخرى يقوي بعضها بعضا .

*الشرح :

عن أبي سعيد سعد بن سنانالخدري – رضي الله عنه – أن رسول الله صلى الله عليه و سلم قال - لا ضرر و لا ضرار - ثم تكلم المؤلف – رحمه الله – على طرق هذاالحديث .
قوله - لا ضرر - أي : أن الضرر منفي شرعا ، - و لا ضرار - أي : مضاره و الفرق بينهما أن الضرر يحصل بلاقصد ، و الضرار يحصل بقصد فنفى النبي صلى الله عليه وسلم الأمرين ، و الضرار اشد من الضرر ؛ لأن الضرار يحصل قصدا كما قلنا .

مثال ذلك : لو إنسانا له جار و هذاالجار يسقي شجرته فيتسرب الماء من الشجرة إلى بيت الجار لكن بلا قصد ، وربما لميعلم به فالواجب أن يزال هذا الضرر إذا علم به حتى لو قال صاحب الشجرة : أنا ما أقصد المضارة ، نقول له : إن لم تقصد ؛ لأن الضرر منفي شرعا أما الضرار فإن الجاريتعمد الإضرار بجاره فيتسرب الماء إلى بيته و ما أشبه ذلك ، و كل هذا منفي شرعا وقد أخذ العلماء من هذا الحديث مسائل كثيرة في باب الجوار و غيره ، وما أحسن أن يراجع الإنسان عليها ما ذكره العلماء في باب الصلح وحكم الجوار .


الحديث الثالث والثلاثون ...

عن ابن عباس – رضي الله عنه – أن رسول الله صلى الله عليه و سلم قال - لو يعطى الناس بدعواهم ، لا دعى رجال أموال قوم و دماءهم لكن البينة على من المدعي و اليمن على من أنكر - حديث حسن رواه البيهقي و غيره هكذا، وبعضهفي الصحيحين .

*الشرح :

قوله - لو يعطى الناس بدعواهم - أي : بما يدعونه على غيرهم ، و ليعلم أنإضافة الشيء على أوجه :

الأول : أن يضيف لنفسه شيئا لغيره ، مثل أن يقول - لفلان علي كذا - فهذا إقرار .

و الثاني : أن يضيف شيئا لنفسه على غيره ، مثلأن يقول - لي على فلان كذا و كذا - فهذه دعوى .

فهذا الثالث : أن يضيف شيئا لغيره على غيره ،مثل أن يقول - لفلان على فلان كذا و كذا - فهذه شهادة .

و الحديث الآن في الدعوى فلو ادعى شخص على آخر قال - أنا اطلب مائة درهم مثلا - فإنه لو قبلت دعواه لا ادعى رجالأموال قوم و دماءهم ، وكذلك لو قال لاخر - أنت قتلت أبي - لكان ادعى دمه وهذا يعني أنها لا تقبل دعوى إلا ببينة ولهذا قال - لكن البينة على المدعي - فإذا ادعى إنسان على اخر شيئاُ قلنا : أحضر لنا البينة والبينة كل ما بان به الحق سواء كانت شهوجا أو قرائن حسية أو غيرذلك .

و لهذا قال - لكن البينة على المدعي - فإذا ادعى إنسان على آخر شيئا قلنا : احضر البينة ، و البينة كل ما بان به الحق سواء كانشهودا أو قرائن حسية أو غير ذلك .

- و اليمين على منأنكر- أي : من أنكر دعوى خصمه إذا لم يكن لخصمه بينة فإذا قال زيد لعمرو - أنا اطلب مائة درهم - قال عمرو : لا ، قلنا لزيد ائتببينة ، فإن لم يأتي بالبينة قلنا لعمرو : احلف على نفي ما ادعاه ، فإذا حلف برئ .

*و هذا الحديث فيه فوائد : منها أن الشريعة الإسلامية حريصة على حفظ أموال الناس و دماءهم لقوله - لو يعطى الناس بدعواهم لا ادعى رجال أموال قوم و دماءهم -

*و من فوائد هذا الحديث : أن المدعي إذا قام ببينة على دعواه حكم له بما ادعاه ، لقوله عليه الصلاة و السلام - لكن البينة على المدعي - و البينة كل ما بين به الحق و يتضح كما اسلفا في الشرح ، و ليست خاصة بالشاهدين أو الشاهد بل كل ما أبان الحق فهو بينة .

*ومن فوائد الحديث : أن اليمين على من أنكر أي : من أنكر دعوىالمدعي .

*ومن فوائده : أن لو أنكر المنكر و قال - لا أحلف - فإنه يقضي عليه بالنكول ووجه ذلك أنه إذا أبىأ، يحلف فقد امتنع مما يجب عليه فيحكم عليه به .


الحديث الرابع والثلاثون ...

عن أبي سعيد الخدري – رضي الله عنه – قال : قال سمعت رسول الله صلى الله عليه وسلميقول -من رأى منكن منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه و ذلك أضعف الإيمان - رواه مسلم .

*الشرح :

قوله - من رأى - من هذه شرطية و هي للعموم ، قوله - رأى - يحتمل أن يكون المراد رؤية البصر، أو أن المراد رؤية القلب ، وهي العلم ، و الثاني أشمل و أعم ، و قوله - منكراً - المنكر هو : ما أنكره الشرع و ما حرمه الله عز و جل أ,رسوله ،

قوله - فليغيره بيده - اللام هذه للأمر أي : يغير هذا المنكر بأن يحوله إلى معروف ، إما بمنعه مطلقا أي : بتحويله إلى شئ مباح - بيده - إن كان له قدرة اليد .

قوله -فإن لم يستطع - أي : أن يغيره بيده

-فبلسانه - بأن يقول لفاعله : اتقي الله ، اتركه ، و ما أشبه ذلك

-فإن لم يستطع - باللسان بأن خاف على نفسه أو كان أخرس لا يستطيع الكلام

-فبقلبه - أي : يغيره بقلبه و ذلك بكرا هته إياه .

و قال - و ذلك أضعف الإيمان- أي : أن كونه لا يستطيع أن يغيره إلا بقلبه هو أضعف الإيمان .

*ففي هذا الحديث فوائد: وجوب تغيير المنكر على هذه الدرجات والمراتب باليد أولا و هذا لا يكون غلا للسلطان و إن لم يستطع فبلسانه و هذا يكون لدعاة الخير الذين يبينون للناس المنكرات .

*ومن فوائده : أن من لا يستطيع لا بيده ولا بلسانه فليغيره بقلبه .

*ومن فوائد هذا الحديث : تيسير الشرع و تسهيله حيث رتب هذه الواجبات على الاستطاعة لقوله -فإن لم يستطع -

*ومن فوائد هذا الحديث : أن الإيمان يتفاوت ، بعضه ضعيف و بعضه قوي و هذا مذهب أهل السنة والجماعة وله أدلة من القرآن و السنة على أنه يتفاوت .

وليعلم أن المراتب ثلاث : دعوه – أمر - تغيير . فالدعوة أن يقوم الداعي في المساجد أو أماكن تجمعالناس و يبين لهم الشر و يحذرهم منه و يبين لهم الخير و يرغبهم فيه , و الآمربالمعروف و الناهي عن المنكر : هو الذي يأمر الناس و يقول افعلوا أو ينهاهم و يقول : لا تفعلوا . و المغير : هو الذي يغير بنفسه إذا رأى الناس لم يستجيبوا لدعوته ولا لأمره و نهيه


الحديث الخامس والثلاثون ...

عن أبى هريرة – رضي الله عنه – قال : قال رسول الله صلى الله عليه و سلم - لا تحاسدوا ، و لا تناجشوا ، و لا تباغضوا و لا تدابروا ، و لا يبع بعضكم على بيع بعض ، و كونوا عباد الله إخوانا ، السلم أخو المسلم لا يظلمه و لا يخذله ، و لا يكذبه و لا يحقره ، التقوى ها هنا – و يشير إلى صدره ثلاث مرات – بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام دمه و ماله و عرضه - رواه مسلم .

الشرح :

قوله - لا تحاسدوا - هذا نهي عن الحسد ، و الحسد هو كراهية ما انعم اللهعلى أخيك من نعمة دينية أو دنيوية سواء تمنيت زوالها أم لم تتمن ، فمتى كرهت ماأعطى الله أخاك من النعم فهذا هو الحسد .

- و لاتناجشوا - قال العلماء : المناجشه أن يزيد في السلعة ، أي : في ثمنها في المناداة و هو لا يريد شراءها و إنما يريد نفع البائع أو الإضرار بالمشتري .

- و لا تباغضوا - البغضاء هي الكراهه ، أي : لايكره بعضكم بعضا

-و لا تدابروا - أن يولي كل واحدالآخر دبره بحيث لا يتفق الاتجاه

- و لا يبع بعضكم على بيع بعض - يعني لا يبيع أحد على بيع أخيه ، مثل أن يشتري إنسان سلعه بعشرة فيذهب آخر على المشتري و يقول : أنا أبيع عليك بأقل ؛ لان هذا يفضي إلى العداوة و البغضاء .

-وكونوا عباد الله إخوانا - كونوا يا عباد اللهإخوانا أي : مثل الإخوان في المودة و المحبة و الألفة و عد الاعتداء ثم أكد هذهالاخوة بقوله - المسلم أخو المسلم - للجامع بينهما و هوالإسلام و هو أقوى صله تكون بين المسلمين .

-لا يظلمه - أي : لا يعتدي عليه .

-ولا يخذله - في مقام أن ينتصر فيه .

- و لا يكذبه - أي : يخبرهبحديث كذب .

- و لا يحقره - أي : يستهين به .

-التقوى ها هنا - يعني : تقوى الله تعالى محلها القلب فإذا اتقى القلب اتقت الجوارح - و يشير إلى صدره ثلاث مرات - يعني : يقولالتقوى ها هنا ، التقوى ها هنا ، التقوى ها هنا .

ثم قال -بحسب امرئ من الشر أن يحقر أخاه المسلم - بحسب يعني : حسب فالباءزائدة و الحسب الكفاية و المعنى لو لم يكن من الشر إلا أن يحقر أخاه لكان هذا كافيا .

-المسلم على المسلم حرام دمه و ماله و عرضه - دمه فلا يجوز أن يعتدي عليه بقتل أو فيما دونه ذلك ،

- وماله - لا يجوز أن يعتدي على ماله بنهب أو سرقه أو جحد أو غير ذلك .

-و عرضه - أي : سمعته فلا يجوز أن يغتابه فيهتك بذلك عرضه .

*فوائد الحديث : النهي عن الحسد ، والنهي للتحريم ، و الحسد له مضار كثيرة منها :انه كره لقضاء الله و قدره ، ومنهاانه عدوان على أخيه ، و منها انه يوجب في القلب الحاسد حسره ؛ كلما ازدادت النعمازدادت هذه الحسرة فيتنكد على عيشه .

* ومن الفوائد : تحريم المناجشة لما فيها من العدوان على الغير و كونها سببا للتباغض وأسبابه ، فلا يجوز للإنسان أن يبغض أخاه أو أن يفعل سببا يكون جالبا للبغض .

*ومن فوائد الحديث : تحريم التدابر ، و هو أن يولي أخاه ظهره و لا يأخذ منه و لا يستمع إليه ؛ لان هذا ضد الاخوة الإيمانية .

*ومن فوائده : تحريم البيع على البيع المسام و مثله الشراء على شرائه و الخطبة على خطبته و الإجارة على إجارته و غير ذلك من حقوقه .

*ومنها : وجوب تنمية الاخوة الإيمانية لقوله - و كونوا عباد الله إخوانا -- و منها بيان حال المسلم مع أخيهو انه لا يظلمه و لا يخذله و لا يكذبه و لا يحقره ؛ لان هذا ينافي الاخوة الإيمانية .

*ومن فوائده : أن محل التقوى هو القلب ، فإذااتقى القلب اتقت الجوارح و ليعلم أن هذه الكلمة يقولها بعض الناس إذا عمل معصية وأنكر عليه قال : التقوى ها هنا و هي كلمة حق لكنه أراد بها باطلا و هذا جوابه أننقول : لو كان هنا تقوى لا تقت الجوارح لان النبي صلى الله عليه وسلم يقول -ألا إن في الجسد مضغه إذا صلحت صلح الجسد كله و إذا فسدت فسد الجسد كله آلا وهى القلب-

*ومن فوائد هذا الحديث : تكرار الكلمة المهمة لبيان الاعتناء بها و فهمها ، قال - التقوى ها هنا-و أ شار إلى صدره ثلاث مرات .

* ومن فوائده : عظم احتقار المسلم ، لقول النبي صلى الله عليه وسلم -بحسب امرئ من الشر أن يحقر أخاه المسلم -و ذلك لمايترتب على احتقار المسلم من المفاسد .

*ومن فوائد الحديث : تحريم دم المسلم و ماله و عرضه وهذا هو الأصل ، لكن توجد أسباب تبيح ذلك ؛ ولهذا قال الله سبحانه و تعالى [إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ ][الشورى42] ... وقال تعالى [ وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ ][الشورى41]

* ومن فوائده : أن الأمة الإسلاميةلو اتجهت بهذه التوجيهات لنالت سعادة الدنيا و الآخرة لأنها كلها آداب عظيمة عاليةراقية ، تحصل بها المصالح و تنكف بها المفاسد .


الحديث السادس والثلاثون ...

عن ابي هريرة – رضي الله عنه قال- عن النبي صلى الله عليه و سلم قال - من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من مرب يوم القيامة ، ومن يسر على معسر يسر الله عليه في الدنيا و الآخرة ، ومن ستر مسلما ستره الله فى الدنيا و الآخرة ، و الله في عون العبد ما كان العبد في عون أخيه . و من سلط طريقا يلتمس فيه علما سهل الله به طريقا الى الجنة ، وما اجتمع قوم في بيت من بيوت اللهيتلون كتاب الله و يتدارسونه بينهم إلا نزلت عليهم السكينة و غشيتهم الرحمة و حفتهم الملائكة و ذكرهم الله في من عنده ، و من بطأ به عمله لم يسرع به نسبه-رواه مسلم بهذا اللفظ .

*الشرح :

قال النووي – رحمه الله تعالى – في الأربعين النووية الحديث السادس و الثلاثون عن أبىهريرة – رضي الله عنه – عن النبي صلى الله عليه و سلم قال -من نفس عن مؤمن كربة من كرب الدنيا ، نفس الله عنه كربة من كرب يوم القيامة -- و الكرب يعني : الشدة و الضيق و الضنك ، و التنفيس معناه : إزالة الكربة ورفعها ،وقوله -من كرب الدنيا - يعم المالية و البدنية و الأهلية والفردية و الجماعية .

- نفس الله عنه - أي : كشف الله عنه و أزال.

- كربة من كرب يوم القيامة - و لا شك أن كرب يوم القيامة أعظم و أشد من كرب الدنيا ، فإذا نفس عن المؤمن كربة من كربالدنيا نفس الله عنه كربة من مرب يوم القيامة .

- ومن يسر على معسر- أي : سهل عليه أزال عسرته .

-يسر اللهعليه في الدنيا و الآخرة - و هنا صار الجزاء في الدنيا و الآخرة و في الكربكربة من كرب يوم القيامة ؛ لان كرب يوم القيامة عظيمة جدا .

-ومن ستر مسلما - أي : ستر عيبه سواء أكان خلقيا أو خلقيا أودينيا أو دنيويا إذا ستره و غطاه حتى لا يتبن للناس .

- ستره الله في الدنيا و الآخرة - أي : حجب عيوبه عن الناس في الدنيا و الآخرة .

ثم قال صلى الله عليه و سلم كلمة جامعه مانعة قال - و الله في عون العبد ما كان العبد في عون أخيه - أي : ان الله تعالى يعينالإنسان على قد معونته أخيه كما و كيفا و زمنا ، فما دام الإنسان في عون أخيه فاللهفي عونه ، و في حديث آخر -من كان في حاجة أخيه كان الله في حاجته -.

و قوله -من سلك طريقا يلتمس فيع علما سهل الله له به طريقا إلى الجنة - يعني : من دخل طريقا و صار فيه يلتمس العلموالمراد به العلم الشرعي سهل الله له به طريقا إلى الجنة ، لان الإنسان علم شريعةالله تيسر عليه سلوكها ، و معلوم أن الطريق الموصل إلى هو شريعته ، فإذا تعلم الإنسان شريعة الله سهل الله له به طريقا إلى الجنة .

-و مااجتمع قوم قي بيت من بيوت الله- المراد به المسجد فإن بيوت الله هي المساجدقال الله تعالى [ فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ ...][النور36] و قال تعالى [ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا ][الجن18] ... و قال : [ وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ ... ][البقرة114] ... فأضاف المساجد إليه ؛ لأنها موضع ذكره .

قوله -يتلون كتاب الله و يتدارسونه بينهم -يتلونه : يقرءونه و يتدارسونه أي : يدرس بعضهم على بعض ،

-إلا نزلت عليهم السكينة و غشيتهم الرحمة و حفتهمالملائكة -نزلت عليهم السكينة يعني : في قلوبهم و هي الطمأنينة و الاستقرار ، و غشيتهم الرحمة : غطتهم و شملتهم

-و حفتهم الملائكة -صارت من حولهم . - و ذكرهم الله فيمن عنده-أي : من الملائكة .

-ومن بطأ به عمله لم يسرع به نسبه- أي :من تأخر من أجل عمله السيئ فإن نسبه لا يغنيه و لا يرفعه و لا يقدمه و النسب هوالانتساب إلى قبيلة و نحو ذلك .

*في هذا الحديث فوائد : الترغيب في تنفيس الكرب عن المؤمنين لقوله صلى الله عليه وسلم -من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة-.

* ومن فوائده : الإشارة الى يوم القيامة و أنها ذات كرب وقد بين ذلك الله تعالى في قوله [يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عظيم * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ ][الحج1-2]

*و من فوائد هذا الحديث : تسمية ذلك اليوم بيوم القيامة ؛ لأنه يقوم فيه الناس من قبورهم لرب العالمينو يقام فيه العدل و يقوم الأشهاد .

*و من فوائد الحديث : الترغيب في التيسير على المعسرين لقوله صلى الله عليه وسلم -من يسر على معسر يسر الله عليه في الدنيا و الآخر- و التيسير علىالمعسر يكون بحسب عسرته ؛ فالمدين مثلا الذي ليس عنده مالا يوفي به يكون التيسيرعليه إما بإنظاره ، و إما بإبرائه و إبراؤه أفضل من إنظاره ، و التيسير على من أصيب بنكبة أن يعان في هذه النكبة و يساعد و تهون عليه المصيبة و يعود بالأجر و الثوابوغير ذلك ، المهم أن التيسير يكون بحسب العسرة التي أصابت الإنسان .

*ومن فوائد هذا الحديث : الترغيب في سترالمسلم لقوله صلى الله عليه و سلم -من ستر مسلما ستره الله في الدنيا و الآخر -و المراد بالستر : هو إخفاء العيب ، و لكن الستر لا يكونمحمودا إلا إذا كان فيه مصلحة و لم يتضمن مفسده ، فمثلا المجرم إذا أجرم لا نسترعليه إذا كان معروفا بالشر و الفساد ، ولكن الرجل الذي يكون مستقيما في ظاهره ثم فعل ما لا يحل فهنا قد يكون الستر مطلوبا ؛ فالستر ينظر فيه إلى المصلحة ، فالإنسانالمعروف بالشر و الفساد لا ينبغي ستره ، والإنسان المستقيم في ظاهره ولكن جرى منهما جرى هذا هو الذي يسن ستره .

*ومن فوائد هذا الحديث : الحث على عون العبد المسلم و أن الله تعالى يعين المعين حسب إعانته لأخيهلقوله صلى الله عليه وسلم -و الله في عون العبد ما كان العبد في عون أخيه- وهذه الكلمة يرويها بعض الناس : ما دام العبد و لكن الصواب ما كان العبد في عون أخيه كما قال صلى الله عليه وسلم .

*ومن فوائد الحديث : الحث على طلب العلم لقوله صلى الله عليهوسلم -من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة -و قد سبق في الشرح معنى الطريق و أنه قسمان حسي و معنوي .

*ومن فوائد الحديث : فضيلة اجتماع الناس على قراءة القران لقوله -و ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله .. الخ- .

* ومن فوائد الحديث : أن حصول هذا الثواب لا يكون إلا إذا اجتمعوا في بيت الله أي : في مسجد منالمساجد لينالوا بذلك شرف المكان لأن أفضل البقاع مساجدها .

*ومن فوائد الحديث : بيان حصول هذا الأجر العظيم تنزل عليهمالسكينة و هي الطمأنينة القلبية و تغشاهم الرحمة أي : تغطيهم و تحفهم الملائكة أي :تحيط بهم من كل جانب و يذكرهم الله فيمن عنده من الملائكة لأنهم يذكرون الله تعالى عن ملأ ، و قد قال الله تعالى في الحديث القدسي -من ذكرني في ملأ ذكرته في ملأ خير منهم- .

*من فوائد الحديث : أن النسب لا ينفع إذا لم يكن العمل الصالح لقوله -من بطأ به عمله لم يسرع به نسبه-

*ومن فوائد الحديث : أنه ينبغي للإنسان أن لا يغتر بنفسه و أن يهتم بعمله الصالح حتى ينال به الدرجات العلى .


الحديث السابع والثلاثون ...

عن ابن عباس – رضي الله عنه – عن رسول الله صلى الله عليه وسلم فيما يريه عن ربهتبارك و تعالى قال - إن الله كتب الحسنات و السيئات ثم بين ذلك : فمن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة و إن هم بها فعملها كتبها اللهعنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة ، و إن هم بسيئة فلم يعملها كتبها الله عنده حسنة كاملة ، وإن هم بها فعملها كتبها الله سيئة واحدة-رواهالبخاري و مسلم في صحيحيهما بهذه الحروف .

*الشرح :

الحديث السابع و الثلاثون عن ابن عباس – رضي الله عنه – عن رسولالله صلى الله عليه و سلم فيما يرويه عن ربه تبارك و تعالى قال - إن الله كتب الحسنات و السيئات-إذا عبر الصحابي بمثل هذا التعبير أي عن النبي صلى الله عليه و سلم فيما يرويه أو فيما رواه عن ربه فإنه يسمى عند أهل العلمحديثا قدسيا ،

و قوله - إن الله كتب الحسنات و السيئات -أي : كتب ثوابهما و كتب فعلهما فهو الذي كتب الحسنات ؛ لأن اللهتعالى حين خلق القلم قال له - اكتب قال : رب ، و ماذا اكتب ؟ قال : اكتب ما هو كائن إلى يوم القيامة فجرى في تلك الساعة بما هو كائن إلى يومالقيامة -و ظاهر سياق الحديث أن المراد بهذه الكتابة الثانية ، و هي كتابةالثواب لقوله - ثم بين ذلك -أي : و ضحه بالتفصيل

فقال - فمن هم بحسنة فلم يعملها كتبها الله عنده حسنةكالمة -الهم يعني : الإرادة ، أراد الإنسان أن يعمل حسنة و لكنه لم يعملها .

*ففي هذا الحديث فوائد : أن الله كتبها حسنة كاملة يعني : لا نقص فيها . و قد دلت الأدلة على أنه إذا هم بالحسنة فلم يعملها فإنكان عاجزا عنها أي : تركها عجزا بعد أن شرع فيها فإنه يكتب له الأجر كاملا لقولهتبارك و تعالى [.... وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ ... ][النساء100] . و أما إذا هم بها ثم عدل عنها لكسل أو نحوه فإنه كذلككما في هذا الحديث يكتب له حسنة كاملة و ذلك بنيته الطيبة ، قال - و إن هم بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف على أضعاف كثيرة-إذا هم بها و عملها وأحسن في عمله بأن كان مخلصا متبعا لرسول اللهصلى الله عليه وسلم فإن الله يكتبها عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة وهذه المضاعفة تأتي بحسب حسن العمل و الإخلاص فيه و قد تكون فضلا من الله سبحانه و تعالى و إحسانا .
قال تعالى [ مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ ][البقرة261] و قال - و إن هم بسيئة فلم يعملها كتبها الله عنده حسنة كاملة ، وإن هم بها فعملها كتبها الله سيئة واحدة - و إن هم بسيئة فلم يعملها فإنه يكتب له حسنة كاملة و ذلك فيما تركهالله كما في بعض ألفاظ الحديث -لأنه تركها من جرائي -أي :من أجلي و قد دلت الأدلة على أن من هم بالسيئة فلم يعملها فإنه ينقسم إلى ثلاث أقسام :

القسم الأول : أن يحاول فعلها و يسعى فيهو لكن لم يدركه لأن يكتب عليه وزر السيئة كاملة

القسم الثاني : إن بها ثم يعزف عنها لا خوفا من الله و لكن لأن نفسه عزفت فهذايكتب له و لا عليه .

القسم الثالث : أن يتركها لله عز و جل خوفا منه و خشية فهذا كما جاء في هذا الحديث يكتبها الله حسنة كاملة .

قال - و إن هم بها فعملها كتبها الله سيئة كاملة-و يشهد لهذا قوله تعالى [ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا مِثْلَهَا ....][الانعام160] و هذا الحكم بالنسبة للسيئة أي : أنها تكون سيئة واحدة فيمكة و غيرها و في كل زمن إلا في الأشهر الحرم و لكنها في مكة تكون أشد و أعظم لهذا قال الله تعالى [وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ ....][الحج25]

و قال العلماء : إنالحسنات و السيئات تضاعف في كل زمن فاضل و في كل مكان فاضل و لا تضاعف بالعدد لقولهتعالى [ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا... ][الانعام160] و لهذا الحديث الذي ساقه المؤلف – رحمه الله – إن الله يكتبها سيئة واحدة .قال المؤلف : رواه البخاري ومسلم في صحيحيهما بهذهالحروف . أي : أن المؤلف – رحمه الله – ساقه بلفظه وأكد ذلك – رحمه الله – لما في الحديث من البشارة العظيمة و الإحسان العظيم .

*ومن فوائد الحديث : حديث عبد الله بن عباس – رضي الله عنه – عن رسول الله صلى اللهعليه وسلم عن ربه يسمى عند أهل العلم حديثا قدسيا .

* ومن فوائده : أن الله سبحانه و تعالى كتب للحسنات جزاء و للسيئات جزاء ، و هذامن تمام عدله و إحكامه جل و علا للأمور .

*ومن فوائد الحديث : أن رحمة الله سبقت غضبه حيث جعل الحسنة بعشرة أمثالها إلى سبعمائةضعف إلى أضعاف كثيرة ، و أما السيئة فواحدة .

*ومن فوائد هذا الحديث : الفرق بين الهم بالحسنة و الهم بالسيئة فالحسنة إذا هم بهاالإنسان و لم يعملها كتب الله عنه حسنة كاملة و هذا مما إذا تركها لغير عذر فإنه يكتب له الأجر كاملا أجر النية و إذا كان من عادته أن يعملها و لمكن تركها لعذرفإنه يكتب له الأجر كاملا أجر النية و العمل ؛ لحديث -من مرض أو سافر له ما كان يعمل صحيحا قائما - . أما السيئة فالهمام بها إذا تركها للهعز وجل كتبها الله عنده حسنة كاملة و إن تركها له و لا عليه ، و إن تركها عجزا عنهاكتب له وزر الفاعل بالنية إلا إذا كان قد سعى فيها و لكن عجز بعد السعي فإنه يكتب له عقوبة السيئة كاملة لقول النبي – صلى الله عليه وسلم - إذاالتقى المسلمان بسيفهما فالقاتل و المقتول في النار- قالوا : يا رسول الله ، هذا القاتل فما بال المقتول ؟ قال - لأنه كان حريصا على قتل صاحبه - .


الحديث الثامن والثلاثون ...

عن أبي هريرة – رضي الله عنه – قال : قال رسول الله صلى الله عليه وسلم - إن الله تعالى قال : من عادي لي وليا فقد آذنته بالحرب ، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه ، و لا يزال عبدي يتقرب إلي بالنوافل حتى أحبه ، فإذا أحببته كنت سمعه الذي سمع به و بصره الذي يبصر به ، و يده التي يبطش بها ورجله التي يمشي بها و لئن سألني لأعطينه ، و لئن استعاذني لأعيذنه -رواهالبخاري .

*الشرح :

قوله - إن الله تعالى قال : من عادى لي وليا فقد آذنته بالحرب- هذا الحديث حديث قدسي لأن النبي صلى الله عليه و سلم رواه عن ربه و كل حديث رواه النبي صلى الله عليه وسلم عم ربه يسمى عند العلماء حديثا قدسي . المعاداة ضد الموالاة ، و الولي ضد العدو و أولياؤه سبحانه و تعالى هم المؤمنون المتقون و دليله قوله و تعالى [ أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ ][يونس62-63]

و قوله -آذنته-يعني : أعلمته أي :إني أعلنت الحرب ، فيكون من عادى و ليا من أولياء الله فقد آذن الله تعالى بالحرب وصار حربا لله ، ثم ذكر تبارك و تعالى أسباب الولاية فقال - و ماتقرب إلي عبدي بشيء أحب إلى مما افترضته عليه -يعني : ما عبدني أحد بشيء احب إلى مما افترضته عليه لأن العبادة تقرب إلى الله سبحانه و تعالى فمثلا ركعتانمن الفريضة أحب إلى الله من ركعتين نفلا ، و درهم من زكاة احب إلى الله من درهمصدقة ، حج فريضة أحب إلى الله من حج تطوع ، صوم رمضان أحب إلى الله من صوم تطوع ، وهلم جرى ولهذا جعل الله تعالى الفرائض لازمة في العبادة مما يدل على آكاديتها و محبته لها .

-و لا يزال عبدي يتقرب إلي بالنوافل-يعني : الفرائض و الفعل - لا يزال - يدل على الاستمرار يعني : و يستمر -عبدي يتقرب إلي بالنوافل- يعني : بعد الفرائضحتى أحبه الله ، -حتى-تحتمل هنا الغاية و تحتمل التعليل فعلى الأول يكون المعنى : أن تقرب إلى الله بالنوافل ويكون هذا التقرب سببا لمحبته و الغاية واحدة ،

-فإذا أحببته كنت سمعه الذي سمع به-أي : سددته في كل ما يسمع فلا يسمع إلا ما فيه الخير له و ليس المعنى أن اللهيكون سمع الإنسان لأن سمع الإنسان صفه من صفاته أي: صفات الإنسان محدث بعد أ، لم يكن ، و هو صفة فيه أي : في الإنسان و كذلك يقال في بصره الذي يبصر به أي : أن الله فيما يرى إلا ما كان فيه خير و لا ينظر إلا إلى ما كان فيه خير .

-و يده التي يبطش بها -يقال فيها ما سبق في السمع أي : أن الله تعالى يسدده في بطشه و عمله بيده فلا يعمل إلى ما فيه الخير .

-و لئن سألني -أي : دعاني بشيء و طلب مني شيئا لأعطينه .

-و لئن استعاذني لأعيذنه -فذكر السؤال الذي بهحصول المطلوب ، و الاستعاذة التي بها النجاة من المهروب و أخبر أنه سبحانه و تعالىيعطي هذا المتقرب إليه بالنوافل يعطيه ما سأل و يعيذه مما استعاذ .

من فوائد الحديث : و أعني الحديث الثامن و الثلاثين فيه فوائد أولا : إثبات الولاية لله عز و جل أي : أن لله تعالى أولياء و هذا قد دل عليهالقرآن الكريم قال الله تعالى : [أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ ][يونس62-63] .

*ومن فوائد الحديث : كرامة الأولياء على الله حيث كان الذي يعاديهم قد آذن الله بالحرب .

*ومن فوائد هذا الحديث : أن معاداة أولياء الله من كبائر الذنوب لأن الله جعل ذلك إيذانا بالحرب .

*ومن فوائد الحديث: أن الفريضة أحب إلى الله من النافلة لقوله -وما تقرب إلى عبدي بشيء أحب إلى مما افترضته عليه - .

*ومن فوائد الحديث : الإشارة إلى أن أوامر الله عز وجل نوعان : فرائض ، نوافل .

*ومن فوائد الحديث : إثبات المحبة لله عز و جل لقوله - أحب إلي مما افترضتهعليه-و المحبة صفة قائمة بذات الله عز وجل ومن ثمراتها الإحسان إلىالمحبوب و ثوابه و قربه من الله عز و جل .

*ومن فوائد الحديث : أن الأعمال تتفاضل هي بنفسها .

*ومن فوائد الحديث : الدلالة على ما ذهب إليه أهل السنة و الجماعة من أن الإيمانيزيد و ينقص لأن الأعمال من الإيمان فإذا كانت تتفاضل في محبة الله لها يلزم من هذا أن الإيمان يزيد و ينقص بحسب تفاضلها .

*ومن فوائد الحديث أن في محبة الله عز وجل تسديد العبد في سمعه و بصره و يده و رجله مؤيدا منالله عز وجل .

*ومن فوائد هذا الحديث : أنه كلما ازداد الإنسان تقربا إلى الله بالأعمال الصالحة فإن ذلك أقرب إلى إجابة دعائه واعاذته مما يستعيذ الله منه لقوله تعالى في الحديث - و لئن سألنيلأعطينه و لئن استعاذني لأعيذنه–


الحديث التاسع والثلاثون ...

عن ابن عباس – رضي الله عنه – أ، رسول الله صلى الله عليه وسلم قال - إن الله تجاوز لي عن أمتي الخطأ و النسيان ، و ما استكرهوا عليه-حديث حسن رواه ابن ماجه و البيهقي و غيرهما.

*الشرح :

قوله - تجاوز- بمعنى : عفا ، -الخطأ- فعل الشيء عن غير قصد ، -النسيان -ذهول القلب عن شيء معلوم ، و الاستكراه إلجاء الإنسان ، وهذه ثلاثة أشياء بينفيها النبي صلى الله عليه وسلم أن الله تجاوز عن أمته هذه الأشياء الثلاثة و قد دلعلى ذلك القرآن قال الله تعالى [...رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا ... ][البقرة286] فقال الله : قد فعللت ، وقال الله تعالى : [ ...وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ ... ][الأحزاب5] و قال تعالى [مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ ][النحل106 .

*فيستفاد من هذا الحديث فوائد :

منها سعة رحمة الله عز وجل و أن رحمته سبقت غضبه ، و منها أنالإنسان إذا فعل الشيء خطأ فإنه لا يؤاخذ عليه و لكن إن كان محرما فإنه لا يترتب عليه إثم و لا كفارة و لا فساد عبادة و قع فيها ، و أما إن كان ترك واجب فإنه يرتفععنه الإثم و لكن لا بد من ترك تدارك الواجب .

*ومن فوائد الحديث :
أن من أكره على شيء قولي أو فعلي فإنه لا يؤاخذ به لقوله -وما استكرهوا عليه -و هذا عام سواء كان الإكراه على فعل أو على قول و لا دليل لمن فرق بين الإكراه على الفعل و الإكراه على القول ، ولكن إذاكان الإكراه في حق آدمي فإنه يعامل بما تقتضيه الأدلة الشرعية مثل : أن يكره شخصاعلى قتل شخص آخر فإنه يقتل المكره و المكره لأن الإكراه لا يبيح قتل الغير و لا يمكن و لا يجوز للإنسان أن يستبقي حياته بإتلاف غيره .

ــــــــــ


الحديث الأربعون ...

عن ابن عمر رضي الله عنهما قال أخذ رسول الله صلى الله عليه وسلم بمنكبي رضي الله عنه فقال - كن في الدنيا كأنك غريب , أو عابر سبيل - وكان ابن عمر رضيالله عنه يقول "إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء وخذ من صحتك لمرضك ومن حياتك لمماتك " رواه البخاري

*الشرح

الحديث الأربعون عن ابن عمر رضي الله عنهما قال -أخذ رسول الله صلى الله عليه وسلم بمنكبي -يعني : أمسك بمهما لأجل أن يسترعي انتباهه ليحفظ ما يقول فقال له -كن في الدنيا كأنك غريب , أو عابر سبيل- الغريب : المقيم فيالبلد وليس من أهلها , أو عابر سبيل : هو الذي مر بالبلد , وهو ماشي مسافر , ومثل هؤلاء - أعني الغريب أو عابر سبيل - لا يتخذ هذا البلد موطناً ومستقراً , لأنه مسافر فأخذت هذه الموعظة من عبدالله بن عمر رضي الله عنهما ما أخذت من قلبه ولهذا كان يقول - إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء -يعني إذا أمسيت فلا تقول : سوف أبقى إلى الصباح كم من إنسان أمسىولم يصبح , وكذلك قوله -وإذا أصبحت فلا تنتظر المساء- فكم من إنسان أصبح ولك يمسي ومراد بن عمر في ذلك : أن ينتهز الإنسان الفرصة للعمل الصالح حتى لا تضيع عليه الدنيا وهو لا يشعر , قال -وخذ من صحتك لمرضك- يعني : بادر في الصحة قبل المرض فإن الإنسان ما دام صحيحاُ يسهل عليه العمل , لأنه صحيح منشرح الصدر منبسط النفس , والمريض يضيق صدره ولا تنبسطنفسه فلا يسهل عليه العمل .

- ومن حياتك لموتك- أي انتهز الحياة ما دمت حياُ قبل أن تموت لأن الإنسان إذا مات انقطع عمله صح ذك عن النبي صلى الله عليه وسلم حيث قال-إذا مات الإنسان انقطع عملهإلا ثلاث : صدقة جارية , أو علمٍ ينتفع به , أو ولد صالح يدعو له - .

*ومن فوائد هذا الحديث : أنه ينبغي للإنسان أن يجعل الدنيا مقر إقامه لقوله -كن في الدنيا كأنك غريب , أو عابر سبيل - .

*ومن وفوائده:أن ينبغي للعاقل مادام باقياُ والصحة متوفرة أن يحرص على العمل قبل أن يموت فينقطع عمله , ومنها أنينبغي للمعلم أن يفعل الأسباب التي يكون فيها انتباه المخاطب لأن النبي صلى الله عليه وسلم أخذ بمنكبي عبدالله بن عمر رضي الله عنهما .

*ومن وفوائد الحديث : فضيلة عبدالله بن عمر رضي الله عنهما حيث تأثر بهذه الموعظة من رسول الله صلى الله عليه وسلم .


الحديث الحادي والأربعون ...

عن أبي محمد عبدالله بن عمرو بن العاص رضي الله عنه ما قال قال رسول الله صلى اللهعليه وسلم -لا يؤمن أحدكم حتى يكون هواه تبعاُ لما جئت به- حديث صحيح رويناه في كتاب الحجة بإسناد صحيح .

*الشرح:

قوله- لا يؤمن- أي لايؤمن الإيمان الكامل , وليس المراد نفي الإيمان بالكلية وقوله -حتى يكون هواه -أي : ميله وإرادته وقوله - تبعاُلما جئت به -أي : لما جاء به من الشرع فلا يلتفت إلى غيره , قال المؤلف :حديث صحيح رويناه في كتاب الحجة بإسناد صحيح .

*في الحديث فوائد منها :أن الإيمان قد ينفى عن من قصر في بعض واجبه فق قوله -لا يؤمن أحدكم حتى يكون هواه تبعاُ لما جئت به-وهذا موقوف علىما ورد به الشرع , فليس للإنسان أن ينفي الإيمان عن الشخص بمجرد أنه رآه على معصية حتى يثبت بذلك دليل شرعي .

*ومن فوائد هذا الحديث : وجوب الانقياد لما جاء به النبي صلى الله عليه وسلم .

*ومن فوائده: أن يجب تخلي الإنسان عن هواه المخالف لشريعة الله .

*ومن فوائده:أن الإيمان يزيد وينقص كما هو مذهب أهل السنةوالجماعة .

الحديث الثاني والأربعون ...

عن أنس رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول - قال الله تعالى : يا بن ادم إنك ما دعوتني ورجوتني غفرت لك على ما كان ولا أبالي , يا بن ادم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك , يا بن ادم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابهامغفرة - رواه الترمذي وقال حديث حسن صحيح .

*الشرح :

هذا الحديث من الأحاديث القدسية التي يريوها النبي صلى الله عليهوسلم عن ربه أنه قال جلال وعلا - يا بن ادم - الخطاب لجميع بني ادم

- إنك ما دعوتني ورجوتني غفرت لك - , - ما - شرطية يعني : متى دعوتني ورجوتني .

- دعوتني - أي سألتني أن أغفر لك .

- رجوتني - رجوت مغفرتي ولم تيأس .

- غفرتلك - هذا جواب الشرط والمغفرة ستر الذنب والتجاوز عنه , أي : أن الله يستر ذنبك عن الناس ويتجاوز عنك فلا يعاقبك .

وقوله - على ما كان منك ولا أبالي - يعني على ما كان منك من المعاصي وهذا يشهد له قوله تعالى ] قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرحيم ]الزمر-53[

- يا بنادم لو بلغت ذنوبك عنان السماء - يعني لو بلغت أعلى السماء

- ثم استغفرتني غفرت لك - يعني مهما عظمت الذنوب حتى لو وصلت السماءبكثرتها ثم استغفرت الله بصدق وإخلاص وافتقار غفر الله لك .

" يا بن ادم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاًلأتيتك بقرابها مغفرة " قرابها يعني قرب ملئها إذا لقي الإنسان ربه عزوجلبقراب الأرض أي : ملئها أو قربه خطايا لكنها دون الشرك ولهذا قال "ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مفغرة " وهذا يدل على فضيلة الإخلاص وأنه سبب لمغفرة الذنوب.

*في هذا الحديث من الفوائد : أن الإنسان مهما دعا الله بأي شيء ورجا الله في ألا شيء إلا غفر له .

*ومن فوائده : بيان سعة فضل الله عزوجل .

*ومن وفوائده : أن الذنوب وإن عظمت إذا استغفرالإنسان ربه منها غفرها الله له .

*ومن فوائد هذا الحديث : فضيلة الإخلاص وأنه سبب لمغفرة الذنوب وقد قال تعالى -إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ ...] النساء-48[ ... فنسأل الله تعالى أ، يعمنا جميعاً بمغفرته ورضوانه وأن يهب لنا منه رحمة إنه هو الوهاب .

وإلى هنا انتهى شرح الأربعون النووية المباركة التي نحث كل طالب على على حفظها وفهم معناها والعمل بمقتضاها , والحمد لله رب العالمين وصل اللهم على نبينا محمد وعلى اله وصحبه أجمعين .

** ولا تنسونا من دوعائكم الصالح بالهداية والثبات على الحق

أخوكم في الله

أبوخطاب عادل العوضي


أم الكتاب للأبحاث والدراسات الإلكترونية

أم الكتاب
للأبحاث والدراسات الإلكترونية

شرح الأربعون النووية
تعليق الشيخ ابن عثيمين رحمه الله
من منشورات موقع ملتقى أهل الحديث