أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

المواعظ

أبو الفرج عبد الرحمن بن علي بن الجوزي
ابن الجوزي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


الفصل الأول ابكِ عَلَى خَطِيئَتِكَ

الفصل الأول ابكِ عَلَى خَطِيئَتِكَ
إخواني‏:‏ لو تَفكَّرت النُّفُوسُ فِيمَا بَينَ يَدَيهَا وَتَذَكَّرَت حِسَابهَا فيما لها وعليها لبعث حزنها بريد دمها إليها أما يحق البُكاء لمن طالَ عِصيانهُ‏:‏ نهاره في المعاصي وقد طال خُسرانه وليله في الخطايا فقد خفَّ ميزانه وبين يديه الموت الشديد فيه من العذاب ألوانه
وروى ابن عمر رضي الله عنهما قال‏:‏ ‏ «‏استقبل رسول الله صلى الله عليه وسلم الحجر فاستلمه ثم وضع شفتيه عليه يبكي طويلاً فالتفت فإذا هو بعمر يبكي فقال‏:‏ يا عمر ههنا تُسكبُ العبراتُ‏» ‏
وقال أبو عمران الجوني‏:‏ بلغني أن جبريل عليه السلام جاء إلى رسول الله صلى الله عليه وسلم وهو يبكي فقال‏:‏ يا رسول الله ما يُبكِيكَ‏:‏ قال‏:‏ أو ما تَبكى أنت فقال‏:‏ يا محمد ما جفت لي عينٌ منذ خلق الله جهنم مخافة أن أعصيه فيلقيني فيها
وقال يزيد الرقاشي‏:‏ إن لله ملائكة حول العرش تجرى أعينهم مثل الأنهار إلى يوم القيامة‏:‏ يميدون كأنما تنفضهم الريح من خشية الله فيقول لهم الرب عز وجل‏:‏ يا ملائكتي ما الذي يخيفكم وأنتم عبيدي‏:‏ فيقولون‏:‏ يا ربَّنا لو أن أهل الأرض اطلعوا من عزتك وعظمتك على ما اطلعنا‏:‏ ما وقال السدى‏:‏ بكى داود حتى نبت العشب من دموعه فلمَّا رماه سهم القدر جعل يتخبط في دماء تفريطه ولسان اعتذاره يُنادى‏:‏ اغفر لي فأجابه‏:‏ للخطائين فصار يقول‏:‏ اغفر للخطائين
قال ثابت البناني‏:‏ خَشَى داود سبعة أَفرشِ بالرَّمادِ ثم بكى حتى أنفذتها دموعه
تَصَاعَدَ مِن صَدرِي الغَرامُ لِمُقلَتِي فَغَالَبَنى شَوقِي بفَيضِ المَدَامِعِ وَإِنَّ في ظَلامِ اللَّيلِ قَمرية إِذا بكيتُ بَكَت في الدَّوحِ طُول المَدَامِعِ قال سليمان التيمي‏:‏ ما شرب داود عليه السلام شراباً إِلا مزجه بدموع عينيه
قال مجاهد‏:‏ سأل داود ربَّه أن يجعلَ خطيئته في كَفِّهِ فكان لا يتناول طعاماً ولا شراباً إلا أبصر خطيئته فبكى وربما أتى بالقدح ثلثاه فمد يده وتناوله فينظر إلى خطيئته ولا يضعه على شفتيه حتى يفيض من دموعه
وقال بعض أصحاب فتح‏:‏ ‏xx‏رأيته ودموعه خالطها صُفرة فقلت‏:‏ على ماذا بكيتَ الدَّم قال‏:‏ بكيتُ الدموع على تخلفي عن واجب حق الله والدم خوفاً أن لا أُقبل قال‏:‏ فرأيته في المنام فقلت‏:‏ ما صنع الله بك قال‏:‏ غفر لي قلت‏:‏ فدموعك‏!‏ قال‏:‏ قربتني وقال‏:‏ يا فتح على ماذا بكيت الدموع قلت‏:‏ يا رب على تخلفي عن واجب حقك قال‏:‏ فالدم قلت‏:‏ بكيت على دموعي خوفاً أن لا تصبح لي قال‏:‏ يا فتح ما أردت بهذا كله وعزتي وجلالي لقد صعد إِلى أجارتنا بالغدر والرَّكب مُتَّهم أَيَعلَم خالٍ كيف بات المُتَيَّمُ رحَلتُم وعُمرَ الليل فينَا وفِيكُم سواءً ولَكِن سَاهِرَاتٌ وَنُوَّم تَنَاءَيتُم من ظَاعنين وخلَّفوا قُلُوباً أَبَت أَن تَعرِفَ الصَّبرَ عَنهُمُ وَلَمَّا جلى التَّودِيع عَمَّا حذَّرته وَلا زَال نظرة تَتَغنَّم بَكِيتَ علَى الوادِي فحُرِمت ماؤهُ وَكيفَ يَحل المَاء أَكثَرَهُ دم قال عبد الله بن عمرو‏:‏ كان يحيى يَبكِي حتى بَدَت أَضراسه
قال مجاهد‏:‏ كانت الدُّموع قد اتخذت في خَده مجرى
يا من معاصيه أكثر من أن تحصى يا من رضي أن يطرد ويقصى يا دائم الزلل وكم ينهى ويوصى يا جهولاً بقدرنا ومثلنا لا يعصى إن كان قد أصابك داء داود فنح نوح نوح تحيا بحياة يحيى
روى عن عمر بن الخطاب رضي الله عنه أنه كان في وجهه خطوط مُسودة من البكاء
وبكى ابن مسعود حتى أخذ بكفه من دموعه فرمى به
وكان عبد الله بن عمر يطفئ المصباح بالليل ثم يبكي حتى تلتصق عينيه
وقال أبو يونس بن عبيد‏:‏ كنا ندخل عليه فيبكي حتى نرحمه
وكان أبو عمران الجوني إذا سمع المؤذن تغير وفاضت عيناه
وكان أبو بكر النهشلي إذا سمع الأذان تغير لونه وأرسل عينيه بالبكاء
وكان نهاد بن مطر العدوى قد بكا حتى عمى
وبكى ابنه العُلا حتى عشى بصره
وكان منصره قد بكى حتى جردت عيناه
وكانت أمه تقول‏:‏ يا بني لو قتلت قتيلاً ما زدت على هذا
وبكى هشام الدستوائي حتى فسدت عيناه وكانت مفتوحة وهو لا يبصر بها
وبكى يزيد الرقاشي أربعين سنة حتى أظلمت عيناه وأحرقت الدموع مجاورتها
وبكى ثابت البناني حتى كاد بصره أن يذهب وقيل له‏:‏ نعالجك على أن لا تبكي فقال‏:‏ لا خير في عين لم تبك‏:‏ بَكَى البَاكُونَ لِلرَّحمنِ لَيلاً وبَاتُوا دَمعُهُم ما يَسأَمُونَا بِقَاعُ الأَرضِ من شوقي إِليهم تَحُنُّ متى عَليها يَسجُدونا كان الفضلُ قد أَلِفَ البُكا حتى ربما بكى في نومه حتى يسمع أهل الدار‏:‏ وَرَقَّت دُمُوعُ العين حتىَّ كأَنَها دُمُوعُ دمُوعِي لا دُمُوع جُفُونِي ويقول الحسن بن عدقة‏:‏ رأيت يزيد بن هارون بواسط من أحسن الناس عينين ثم رأيته بعد ذلك مكفوف البصر فقلت له‏:‏ ما فعلت العينان الجميلتان قال‏:‏ ذهب بهما بكاء الأَسحَار يا هذا لو علمت ما يفوتك في السحر ما حملك النوم تقدم حينئذ قوافل السهر على قلوب الذاكرين وتحط رواحل المغفرة على رباع المستغفرين من لم يذق حلاوة شراب السحر لم يبلغ عِرفانه بالخير من لم يتفكر في عمره كيف انقرض لم يبلغ من الحزن الغرض
قيل لعطاء السليمي‏:‏ ما تشتهي قال‏:‏ أشتهي أن أبكي حتى لا أَقدر أن أبكي وكان يبكي الليل والنهار وكانت دموعه الدهر سائلة على وجهه
وبكى مالك بن دينار حتى سود طريق الدموع خديه وكان يقول‏:‏ لو ملكت البكاء لبكيت أيام الدنيا‏:‏ أَلا ما لعين لا ترى قُلَل الحمى ولا جبل الديَّان إِلا استهلت لجوخِ إِذا الحبُّ بكى إِذا بَكَت قادت الهوى وأَحَلَّت إِذا كانت القلوب للخوف وَرَقَّت رفَعَت دموعها إِلى العين وقت فأعتقَت رِقاباً للخطايا رَقَّت من لم يكن له مثل تقواهم لم يعلم ما الذي أبكاهم من لم يشاهدُ جمال يوسف‏:‏ لم يعلم ما الذي مَن لَم يبت والحب حشو فؤادهِ لَم يدرِ كيفَ تُفَتَّتُ الأَكباد فيا قياسي القلب هَلاَّ بكيت على قسوتك ويا ذاهل العقل في الهوى هَلاَّ ندمت على غفلتك ويا مقبلاً على الدنيا فكأنك في حفرتك ويا دائم المعاصي خف من غبِّ معصيتك ويا سيئ الأعمال نُح على خطيئتك ومجلسنا مَأتَمٌ للذنوب فابكوا فقد حَلَّ مِنَّا البُكَاء ويوم القيامة ميعادنا لكشف الستور وهتك الغطاء

المواعظ_أبو الفرج عبد الرحمن بن علي بن الجوزي

موقع أم الكتاب و موقع نداء الإيمان


الفصل الثاني تَفَكَّر في يَومِ القِيَامَةِ

الفصل الثاني تَفَكَّر في يَومِ القِيَامَةِ
إخواني تفكروا في الحشر والمعاد وتذكروا حين تقوم الأشهاد‏:‏ إن في القيامة لحسرات وإن في الحشر لزفرات وإن عند الصراط لعثرات وإن عند الميزان لعبرات وإن الظلم يومئذ ظلمات والكتب تحوى حتى النظرات وإن الحسرة العظمى عند السيئات فريق في الجنة يرتقون في الدرجات وفريق في السعير يهبطون الدركات وما بينك وبين هذا إلاَّ أن يقال‏:‏ فلان مات وتقول‏:‏ رَبِّ ارجعوني فيقال‏:‏ فات
روى البخاري ومسلم في صحيحيهما من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعاً ويلجمهم حتى يبلغ آذانهم‏» ‏
وأخرجا جميعاً من حديث أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم قال في حديث‏:‏ ‏ «‏ثم يؤتى بالجسر فيجعل بين ظهراني جهنم فقيل‏:‏ يا رسول الله وما الجسر قال‏:‏ مدحه ومزلة عليه خطاطيف وكَلاليب وحسك المؤمن يعبر عليه كالطرف وكالبرق وكالريح وكأجاويد الخيل فناج مسلم وناج مخدوش حتى يمرّ آخرهم يُسحب سحباً‏» ‏
لله درَ أقوام أطار ذكر النار عنهم النوم وطال اشتياقهم إلى الجنان الصوم فنحلت أجسادهم وتغيرت ألوانهم ولم يقبلوا على سماع العذل في حالهم واللوم دافعوا أنفسهم عن شهوات الدنيا بغد واليوم دخلوا أسواق الدنيا فما تعرضوا لشراء ولا سوم تركوا الخوض في بحارها والعوم ما وقفوا بالإِشمام والروم جدوا في الطاعة بالصلاة والصوم هل عندكم من صفاتهم شئ يا قوم قالت أُم الربيع أُم حيثم لولدها‏:‏ يا بني أَلا تنام قال‏:‏ يا أُماه من جَنَّ عليه الليل وهو يخاف الثبات حق له أن لا ينام
فلما رأت ما يلقى من السهر والبكا قالت‏:‏ يا بني لعلك قتلت قتيلاً قال‏:‏ نعم قالت‏:‏ ومن هذا القتيل حتى نسأل أهله فيغفرون فوالله لو يعلمون ما تلقى من السهر قيل لزيد بن مزيد‏:‏ ما لنا لم نزل نراك باكياً وجلاً خائفاً فقال‏:‏ إن الله توعدني إن أنا عصيته أن يسجنني في النار والله لو لم يتوعدني أن يسجنني إلا في الحمام لبكيت حتى لا تجف لي عبرة
وكان آمد الشامي يبكي وينتحب في المسجد حتى يعلو صوته وتسيل دموعه على الحصى فأرسل إليه الأمير‏:‏ إنك تفسد على المصلين صلاتهم بكثرة بكائك وارتفاع صوتك ولو أمسكت قليلا ً فبكى ثم قال‏:‏ إن حزن يوم القيامة أورثني دموعاً غزاراً فأنا أستريح إلى ذرها‏:‏ يا عاذلَ المُشتاق دَعهُ فَإِنَّه يطوى عَلى الزَّفَرات غير حشاكا لَو كانَ قَلبُكَ قَلبه ما لمتُهُ حاشاك ممَّا عِندَهُ حاشاكا وعوتب عطاء السلمى في كثرة البكاء فقال‏:‏ إني إذا ذكرت أهل النار وما يُنزلُ بهم من عذاب الله تعالى مثلت نفسي بينهم فكيف لنفس تغلّ يدها وتسحب إلى النار ولا تبكي وقيل لبعضهم‏:‏ ارفق بنفسك فقال‏:‏ الرفق أطلب
وقال أسلم بن عبد الملك‏:‏ صحبت رجلاً شهرين وما رأيته نائماً بليل ولا نهار فقلت‏:‏ ما لك لا تنام قال‏:‏ إن عجائب القرآن أطرن نومي ما أخرج من أُعجوبة إلا وقعت في أخرى
كثر فيك اللوم فأين سمعي وهم قلبي واللوم عليك منجد ومتهم قال‏:‏ أسهرت والعيون الساهرات نوم وليس من جسمك إلا جلدة وأعظم 00 وما عليهم سهري ولا رقادي لهم وهل سمان الحب إلّا سهر وسقم خذ أنت في شأنك يا دمعي وخل عنهم


الفصل الثالث بادر بالأعمال الصالحة

الفصل الثالث بادر بالأعمال الصالحة
طوبى لمن بادر عُمره القصير فعمَّر به دار المصير وتهيأ لحساب الناقد البصير قبل فوات القدرة وإعراض النصير
قال عليه الصلاة والسلام‏:‏ ‏ «‏بادروا بالأَعمال سبعاً هل تنتظرون إِلّا فقراً مُنسياً أو غني مطغياً أو مرضاً مفسداً أو موتاً مجهزاً أو هرماً مُفنداً أو الدجال فشر غائب يُنتظر أو الساعة فالساعة أدهى وأمر‏» ‏
كان الحسن يقول‏:‏ عجبت لأقوام أُمروا بالزاد ونودي فيهم بالرحيل وجلس أولهم على آخرهم وهم يلعبون
وكان يقول‏:‏ يا بن آدم‏:‏ ‏ «‏السكين تشحذ والتنور يسجر والكبش يعتلف‏» ‏
وقال أبو حازم‏:‏ إن بضاعة الآخرة كاسدة فاستكثروا منها في أوان كسادها فإِنه لو جاء وقت نفاقها لم تصلوا فيها إِلى قليل ولا كثير وكان عون بن عبد الله يقول‏:‏ ما أُنزل الموت كنه منزلته ما قد غدا من أجلكم مستقبل يوم لا يستكمله وكن من مؤملٍ لغدٍ لا يُدركُه إِنَّكم لو رأيتم الأَجَل ومسيره بغضتم الأَمل وغروره
وكان أبو بكر بن عياش يقول‏:‏ لو سقط من أَحدهم درهمٌ لظل يومه يقول‏:‏ إنا لله ذهب درهمي وهو يذهب عمره ولا يقول‏:‏ ذهب عمري وقد كان لله أقوام يبادرون الأوقات ويحفظون الساعات ويلازمونها بالطاعات
فقيل عن عمر بن الخطاب رضي الله عنه‏:‏ إنه ما مات حتى سرد الصوم
وكانت عائشة رضي الله عنها تسرد وسرد أبو طلحة بعد رسول الله صلى الله عليه وسلم أربعين سنة وقال نافع‏:‏ ما رأيت ابن عمر صائماً في سفره ولا مفطراً في حضره
قال سعيد بن المسيب‏:‏ ما تركت الصلاة في جماعة منذ أربعين سنة
وكان سعيد بن جبير يختم القرآن في ليلتين
وكان الأسود يقوم حتى يخضر ويصفر وحج ثمانين حجة
وقال ثابت البناني‏:‏ ما تركت في الجامع سادنة إلّا وختمت القرآن عندها
وقيل لعمرو بن هانئ‏:‏ لا نرى لسانك يفتر من الذكر فكم تسبح كل يوم قال‏:‏ مائة ألف إلّا ما تخطئ الأصابع
وصام منصور بن المعتمر أربعين سنة وقام ليلها وكان الليل كله يبكي فتقول له أُمه‏:‏ يا بني قال الجماني‏:‏ لما حضرت أبو بكر بن عياش الوفاة بكت أخته فقال‏:‏ لا تبك وأشار إلى زاوية في البيت إنه قد ختم أخوك في هذه الزاوية ثمانية عشر ألف ختمة
قال الربيع‏:‏ وكان الشافعي رضي الله عنه يقرأ في كل شهر ثلاثين ختمة وفي كل شهر رمضان ستين ختمة سوى ما يقرأ في الصلوات واعلم أن الراحة لا تنال بالراحة ومعالي الأُمور لا تنال بالفتور ومن زرع حصد ومن جد وجد
لله در أقوام شغلهم تحصيل زادهم عن أهاليهم وأولادهم ومال بهم ذكر المال عن المال في معادهم وصاحت بهم الدنيا فما أجابوا شغلاً بمرادهم وتوسدوا أحزانهم بدلاً عن وسادهم واتخذوا الليل مسلكاً لجهادهم واجتهادهم وحرسوا جوارحهم من النار عن غيهم وفسادهم فيا طالب الهوى جز بناديهم ونادهم‏:‏ أَحيَوا فُؤَادِي ولَكِنَّهم علَى صَيحَة من البين ماتُوا جميعاً حرمُوا رَاحة النَّوم أَجفَانهم وَلَفُّوا علَى الزفرات الضُّلوعَا طُول السَّواعد شُمُّ الأُنوف فطابُوا أُصُولاً وطَابُوا فُرُوعا أَقبلت قلوبهم تراعى حق الحق فذهلت بذلك عن مناجاة الخلق
فالأبدان بين أهل الدنيا تسعى والقُلوب في رياض الملكوت ترعى نازلهم الخوف فصاروا والهين وناجاهم الفكر فعادوا خائفين وجَنَّ عليهم الليل فباتوا ساهرين وناداهم منادى الصَّلاح حىّ على الفلاح فقاموا متهجدين وهبت عليهم ريح الأَسحار فتيقظوا مستغفرين وقطعوا بند المجاهدة فأصبحوا واصلين فلمَّا رجعوا وقت الفجر بالأَجر بادى الهجر يا خيبة النائمين


الفصل الرابع اذكُر المَوت

الفصل الرابع اذكُر المَوت
إخواني‏:‏ أكثروا من ذكر هاذم اللذات وتفكروا في انحلال بناء اللذات وتصوروا مصير الصور إلى الرفات وأَعدوا عدةً تكفي في الكفات واعلموا أن الشيطان لا يتسلط على ذاكر الموت وإنما إذا غفل القلب عن ذكر الموت دخل العدو من باب الغفلة
قال الحسن‏:‏ إن الموت فضح الدنيا فلم يترك لذي لُب به فرحاً
وقال يزيد بن تميم‏:‏ من لم يردعه الموت والقرآن ثم تناطحت عنده الجبال لم يرتدع
سُئل ابن عياض عن ما بال الآدمي تُستنزع نفسه وهو ساكت وهو يضطرب من القرصة قال‏:‏ لأن الملائكة توقفه
يا بن آدم مثل تلك الصرعة قبل أن تذر كل غرة فتتمنى الرجعة وتسأَل الكرة كَم من محتضر تمنَّى الصحة للعمل هيهات حقر عليه بلوغ الأَمل أَو ما يكفي في الوعظ مصرعه أو ما يشفي من البيان مضجعه 00 أما فاته مقدوره بعد إِمكانه 00 أَما أنت عن قليل في مكانة
ولَمَّا احتضر عبد الملك بن مروان قال‏:‏ والله لوددت أنَّي عبد رجلٍ من تهامة أرعى غنيمات في جبالها وأني لم ألِ
وجعل المعتضد يقول عند موته‏:‏ ذهبت الحيل فلا حيلة حتى صمت
وقال أبو محمد العجلي‏:‏ دخلت على رجل في النزع فقال لي‏:‏ سخرت بي الدنيا حتى ذهبت أَيامي وفي الحديث‏:‏ ‏ «‏أما إِنكم لو أَكثرتُم ذكر هاذم اللذات‏!‏‏» ‏
يا من قد امتطى بجهله مطايا المطالع لقد ملأ الواعظ في الصباح المسامع تالله لقد طال المدى فأَين المدامع أَين الذين بلغوا المنى فما لهم في المنى منازع رمتهم المنايا بسهامها في القوى والقواطع فعلموا أن أيام النعم في زمان الخوادع ما زال الموت يدور على الدوام حتى طوي الطوالع صار الجندل فراشهم بعد أن كان الحرير فيما مضى المضاجع ولقوا والله غاية البلاء في تلك البلاقع جمعوا فما أكلوا الذي جمعوا وبنوا مساكنهم فما سكنوا فكأَنهم بها ظعناً لما استراحوا ساعة ظعنوا
لقد أُمكنتَ الفرصة أيها العاجز ولقد زال القاطع وارتفع الحاجز ولاح نور الهدى فالمجيب فائز وتعاظمت الرغائب وتفاقمت الجوائر فأَين الهمم العالية وأَين النجائز أَما تخافون هادم اللذات والمنى والمناجز
أما اعوجاج القناة دليل الغامز
أما الطريق طويل وفيه المفاوز
أما عقاب العتاب تحوى الهزاهز
أَما القبور قنطرة العبور فما للمجاوز
أما يكفي في التنقيص حمل الجنائز
أَما العدد كثير فأَين المبارز أما الحرب صعب والهلك ناجز والقنا مسوغ والطعن واجز والأمر عزيز والرماح البوس نواكز
تالله بطلت الشجاعة من بني العجائز وتريد إِصلاح نادك والأمر ناشز
إِن لم يكن سبق الصديق فليكن توبة ماعز


الفصل الخامس ذِمّ الدُّنيا

الفصل الخامس ذِمّ الدُّنيا
أَيها العبد‏:‏ تفكر في دنياك كم قتلت وتذكر ما صنعت بأَقرانك وما فعلت واحذرها فإِنها عما لابد منه قد شغلت وإِياك أن تساكنها فإِنها إِن حلت رحلت
وروى عمار بن ياسر رضي الله عنه أن رسول الله صلى الله عليه وسلم ‏ «‏مرَّ بشاةٍ ميتةٍ قد ألقاها أهلها فقال‏:‏ والذي نفسي بيده إِنَّ الدنيا أهون على الله من هذه على أَهلها‏» ‏
وكان يقول في صفة الدنيا‏:‏ ‏ «‏أَولها عناءٌ وأخرها فناء
حلالها حسابٌ وحرامها عقابٌ
من استغنى بها فُتن ومن افتقر إِليها حزن ومن سعى لها فاتته ومن نأى عنها أَتته ومن نظر إِليها أعمته ومن بصر بها بصرته‏» ‏
وصفها بعض العلماء فقال‏:‏ جمةُ المصائب رتقةُ المشارب لا تفي لصاحب
وقال يحيى بن معاذ‏:‏ الدنيا خمر الشيطان‏:‏ من شربها لم يفق إلا بين عساكر الموتى نادماً بين الخاسرين قد ترك منها لغير ما جمع وتعلق بحبل غرورها فانقطع وقدم على من يحاسبه على الفتيل والنقير والقطمير فيما انقرض عليه من الصغير والكبير يوم تزل بالعصاة القدم ويندم المسئ على ما قدم
يا من حيات حياته بالآفات لوادغ وأَغراضه المنقلبة إِليها منقلبة زوائغ وشياطين هواه بينه وبين ما هو له نوازع وسهام سهوه في لهو دينه بوالغ قد جرحت الحجر على قلبه فأنساه الحجر الدامغ إن وعظ فساه وإن قوم فزائغ قلبه ملآن بالهوى ومن التقى فارغ كأني بك وسيف الممات في دم الحياة والغ نازلك فانزلك بالنوى عن الأعالي النوابغ وتقضي التيامن نبات سلب الحلى الصايغ ومر إليك فمر عليك الشراب السايغ وطمس شموس عزك المنيرات النوازغ وخرق دروع المنيعات السدايغ أين من جمع الأموال وحماها واهاً لمن جمعها واقتناها تناهى أجله وما تناهى كم سلبت الدنيا أقواماً أقواماً كانوا فيها وعادت عزهم أحلاماً أحلاماً فتفكر في حالهم كيف حال وانظر إلى من مال إلى مال وتدبر أحوالهم إلى ماذا آل وتيقن أنك لاحق بهم بعد ليال عُمرك في مدةٍ ونفسك معدود وجمسك بعد مماتك مع دود كم أمّلت أملاً فانقضى الزمان وفاتك وما أراك تفيق حتى تلقى وفاتك فاحذر زلل قدمك وخف طول ندمك واغتنم وجودك قبل عدمك واقبل نصحى لا تخاطر بدمك


الفصل السادس قُمِ الليلَ واترك التكاسل

الفصل السادس قُمِ الليلَ واترك التكاسل
لله در أقوام هجروا لذيذ المنام وتنصلوا لما نصبوا له الأقدام وانتصبوا للنصب في الظلام يطلبون نصيباً من الإنعام إِذا جنّ الليل سهروا وإذا جاء النهار اعتبروا وإذا نظروا في عيوبهم استغفروا واذا تفكروا في ذنوبهم بكوا وانكسروا
قال عليه الصلاة والسلام‏:‏ ‏ «‏عليكم بقيام الليل فإِنه دأب الصالحين قبلكم وإنه قربة إلى ربكم ومغفرة للسيئات ومنهاة عن الإثم‏» ‏
وفي المسند عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم‏:‏ ‏ «‏عجب ربنا من رجلين‏:‏ رجل ثار عن وطائه ولحافه من بين حبه وأهله إلى صلاته ورجل غزا في سبيل الله فانهزموا فعلم ما عليه في الفرار وما له في الرجوع فرجع حتى أهريق دمه‏» ‏
قال أبو ذر رضي الله عنه‏:‏ سألت رسول الله صلى الله عليه وسلم ‏ «‏أي صلاة الليل أفضل قال‏:‏ نصف الليل وقليل فاعله‏» ‏
قال داود عليه السلام‏:‏ يا رب أي ساعة أقوم لك فأوحى الله إليه‏:‏ يا داود لا تقم أول الليل ولا آخره ولكن قم في شطر الليل حتى تخلو بي وأخلوا بك وارفع إِلىّ حوائجك‏ «‏
وروى عمر بن عبسة عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏» ‏أقرب ما يكون الرب من العبد في جوف الليل الآخر فإِن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن‏xx‏
كان همام بن الحارث يدعو‏:‏ اللهم ارزقني سهراً في طاعتك فما كان ينام إِلا هنيهة وهو قاعد وكان طاوس يتقلب على فراشه ثم يدرجه ويقول‏:‏ طير ذكر جهنم نوم العابدين
وقال القاسم بن راشد الشيباني‏:‏ كان ربيعة نازلاً بيننا وكان يصلي ليلاً طويلاً فإِذا كان السحر نادى بأَعلى صوته‏:‏ يا أيها الركب المعرّسون‏:‏ أهذا الليل تنامون ألا تقومون فترحلون قال‏:‏ فيسمع من ههنا باك ومن ههنا داع
فإِذا طلع الفجر نادى بأَعلى صوته‏:‏ عند الصباح يحمد القوم السرى
قال الضحَّاك‏:‏ أدركت قوماً يستحيون من الله في سواد هذا الليل من طول الضجعة
يا منازل الأحباب‏:‏ أين ساكنوك يا بقاع الإِخلاص‏:‏ أين قاطنوك يا مواطن الأَبرار‏:‏ أَين عامروك يا مواضع التهجد‏:‏ أين زائروك خلت والله الديار وباد القوم وارتحل أرباب السهر وبقي أهل النوم واستبدل الزمان أكل الشهوات يا أهل الصوم‏:‏ كَفَى حَزَناً بِالوَالِهِ الصَّبّ أَن يَرى منازِلَ مَن يَهوى معطلة قفرا لله درّ أقوام اجتهدوا في الطاعة وتاجروا ربهم فربحت البضاعة وبقي الثناء عليهم إلى قيام الساعة لو رأيتهم في الظلام وقد لاح نورهم وفي مناجاة الملك العلام وقد تم سرورهم فإِذا تذكروا ذنباً قد مضى ضاقت صدورهم وتقطعت قلوبهم أسفاً على ما حملت ظهورهم وبعثوا رسالة الندم والدمع سطورهم
ولَمَّا وقَفنا والرسائلُ بينَنا دموعٌ نَهاها الواجدون توقفا ذكرنا اللَّيالي بالعَقيقِ وظِلَهُ الأَنيق فقطعنا القلوبَ تأسفا نسيم الصِّبا إِن زُرتَ أَرضَ أَحِبتي فخَصَهُم منِّي بكُلِ سلام وبَلِغهُم أَني بُرهَن صَبابةٍ وأَن غَرامي فَوقَ كُلَ غَرامِ وإِني ليَكفيني طُروقُ خيالِهم لَو أَنَ جُفوني مُتعت بمنام وقَد صُمتُ مِن أَوقات نَفسي كُلَها ويَوم لِقاكُم كانَ فطر صيامي جال الفكر في قلوبهم فلاح صوابهم وتذكروا فذكروا كذكر إعجابهم وحاسبوا أنفسهم فحققوا حسابهم ونادموا للمخافة فأصبحت دموعهم شرابهم وترنموا بالقرآن فهو سمرهم مع أترابهم وكلفوا بطاعة الإله فانتصبوا بحرابهم وخدموه مبتذلين في خدمته شبابهم فيا حسنهم وريح الأسحار قد حركت أثوابهم وحملت قصص غصصهم ثم ردت جوابهم


الفصل السابع اندم على ذنوبك

الفصل السابع اندم على ذنوبك
أيها العبد‏:‏ تفكر في عُمر مضى كثيره وفي قدم ما يزال تعثيره وفي هوى قد هوى أسيره وفي قلب مشتت قد قل نظيره وتفكر في صحيفة قد اسودت وفي نفس كلما نصحت صدت وفي ذنوب ما تحصى لو أنها عدت
قال أبو الدرداء رضي الله عنه‏:‏ تفكر ساعة خير من قيام ليلة
وقال أبو يوسف بن أسباط‏:‏ الدنيا لم تخلق لتنظر إليها وإنما خلقت لتنظر بها إلى الآخرة
وكان سفيان الثوري من شدة تفكيره يبول الدم
وقال أبو بكر الكتاني‏:‏ روعة عند انتباه من غفلة وقال يحيى بن معاذ‏:‏ لو سمع الخلائق صوت النائحة على الدنيا في الغيب من ألسنة الفنا تساقطت القلوب منهم حزناً ولو رأت القلوب بعين الإيمان نزهة الجنة لذابت النفوس خوفاً
ولو رأت القلوب بعين الإيمان نزهة الجنة لذابت النفوس خوفاً
ولو أدركت القلوب كنه محبة خالقها لتخلعت مفاصلها ولهاً ولطارت الأرواح من أبدانها دهشاً
سبحان من أغفل الخليقة عن كنه هذه الأشياء وألهاهم بالوصف عن حقائق هذه الأنباء
يا ذاهباً في شططه يا واقفاً مع غلطه يا معترضاً لعقوبة الأحد ما سخطه يا معرضاً عن الاعتبار سمعه يا مطلقاً لسانه في غلطه يا من لا يفرق بين صحيح القول وسقطه أما له عبرة بقرطبة أما هناك استدراك لفارطه إلى متى على قبيح غطه هلا عبأ متاعه في سقطه ألا حذر من في يد طاهي كلا لو صحا لاتعظ وأثر فيه اللوم وازدجر لكنه في غاية الغلظ أفسدته المعاصي فلم يظهر الشيب وانقرض لا يلتفت إلى من لام ولا من وعظ سيندم على تضييع ما كان احتفظ سيفر العلاج إذا زادت الكظظ سيخرس لسان طال ما لفظ من لم يبق من عمره إلا الأمل وهو للوزر العظيم قد حمل وأثقل سيعرض عليك من المعاصي مما دق وجل تراعى الخلق وتنسى حقه عز وجل قد سود صحيفته وملأها من قيح العمل حملت عليه الأمانة فتغافل عنها وضلَّ يدعى إلى الاستقامة ولكما قوم ذل لا يعرف ولا يقبل قد حله رحلة نحلة مناحلها من حل قد غره مكر سوف وأوثقه قيد لعلَّ إلام تمنى النفس ما لا تناله وتذكر عيشاً لم يعد متصرماً وقد قالت السبعون للهرى‏:‏ دعاني لشأني واذهبا حيث شئتما


الفصل الثامن امقت نفسك وازدرها

الفصل الثامن امقت نفسك وازدرها
إخواني‏:‏ من تفكر في ذنوبه تاب ورجع ومن تذكر قبيح عيوبه ذل وتواضع ومن علم أن الهوى يسكن تصبر ومن تلمح إساءته لم يتكبر
كان يزيد الرقاشي يقول‏:‏ والهفاه سبق العابدون وقطع بي وكان قد صام أثنين وأربعين سنة
وقال حذيفة المرعشي‏:‏ لو أصبت من يبغضنى حقيقة لأوجبت على نفسي حبة
فيا أيها العبد عُد على نفسك باللوم والمقت واحذرها فكم ضيعت عليك من وقت واندم على زمان الهوى فمن كيسك أنفقت ونادها يا محل كل بلية فقد والله صدقت
وروى وهب بن منبه‏:‏ أن رجلاً صام سبعين سنة يأكل كل سنة إحدى عشرة تمرة وطلب حاجة من الله فلم يعطها فأقبل على نفسه فقال‏:‏ من قبلك بليت لو كان فيك خيراً أعطيت فنزل إليه ملك فقال‏:‏ إن ساعتك هذه التي ازدريت فيها على نفسك خير من عبادتك وقد أعطاك الله حاجتك
وقال فضيل بن عياض‏:‏ أخذت بيد سفيان بن عيينة في هذا الوادي فقلت له‏:‏ إن كنت تظن أنه قد بقي على وجه الأرض شر مني ومنك فبئس ما ترى
وقال رجل لأبي الحسن الموسمى‏:‏ كيف أنت فقال‏:‏ خفيت أضراسي من أكل نعمة وكل لساني من كثرة ما أشكوه
يا واقفاً مع هواه وأغراضه يا معرضاً عن ذكر عوارضه إلى أعراضه يا غافلاً عن الموت وقد جد بمقراضه وعلم اندباغ عمر أغراضه سيعرف خبره إذ أحاط به أشد أمراضه وأخرج من خرات الديار وروضه وألقى في لحد وحيد يخلو برضراضه وعلم أنه باع أغراضه يا من بالهوى كلامه وحديثه وفي المعاصي قديمه وحديثه وعمره في خطايا خفيفه وأثيثه من له إذا ألحد في قبره من يغيثه من له إذا حامت حول حماه الردى ليوثه من له من كرب لا يرحم عطاشه من له من جحفل لا يهدم كباشه من له من لحدٍ لا يدفع حشاشه من له من جدث عمله في فراشه من له من قبرٍ فعل فيه معاشه من له من موقف لا يرد بطاشه من له يومئذ ولا يقوى نجاشه من له من حساب عقاب رذاذه يردى ورشاشه من يخلصه اليوم من هوى قد أسرته رشاشه كم عاهد ونكث كم آثر الهوى وعبث كم غره غرير بالسحر قد نفث تالله لقد بولغ في توبيخه وما أكترث ولقد بعث إليه ولقد بعث إليه النذير وما يرى من بعث قلبه مشغولٌ بالهوى ولسانه بالرفث كلما أصبح معاهداً وأمسى نكث ظاهر صحيح وباطن قبيح خبيث سيندم يوم الضريح من القبيح حرث سيبكي ندمان الهوى يوم الظمأ عند اللهث سيعرف حيرة المعاصي إذا حل الحدث سيرى سيره إذا ناقش السائل أو بحث سيفرغ السن ندماً إذا نادى ولم بعث عجباً لجاهل باع تعذيب النفوس براحات الجثث القلب أسير بالحزن والدمع غزير بالشجن والفكر يذيب القلب فما مثل الفكر على البدن‏!‏ كم بت ودمعي منهم لو يذرأ في وجدى ثمن واهاً لزمان طاب لنا وما أسرع ما ولى وفنى ما غردت الوراقى على غصن إلا وأهاجت حزني يا عيني أعيني قلباً قلقاً بالدمع ليطفئ نار الشجن أصبحت أسيراً في خطئي وذنوبي قد ملأت بدني أبكي زللي أبكي خللي أبكي عملي كي يرحمني من لي يوم الشدة ينقذني من كرب الموت يخلصني ونزلت وحيداً في جدث قفر وكأني من لبن أين الأقران وما قرنوا بالموت جميعاً في قرن كم سرت على ربع لهم وأطلت مسائلة الزمن يا دار حبيبي‏:‏ أين هم عهدي بهم قبل المحن قالت لي دارهم‏:‏ دارت بهم أماني الزمن أسرتهم قوة فهم أسراء الحيرة والحزن تركوا المال لغيرهم ولم يصحبهم غير الكفن تالله لقد سئلوا عما قد كانوا فيه من الفتن فتيقظ قبل لحاقهم من طول الرقدة والوسن
سارع إلى الجنة إخواني‏:‏ لقد خاب من باع باقياً بفان وخطر في ثوبي متوان وتغافل عن أمر قريب كان وضيع يوماً موجوداً في تأميل ثان أما الجنة تشوقت لطالبيها وتزينت لمريديها ونطقت آيات القرآن بوصف ما فيها وملأت أسماع العباد أصوات واصفيها كأنكم بالجنة وقد فتحت أبوابها وتقسمها يوم القيامة أصحابها وغنت ألسن الأماني قريب قبابها
بُشرَها دَليلَها وقالا‏:‏ غَداً تَرينَ الطَلحَ والجِبالا روى أبو هريرة رضي الله عنه قال‏:‏ ‏ «‏قلنا‏:‏ يا رسول الله حدثنا عن الجنة ما بناؤها قال‏:‏ لبنة من ذهب ولبنة من فضة‏:‏ ملاطها المسك الأذفر وحصباؤها الياقوت والجوهر وترابها الزعفران من يدخلها ينعم لا ييأس ويخلد لا يموت لا تبلى ثيابه ولا يفنى شبابه‏» ‏
روى أُسامة بن زيد عن النبي صلى الله عليه وسلم أنه قال يوماً‏:‏ ‏ «‏ما ذكر الجنة إلا مشمر إليها هي ورب الكعبة نور يتلألأ ونهر مطروز وزوجة لا تموت وحبور ونعيم مقام أبداً فقالوا‏:‏ نحن المشمرون لها يا رسول الله فقال‏:‏ قولوا‏:‏ إن شاء الله‏» ‏
روى سهل بن سعد عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض وإن جنة الفردوس وسطها وأعلاها سماء وعليها يوضع العرش يوم القيامة ومنها تفجر أنهار الجنة قال رجل‏:‏ فداك أبي وأمي يا رسول الله فيها خيل قال‏:‏ نعم والذي بعثني بالحق إن فيها لخيلاً من ياقوت أحمر يروث بين خلال ورق الجنة يتراءون عليها فجاء رجل فقال‏:‏ بأبي وأمي فداك هل فيها صوت قال‏:‏ نعم والذي نفسي بيده إن الله عز وجل يوحى إلى شجرة في الجنة أن أسمعي عبادي الذين شغلهم ذكري في الدنيا عن عزف المزاهر والمزامير بالتسبيح والتقديس‏» ‏
يا نفس‏:‏ بادري بالأوقات قبل انصرامها واجتهدي في حراسة ليالي الحياة وأيامها فكأنك بالقبور وقد تشققت وبالأمور وقد تحققت وبوجوه المتقين وقد أشرقت وبرءوس العصاة وقد أطرقت
يا نفس‏:‏ أما الورعون فقد جدلوا وأما الخائفون فد استعدوا وأما الصالحون فقد راحوا وأما الواعظون فقد صاحوا
يا نفس‏:‏ اتعبي قليلاً تستريحي في الفردوس كثيراً كأنك بالتعب قد مضى وبحرصك من اللعب قد مضى وثمر الصبر قد أثمر حلاوة الرضا لا يطمعن البطال في إدراك الأبطال هيهات أن يدرك البطل المجتهد من غاب حين النزال فما شهد حفت الجنة بالمكاره فلا يوصل إليها إلا بالمضض كذلك كل محبوب يلذ وكل عرض من غير مشقة وإلا متى لم يبعد على طالبٍ المشقة‏:‏ العلم لا يحصل إلا بالنصب والمال لا يجمع إلا بالتعب واسم الجواد لا يناله بخيل ولا يلقب بالشجاع إلا بعد تعب طويل
لَولا المشَقَة سادَ الناس كُلَهُم الجود يفقر والإِقبالُ قتَّالُ أيها العبد‏:‏ إن عزمت فبادر وإن هممت فثابر واعلم أنه لا يدرك المفاخر من كان في الصف الآخر
سلع المجد كاسدة وكأن قد غلت ومراعى الفضل قريبة وكأن قد علت وكأنك بغايات الغفلات قد انجلت فأصبحت حلاوة البطالة من أفواه الغافلين قد رحلت وأصبحت رايات المجاهدين قد حلت وتفاوت في السباق مضمار وبطين كما تفاوت في الإحراق ماء وطين
لا تَحسَبَ المجدَ تَمراً أَنتَ آكِلُهُ لا تَبلُغ المجدَ حَتى تَلعَق الصَبرا فاصبر للبلايا فحينها يسير وأثبت للرزيا فأجرها كثير وأحسن قرى ضيف الهم بالصبر الغزير وتجلد على الظمأ فبين يديك ماءٌ غيرٌ
لا تجزَعَّنَ مِنَ المَنايا إِذا أَتَت واصبِر لِما تأَتي بِهِ الأَقدارُ فكأَن قَد انكشَفَت غيايات البلا وانجابت الآفات والأَكدار وجَرى الجَزوعُ لِما جَنَى ثَمَرَ الأَسَى فجَرى بِلَا أَجر لَهُ المِقدار إِنِّي رأَيتُ معاشِراً لَم يفهموا مَعنى الوجود فأَصبَحوا قَد حاروا دُنياكَ دارٌ للبَلايا مهَّدَت ووراء ذَلك إِن عقلت نهار.


الفصل العاشر جاهد نفسك

الفصل العاشر جاهد نفسك
أيها العبد‏:‏ حاسب نفسك في خلوتك وتفكر في انقراض مدتك واعمل في زمان فراغك لوقت شدتك وتدبر قبل الفعل ما يملى في صحيفتك وانظر‏:‏ هل نفسك معك أو عليك في مجاهدتك لقد سعد من حاسبها وفاز والله من حاربها وقام باستيفاء الحقوق منها وطالبها وكلما ونت عاتبها وكلما تواقفت جذبها وكلما نظرت في آمال هواها غلبها
قال عليه الصلاة والسلام‏:‏ ‏ «‏الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله الأماني‏» ‏
وقال عمر بن الخطاب رضي الله عنه‏:‏ ‏ «‏حاسبوا أنفسكم قبل أن تحاسبوا وطالبوا بالصدق في الأعمال قبل أن تطالبوا وزنوا أعمالكم قبل أن توزنوا فإنه أهون عليكم في الحساب غداً وتزينوا للعرض الأكبر‏:‏ ‏"‏يَومَئِذٍ تُعرَضُونَ لَا تَخفَى مِنكُم خَافِيَةٌ‏"‏
وقال الحسن البصري رحمة الله‏:‏ ‏» ‏أيسر الناس حساباً يوم القيامة الذين حاسبوا أنفسهم لله عز وجل في الدنيا فوقفوا عند همومهم وأعمالهم فإن كان الدين لله هموا بالله وإن كان عليهم أمسكوا وإنما يثقل الحساب على الذين أهملوا الأمور فوجدوا الله قد أحصى عليهم مثاقيل الذر فقالوا‏:‏ ‏ «‏يَا وَيلَتَنَا مَالِ هَذَا الكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرةً إِلَّا أَحصَاها»
وقال أبو بكر البخاري‏:‏ ‏xx‏من نفر عن الناس قل أصدقاؤه ومن نفر عن ذنوبه طال بكاؤه ومن نفر عن مطعمه طال جوعه وعناؤه ونقل توبة بن المعلم أنه نظر يوماً وكان محاسباً لنفسه فإذا هو ابن ستين إلا عاماً فحسبها أياماً فإذا هي إحدى وعشرون ألف يوم وخمسمائة يوم فصرخ وقال‏:‏ يا ويلتي‏!‏ ألقى المليك بإحدى وعشرين ألف ذنب وخمسمائة ذنب فكيف ولى في كل يوم عشرون ألف ذنب ثم خر مغشياً عليه فإذا هو ميت فسمعوا هاتفاً يقول‏:‏ يا لها من ركضة إلى الفردوس الأعلى
إخواني‏:‏ المؤمن مع نفسه لا يتوانى عن مجاهدتها وإنما يسعى في سعادتها فاحترز عليها واغتنم لها منها فإنها إن علمت منك الجد جدت وإن رأتك مائلاً عنها صدت وإن حثها الجد بلحاق الصالحين سعت وقفت وإن توانى في حقها قليلاً وقفت وإن طالبها بالجد لم تلبث أن صفت وأنصفت وإن مال عن العزم أماتها وإن التفت عربدت من صبر على حر المجلس خرج إلى روح السعة من رأى التناهي في المبادي سلم ومن رأى التناهي هلك لأن مشاهدة التناهي تقصير أمله ومشاهدة المبادي في التناهي تسوف عمله وفي الجملة‏:‏ من راقب العواقب سلم
يا هذا‏:‏ هلال الهدى لا يظهر في غيم الشبع ولكن يبدو في صحو الجوع وترك الطمع واحذر أن تميل إلى حب الدنيا فتقع ولا تكن من الذي قال‏:‏ سمعت وما سمع ولا ممن سوف يومه بغده فمات ولا رجع كلا ليندمن على تفريطه وما صنع وليسألن عن تقصيره في عمله وما ضيع فيا لها من حسرة وندامة وغصةٍ تجرع عند قراءة كتابه وما رأى فيه وما جمع فبكى بكاء شديداً فما نفع وبقى محزوناً لما رأى من نور المؤمن يسعى بين يديه وقد سمع فلا ينفعه الحزن ولا الزفير ولا البكاء ولا الجزع


الفصل الحادي عشر احذر النار

الفصل الحادي عشر احذر النار
إخواني‏:‏ لقد خاب من آثر شهوة من حرام فإن عقباها تجرع حميم آن وخسر - والله - من أطلق نفسه فيما تريد بعد أن سمع الزبانية وأغلال الحديد وهلك كل الهلك وبار كل البوار من اشترى لذة ساعة بعذاب النار
قال أبو هريرة رضي الله عنه‏:‏ قال النبي صلى الله عليه وسلم‏:‏ ‏ «‏أوقد على النار ألف سنة حتى احمرت ثم أوقد عليها ألف سنة حتى ابيضت ثم أوقد عليها ألف سنة حتى اسودت فهي سوداء مظلمة‏» ‏
وروى أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏ناركم هذه مما يوقد بنو آدم جزء واحد من سبعين جزءاً من جهنم‏» ‏
وروى ابن مسعود رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏يؤتى بجهنم يومئذٍ لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها‏» ‏
وقال وهب بن منبه‏:‏ إذا سيرات الجبال فسمعت حسيس النار نقيضها وزفيرها وشهيقها صرخت الجبال كما تصرخ النساء ثم يرجع أوائلها على أواخرها يدق بعضها بعضاً
وفي المسند عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏يعظم أهل النار حتى إن بين شحمة أُذن أحدهم وعاتقه سبعمائة عام وإن غلظ جلده سبعون ذراعاً وروى الزهري عن أبي هريرة عن النبي صلى الله عليه وسلم قال‏:‏ ‏» ‏إن الحميم ليصب على رءوسهم فينفذ الحميم حتى يخلص إلى جوفه فيلهب ما في جوفه حتى يمرق من قدميه وهو الصهر ثم يعاد كما كان‏xx‏
وقال أبو موسى‏:‏ أهل النار يبكون الدموع حتى تنقطع ثم يبكون الدماء حتى لو أرسلت فيها السفن لجرت
لله در أقوام أذهبوا أعمارهم في طلبي وأتعبوا أعضاءهم في فرضي وواجبي وقطعوا قواطعهم لأجلِ التعلق بي وحلموا عن الجهال خوفاً من غضبي فإذا مروا على النار قالت‏:‏ جرياً يا مؤمن قد أطفأ نورك لهبي
إذا رأت النار من جاهد بالخير وما خافت خافت وإذا شاهدت نفوساً طال ما صافت صافت وإذا عاينت أجساماً ما نبتت من الحرام وعافت عافت
هلا تشبهت يا هذا بهؤلاء القوم هلا تنبهت من هذا الرقاد والنوم وأنت وقت العشاء نائم وقلبك في حب شهوات البهائم هائم قل للذي ألجأه عاجل لهوه عن حظه يحكى البهائم هائماً‏:‏ أمسنا الفنا خذ حكمة تخصنا بها فانظر ولا تبغ الفنا يا نائم يا هذا‏:‏ المحب يُطرَدُ فلا يزول وأنت تُدعى فلا تجب
فَإِن تَمَنَعوا منِّي السَّلامُ فإِنَني لَغَادٍ عَلى حِيطَانِكُم فُمُسَلِّمُ رحم الله عظماً طالما نصبت وانتصبت فإذا جن الليل عليهم فتمكن وثبت وثبت إن ذكرت عدله رهبت وهربت وإن تفكرت فضله فرحت وطربت اعترف عن طاعته أنها قد أذنبت وقامت شاكرة لمن جمعها على إحسانه فنبت لاحت لها ذنوبها فبكت عليها وندبت وصاحت بها ألسن الغفران فاهتزت وربت‏:‏ قِف بالدِيار فَهَذهِ آثارُهُم تَبكي الأَحِبَّةَ حَسرَةً وتشوُّقاً كَم قَد وقَفتُ بِها أُسائلُ مُخبِراً عَن أَهلِها أَو صادِقاً أَو مُشفِقاً فأَجابَني داعي الهَوى في رسمِها فارقتُ مَن تَهوى فعَزَّ المُلتَقى طَرَقَ الخيال وقال لي يا مُدَّعي أَتَنَامُ بَعدَ فراق جيران اللقى وحياتُكُم قسماً بأَني صادق لا طاب لي من بعد كم فيكم بقا يا سادة مذ حملوا أَجمالهم ما أَورثوني بعدهم إِلَّا الشقا أترى الأرض خلت منهم أم لم ترهم كلَّا لو وصفت أعمالهم عرفناهم أما الأحياء منهم فالقطرة تجري مجراهم أما أمواتهم فمعنى الأحبار معناهم
قف يا هذا على قبورهم ونادهم واستنشق ريح فضلهم فهل المعاني في اجتهادهم ضائر كَم قد وقَفتُ وأَحبابي بمَنزِلةٍ تَبيتُ يقظاناً ولهَاناً وأَهلاناً فهاجها حين حيَّانا النَسيمُ بِما سَقيا وأَلقى بالجرع حينا نَبكي فَيُسعِدُونا كورُ المطي فَهل نَحنُ المُشَوَّقُون فيها أَم مطايانا ولا مَن قَطَّر الأَشياءَ ما وجَدت كوجدنا العيس بل رقت لشكوانا


الفصل الثاني عشر عليك بالخوف من الله

الفصل الثاني عشر عليك بالخوف من الله
إخواني‏:‏ من علم عظمة الإله زاد وجله ومن خاف نقم ربه حسن عمله فالخوف يستخرج داء البطالة ويشفيه وهو نعم المؤدب للمؤمن ويكفيه
قال الحسن‏:‏ صحبت أقواماً كانوا لحسناتهم أن تُردَّ عليهم أخوف منكم من سيئاتكم أن تعذبوا بها
ووصف يوسف بن عبد المحسن فقال‏:‏ كان إذا أقبل كأنه أقبل من دفن حميمه وإذا جلس كأنه أسير من يضرب عنقه وإذا ذكرت النار فكأنما لم تخلق إلا له
وكان سميط إذا وصف الخائفون يقول‏:‏ أتاهم من الله وعيد وفدهم فناموا على خوف وأكلوا على تنغصٍ
واعلم أن خوف القوم لو انفرد قتل غير أن نسيم الرجاء يروح أرواحهم وتذكر الإنعام يحيى أشباحهم
ولذلك روى‏:‏ ‏ «‏لَو وُزِنَ خَوفُ المؤمن ورجَاؤه لاعتدلا‏» ‏
فالخوف للنفس سائق والرجاء لها قائد إن ونت على قائدها حثها سائقها وإن أبت على سائقها حركها قائدها مزيح الرجاء يسكن حر الخوف وسيف الخوف يقطع سيف - سوف - وإن تفكر في الإنعام شكر وأصبح للهم قد هجر وإن نظر في الذنوب حذر وبات جوف الليل يعتذر وأنشد‏:‏ أَظلَت عَلينا مِنكَ يوماً سَحابةً أَضَاءَت لَنا برقاً وأَمطَرتنا فَلا غيمَها فيائسٌ طامعٌ ولا غَيثَها باقي فيروى عطاشها


الفصل الثالث عشر عليك بحب الله

الفصل الثالث عشر عليك بحب الله
إخواني‏:‏ الموت في طريق الطلب‏:‏ خير من العطب في طريق البطالة ما هذا‏!‏ أدم السهر والصوم وخل لأربابه طول النوم وشمر في لحاق القوم فإذا وصلت إلى دوائك‏:‏ أنخت بجناب يا هذا‏:‏ عليك بإدمان الذكر لعل ذكرك القليل ينمى ذكره الجليل ‏ «‏وَلَذِكرُ اللَهِ أَكبَرُ‏» ‏ أنا جليس من ذكرني
لا تعجز عن حفر ساقية وإن ربت فإنك إذ ألحقتها بساحل البحر فاض من ماء البحر إليها فصارت دجلة أخلص في ذكرك لعله يذكرك
روى البخاري ومسلم في الصحيحين عن النبي صلى الله عليه وسلم أنه كان يسير في طريق مكة فمر على جبل يقال له‏:‏ حمدان فقال صلى الله عليه وسلم‏:‏ ‏ «‏سيروا سبق المفردون قالوا‏:‏ وما المفردون يا رسول الله قال‏:‏ الذاكرون الله كثيراً والذاكرات‏» ‏
روى أبو الدرداء عن النبي صلى الله عليه وسلم أن الله تعالى يقول‏:‏ ‏ «‏أَنا مع عبدي ما ذكرني وتحركت بي شفتاه‏» ‏
وقال أبو الدرداء‏:‏ الذين ألسنتهم رطبة بذكر الله تعالى يدخل أحدهم الجنة وهو يضحك
يا هذا‏:‏ من علامات المحب انزعاجه عند ذكر محبوبه
لو أحببت شخصاً من أهل الدنيا فسمعت باسمه لانزعج باطنك أما سمعت أن مجنوناً أحب مخلوقاً فلما ذكر انزعج فقال‏:‏ ودَاعٍ دَعا إِذ نَحنُ بالخيف من مني فَهَيَّج أَحزان الفؤاد ولَم يدر دعا بإِسم ليلى غيرها فكأَنما أَطار بقَلبي طائِراً كانَ في صَدري وهذا ذكر الله يُتلى عليك وما تتغير وكم تسمع من أوامره ونواهيه ولا تتدبر وقد يسره الكريم على من اجتهد فيه وما عسر وكم من نظر فيه حقيقة النظر وتبصر وعمل ما أمره وترك ما نهى عنه في العمل والقول وتحرر وكلما نظر في عمله رأى أنه مقصر فيه تفكر لا يلتذ بطعام ولا شراب ولا نوم إلا ذكر وتذكر أما سمعت قوله في الكتاب العزيز مسطراً إخباراً عنهم في ذكرهم له قولاً بليغاً مفسر‏:‏ ‏ «‏إِنَّمَا المُؤمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَهُ وَجِلَت قُلُوبُهُم‏» ‏ «‏وَالصَّابِرِينَ عَلَى مَا أَصَابُهم‏» ‏ فشكرهم على ذلك وستر بأنه راض عنهم يوم تشقق السماء وتتفطر‏:‏ ‏ «‏يُنَبَّأ الإِنسَانُ يَومَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ‏» ‏ ويبقى العاصي نادماً على تفريطه مُحسر مثقل بحمل خطاياه وفي ذيل ذنوبه معثر فإذا دعي لقراءة كتابه رأى ما فيه من السيئات تحير ويرى غيره قد أمر به إلى النار مسحوب مجرجر فيندم فلا ينفع ويبكي فلا يُسمَعُ ولا يُرحم ولا يعذر فالعذاب الشديد لمن كد وطغى وتجبر ونصحتك فالتوبة التوبة 00 فعسى بعد الكسر تجبر فهو المعين لمن لجأ إليه فله الحمد على ما قضى وقدر


الفصل الرابع عشر تفاوت النفوس في الخير والشر

الفصل الرابع عشر تفاوت النفوس في الخير والشر
روى أبو موسى رضي الله عنه عن النبي صلى الله عليه وسلم‏:‏ ‏ «‏أن الله خلق آدم من قبضة قبضت من جميع الأرض فجاءوا بنوا آدم على قدر الأرض‏:‏ منهم الأبيض والأحمر والأسود وبين ذلك والخبيث والطيب والسهل والحزن وبين ذلك‏» ‏
وجاء في حديث آخر‏:‏ ‏ «‏إن الله خلقهم في ظلمة فرش عليهم من نوره فمن أصابه ذلك النور اهتدى ومن أخطأه ضل‏» ‏
فهذا يدل على أن من خلق من الصفا صفا له ومن خلق من الكدر كدر عليه فلم يصلح للقرب والرياضة وإنما يصلح عبد نجيب
خلق إبليس من ماء غير طاهر فكانت خلعة العبادة عليه عارية فسخن ماء معاملته بإيقاد نار الخوف فما أعرض عنه الموقد عاد إلى برودة الغفلة
وخلق عمر من أصل نقي فكانت أعمال الشرك عليه كالعارية فلما عجب نيران حمية الجاهلية أثرت في طبعه إلى أن فنى مدد حظها بفناء مدة تقدير إعراضه فعاد سخنه إلى برد العرفان‏:‏ وكلُّ إِلى طَبعِهِ عَائِدُ وَإِن صَدَّهُ الصَّدُّ عن قصدِهِ كَما أنَّ الماءَ من بعدِ إِسخانه سريعاً يعود إِلى بَردِهِ يا هذا‏:‏ لاحت عقبة المعصية لآدم وإبليس فقال لهما لسان الحال‏:‏ لابدّ من سلوكها فسلكا يتخبطان في ظلامها فأما آدم فانكسر قلبه في طريقه وبكى لصعوبة مضيقه فهتف به هاتف اللطف‏:‏ لا تجزع أنا عند المُنكَسِرَةِ قلوبهم من أجلي وأما إبليس فجاء ضاحكاً معجباً بنفسه فثار الكبر من قلبه فتكاثرت ظلمة طريقه فلما ارتفعا إلى رأس العقبة ضرب ‏ «‏بَينَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحمَةُ وَظَاهِرُهُ مِن قِبَلِهِ العَذَابُ‏» ‏ فقال إبليس‏:‏ يا آدم كنا رفيقين في عقبة المعصية فكيف افتراقنا فنادى منادى الأزل‏:‏ نحن قَسَمنَا


الفصل الخامس عشر روض نفسك

الفصل الخامس عشر روض نفسك
يا هذا‏:‏ طهر قلبك من الشوائب فالمحبة لا تلقى إلا في قلبٍ طاهر أما رأيت الزارع يتخير الأرض الطيبة ويسقيها ويرويها ثم يثيرها ويقلبها وكلما رأى حجراً ألقاه وكلما شاهد ما يؤذى نجاه ثم يلقى فيها البذر ويتعاهدها من طوارق الأذى وكذلك الحق عز وجل إذا أراد عبداً لوداده حصد من قلبه شوك الشرك وطهره من أوساخ الرياء والشك ثم يسقيه ماء التوبة والإنابة ويثيره بمسحأة الخوف والإخلاص فيستوي ظاهره وباطنه في التقى ثم يلقى فيه بذر الهدى فيثمر حب المحبة فحينئذ تحمد المعرفة وطناً ظاهراً وقوتاً طاهراً فيسكن لب القلب ويثبت به سلطانها في رستاق البذر فيسري من بركاتها إلى العين ما يفضها عن سوى المحبوب وإلى الكف ما يكفها عن المطلوب وإلى اللسان ما يحبسه عن فضول الكلام وإلى القدم ما يمنعه من سرعة الإقدام فما زالت تلك النفس الطاهرة رائضها العلم ونديمها الحلم وسجنها الخوف وميدانها الرجاء وبستانها الخلوة وكنزها القناعة وبضاعتها اليقين ومركبها الزهد وطعامها الفكر وحلواها الأنس وهي مشغولة بتوطئة رحلها لرحيلها وعين أملها ناظرة إلى سبيلها فإن صعد حافظاها فالصحيفة نقية وإن جاء البلاء فالنفس صابرة تقية وإن أقبل الموت وجدها من الغش خلية فيا طوبى لها إذا نوديت يوم القيامة‏:‏ ‏ «‏ياأَيَّتُهَا النَّفسُ المُطمَئِنَّةُ ارجِعِي إِلَى رَبِّكِ رَاضِيَةً مَّرضِيَّة‏» ‏


الفصل السادس عشر خالف هواك

الفصل السادس عشر خالف هواك
لله درُّ نفس تطهرت من أجناس هواها وتجلببت جلباب الصَّبر عند دنياها وشغلها ما رأى قلبها عما رأت عيناها وإن مالت إلى الدنيا نهاها نُهاها وإن مالت إلى الهوى شفاها شفاها سهرت تطلب رضى المولى فرضى عنها وأرضاها وقامت سوق المجاهدة على سوق هداها فباعت حرصها بالقناعة فظفرت بغناها وفوقت سهام العزائم إلى أهداف المحارم تبتغي علاها ورمت نجائب الأسحار فساقها حادى الاستغفار إذ عناها وقطعت بيداء الجد بآلة المستعد فبلغت مُنَاها فمن أجلها ينزل القطر وينبت الزرع من جزاها ولولاها لم تثبت الأرض بأهل دنياها
وما أعطَى الصَبابَة ما استَحقَت عَليهِ ولا قَضَى حق المنازل ملاحظها بعين غُرِّى غَيرِى وزائراها بجسم غير ناحل


الفصل السابع عشر تبصر في نفسك

الفصل السابع عشر تبصر في نفسك
يا من نسي العهد القديم وخان من الذي سواك في صورة الإنسان من الذي غذاك في أعجب مكان من الذي بقدرته استقام الجثمان الذي بحكمته أبصرت العينان من الذي بصنعته سمعت الأذنان من الذي وهب العقل فاستبان للرشد وبان من الذي بارزته بالخطايا وهو يستر العصيان مَنِ الذي تركت شكره فلم يؤاخذ بالكفران إلى كم تخالفني وما يصبر على الخلاف الأبوان وتعاملني بالغدر الذي لا يرضاه الإخوان وتنفق في خِلافي ما عَزَّ عِندك وهان ولو علم الناس منك ما أعلم‏:‏ ما جالسوك في مكان فارجع إليَّ في ذلك فأنا المعروف نَقِّل فُؤَادَكَ حيثُ شئتَ مِن الهوى ما الحبُّ إِلَّا لِلحَبِيب الأَوَّلِ كَم مَنزِلٍ في الأَرض يَألَفُهُ الفَتَى وحنينه أَبداً لِأُوَّلِ مَنزِلِ يا مبارزاً بالقبيح مهد عذرك يا مواصلاً نقض العهود جانب غدرك يا مديماً للتواني تدبر أمرك يا مؤثراً ما يفني على ما يبقى خالفت خبرك يا لاهياً في أيام العوافي والله ما تترك يا واقفاً مع الأماني ضيعت عمرك يا فارحاً بقصره تذكر قبرك يا حاملاً أثقال الذنوب هلا خففت ظهرك سار الصالحون إلى ذكرنا وآثرت هجرك وسمعت سيرهم وضيعت أجرك
إن أردت صحبة المتقين فاشرح لليقين صدرك وإن أحببت حلاوة العواقب فاستعمل صبرك إن حلا شراب مناجاتنا فبدد خمرك إن طاب لك سماع ذكرنا فاكسر زمرك اعتبر عن خل الثرى والكفان وتفكر في البلا وتذكر ذاك الرفاق فما بينك وبين هذه الآفات إلا أن تعاين الوفا وفات


الفصل الثامن عشر تذكر يا عامل

الفصل الثامن عشر تذكر يا عامل
يا من له قلبٌ ومات يا من كان له وقت وفات أشرف الأشياء قلبك ووقتك فإذا أهملت وَيَبكي عَلى الموتَى ويَترُكُ نفسه ويزعَمُ أَنَّ قَد قَلَّ عَنها عَزَاؤُهُ ولَو كانَ ذا رأىٍ وعقلٍ وَفِطنَةٍ لكانَ عَليهِ لا عَليهِم بُكَاؤُهُ رُئى سمنون يوماً على شاطئ دجلة وبيده قضيبٌ يضرب به فخذه حتى تبدد لحمه وهو يقول‏:‏ كان لي قلب أعيش به ضاع مني في تقلبه رب فاردده على فقد عيل صبري في تطلبه وأغث ما دام لي رمقٌ يا غياثَ المستغاث به ابكِ على وقت كان قد صفا وعلى قلب صار كالصفا وعلى زمان تبدل فيه الوصل بالجفا وعلى ربع خلا من اليقظة وعفا‏:‏ منَازلَ كنتُ أَهواها وآلَفُهَا أَيَّامَ كُنتُ على الأَيَّام منصوراً ما تتوفى في سمين بدنك حتى نسيت إدراجك في كفنك ولا متعت نفسك بمواعيد المُنى إلا بعد أن أسرك حُب الهوى أما وعظك الزمان من بسطه وقبضه أما أجد لك بجديد بعد الاعتبار ببعضه أما تدرك الحين من طوله وعرضه يا عجباً كيف التذَّ حامل بغمضة وكم طيل يوم ما أُدىَ بعض فرضه أما تعلم أنَّ الممات والحساب أمامك فتهيأ للرحيل وأصلح خيامك واحفظ مقالتي واقطع قطع المدى مدامك واجتهد أن تنشر الإخلاص في المحل إلا على أعلامك وصل صلاتك في الدجى واهجر للمنام منامك ولا تترك ولو بت الليل عاصياً صيامك وأحضر قلبك وسمعك وإن قلا من لامك وأفق في زمان الإمكان قبل انثات العرى


الفصل التاسع عشر الفائزون

الفصل التاسع عشر الفائزون
لله در أقوام أقبلوا بالقلوب على مقلبها وأقاموا النفوس بين يدي مؤدبها وسلموها إذا باعوها إلى صاحبها وأحضروا الآخرة فنظروا إلى غائبها وسهروا الليالي كأنهم وُكِّلوا بِرَعىِ كواكبها ونادوا أنفسهم صبراً على نار حطبها ومقتوا الدنيا فما مالوا إلى ملاعبها واشتاقوا إلى لقاء حبيبهم فاستطالوا مدة المقام بها
إِذا كُنتَ قُوتَ النَفس ثُمَ هجرتُها فَكَم تلبَثُ النَفس التي أَنتَ قوتها ستبقَى بقاء الضَبِ في الماءِ أَو كما يَعيشُ ببيداء المهامه حوتها بعض العابدات كانت تقول‏:‏ والله لقد سئمت الحياة حتى لو وجدت الموت يباع لاشتريته شوقاً إلى الله وحباً للقائه فقيل لها‏:‏ على ثقةٍ أنت من عملك قالت‏:‏ لا والله لحبي إياه وحسن ظني به أفتراه يعذبني وأنا أحبه‏:‏ يا ناظرَ العينِ قُل هَل ناظرتَ عينِى إِليكَ يوماً وهَل تَدنُو مِنَ البين اللَهُ يعلَمُ أَني بعدَ فُرقتُكُم ك طائرٍ سَلَبوهُ مِن الجنَاحَين لله در أرواح تشتاق إلى روح قربة وتلتذ عند ابتلائه بوقع ضربة ويطول عليها الزمان شوقاً إليه لحبه إن سألت عن صفاتهم فكل منهم مخلص لربه مجتهد في طاعته خائف من عتبه قائم على نفسه باستيفاء الحق منها على قلبه وأنشد‏:‏ كيفَ يقعُدُ رقيبٌ مُشتاقٌ بحركةٍ إِليكُم الخافقانِ الشوق والأَمل فإِن نهضتَ فما لي غَيرُكُم وطر وإِن قعدتَ فما لي عِندَكُم شغل لَو كانَ لي يَدٌ ما اخترتُ غيركُم فكيفَ ذاكَ وما لي غيركُم بدل ولم تعرض الأَقوام بعدكم يستأ ذنونٌ على قَلبي فَما وصَلوا


الفصل العشرون سارع إلى التوبة والإنابة

الفصل العشرون سارع إلى التوبة والإنابة
أيها العبد‏:‏ راقب من يراك على كل حال وما زال نظره إليك في جميع الأفعال وطهر سرك فهو عليم بما يخطر بالبال المراقبة على ضربين مراقبة الظاهر لأجل من يعلم وحفظ الجوارح عن رذائل الأفعال واستعمالها حذراً ممن يرى فأما مراقبة الباطن فمعناها أدب القلب من مساكنة خاطر لا يرضاه المولى وأجد السير في مراعاة الأولى وأما مراقبة الظواهر فهي ضبط الجوارح قال سرى‏:‏ الشوق والأنس يرفرفان على القلب فكان هناك الإجلال والهيبة حلا ولا رحلاً ومن ظهر الخشوع على قلبه دخل الوقار على جوارحه
قال حاتم الأصم‏:‏ إذا عملت فانظر نظر الله إليك وإذا شكرت فاذكر علم الله فيك
وقال أبو الفوارس الكرماني‏:‏ من غض بصره عن المحارم وأمسك نفسه عن الشهوات وعمر باطنه بدوام المراقبة وظاهره باتباع السنةِ وعود نفسه أكل الحلال لم تخطئ فله فراسة‏:‏ كانَ رَقيباً مِنكَ يَرعَى خواطِري وآخرٌ يَرعَى نَاظِرِي ولساني فما نَظرَت عينايَ بعدك منظراً لعمرك إِلَّا قُلتَ‏:‏ قَد رمقاني وَلا بَدَرَت مِن فِيَّ بَعدَكَ لَفظَةً لِغيركَ إِلَّا قُلتَ‏:‏ قَد رمقاني وَلا خَطَرَت فِي ذِكرِ غيركَ خَطرَةً على القَلبِ إِلَّا عَرجَا بعنان وَفتيان صِدقٍ قد سمِعتَ كَلامُهُم وعُفِّفَ عَنهُم خاطِري وجِناني وَما الدَّهرُ أَسلاً عنهُم غيرَ أَنَني أَراكَ على كل الجهاتِ تراني إِلى متى تميل إلى الزخارف وإلى كم ترغب لسماع الملاهي المعازف أما آن لك أن تصحب سيداً عارف قد قطع الخوف قلبه وهو على علمه كاكف يقطع ليله قياماً ونهاره صياماً لا يميل ولا آنف دائم الحزن والبكاء متفرغٌ له ومنه خائف ومع ذلك يخشى القطيعة والانتقال إلى صعب المتالف وأنت في غمرة هواك وعلى حب دنياك واقف كأني بك وقد هجم عليك الحمام العاسف وافترسك من بين خليلك وصديقك المؤالف وتخلَّلى عنك حبيبك وقريبك ومن كنت عليه عاطف لا سيتطيعون رَدَّ ما نزل بك ولا تجد له كاشف وقد نزلت بفناء من له الرحمة والإحسان واللطائف فلو عاتبك لكان عتبه على نفسك من أخوف المخاوف وإن ناقشك في الحساب فأنت تألف أين مقامك من مقام الأبطال يا بطال يا كثير الزلل والخطايا يا قبيح الفعال كيف قنعت لنفسك بخساسة الدون يا معنون وغرتك أمانيك بحب الدنيا يا مفتون هلا تعرضت لأوصاف الصدق فاستحليت بها القالب الحق‏:‏ ‏ «‏التَّائِبُونَ العَابِدُونَ الحَامِدُونَ‏» ‏ إلى متى أنت مريض بالزكام ومتى تستنشق ريح قميص يوسف عليه السلام يا غلام لعله يرفع عن بصيرتك حجاب العمى وتقف متذللاً على باب إله الأرض والسماء خرج قميص يوسف مع يهوذا من مصر إلى كنعان فلا أهل القافلة علموا بريحه ولا حامل القميص علم وإنما قال صاحب الوجد‏:‏ ‏ «‏إِنِّي لَأَجِدُ رِيحَ يُوسُفَ‏» كل واحد منكم في فقد قلبه كيعقوب في فقد يوسف فلينصب نفسه في مقام يعقوب ويتحسر وليبك على ما سلف ولا ييأَس كيف طريق التحسس قطع مرحل الليل وركوب نجائب العزم إنضاء بعير الجسم ومصاحبة رفقة الندم والمستغفرين بالأسحار


الفصل الثاني والعشرون بعض ثمرات الطاعة

الفصل العشرون سارع إلى التوبة والإنابة
أيها العبد‏:‏ راقب من يراك على كل حال وما زال نظره إليك في جميع الأفعال وطهر سرك فهو عليم بما يخطر بالبال المراقبة على ضربين مراقبة الظاهر لأجل من يعلم وحفظ الجوارح عن رذائل الأفعال واستعمالها حذراً ممن يرى فأما مراقبة الباطن فمعناها أدب القلب من مساكنة خاطر لا يرضاه المولى وأجد السير في مراعاة الأولى وأما مراقبة الظواهر فهي ضبط الجوارح قال سرى‏:‏ الشوق والأنس يرفرفان على القلب فكان هناك الإجلال والهيبة حلا ولا رحلاً ومن ظهر الخشوع على قلبه دخل الوقار على جوارحه
قال حاتم الأصم‏:‏ إذا عملت فانظر نظر الله إليك وإذا شكرت فاذكر علم الله فيك
وقال أبو الفوارس الكرماني‏:‏ من غض بصره عن المحارم وأمسك نفسه عن الشهوات وعمر باطنه بدوام المراقبة وظاهره باتباع السنةِ وعود نفسه أكل الحلال لم تخطئ فله فراسة‏:‏ كانَ رَقيباً مِنكَ يَرعَى خواطِري وآخرٌ يَرعَى نَاظِرِي ولساني فما نَظرَت عينايَ بعدك منظراً لعمرك إِلَّا قُلتَ‏:‏ قَد رمقاني وَلا بَدَرَت مِن فِيَّ بَعدَكَ لَفظَةً لِغيركَ إِلَّا قُلتَ‏:‏ قَد رمقاني وَلا خَطَرَت فِي ذِكرِ غيركَ خَطرَةً على القَلبِ إِلَّا عَرجَا بعنان وَفتيان صِدقٍ قد سمِعتَ كَلامُهُم وعُفِّفَ عَنهُم خاطِري وجِناني وَما الدَّهرُ أَسلاً عنهُم غيرَ أَنَني أَراكَ على كل الجهاتِ تراني إِلى متى تميل إلى الزخارف وإلى كم ترغب لسماع الملاهي المعازف أما آن لك أن تصحب سيداً عارف قد قطع الخوف قلبه وهو على علمه كاكف يقطع ليله قياماً ونهاره صياماً لا يميل ولا آنف دائم الحزن والبكاء متفرغٌ له ومنه خائف ومع ذلك يخشى القطيعة والانتقال إلى صعب المتالف وأنت في غمرة هواك وعلى حب دنياك واقف كأني بك وقد هجم عليك الحمام العاسف وافترسك من بين خليلك وصديقك المؤالف وتخلَّلى عنك حبيبك وقريبك ومن كنت عليه عاطف لا سيتطيعون رَدَّ ما نزل بك ولا تجد له كاشف وقد نزلت بفناء من له الرحمة والإحسان واللطائف فلو عاتبك لكان عتبه على نفسك من أخوف المخاوف وإن ناقشك في الحساب فأنت تألف أين مقامك من مقام الأبطال يا بطال يا كثير الزلل والخطايا يا قبيح الفعال كيف قنعت لنفسك بخساسة الدون يا معنون وغرتك أمانيك بحب الدنيا يا مفتون هلا تعرضت لأوصاف الصدق فاستحليت بها القالب الحق‏:‏ ‏ «‏التَّائِبُونَ العَابِدُونَ الحَامِدُونَ‏» ‏ إلى متى أنت مريض بالزكام ومتى تستنشق ريح قميص يوسف عليه السلام يا غلام لعله يرفع عن بصيرتك حجاب العمى وتقف متذللاً على باب إله الأرض والسماء خرج قميص يوسف مع يهوذا من مصر إلى كنعان فلا أهل القافلة علموا بريحه ولا حامل القميص علم وإنما قال صاحب الوجد‏:‏ ‏xx‏إِنِّي لَأَجِدُ رِيحَ يُوسُفَ‏"‏ كل واحد منكم في فقد قلبه كيعقوب في فقد يوسف فلينصب نفسه في مقام يعقوب ويتحسر وليبك على ما سلف ولا ييأَس كيف طريق التحسس قطع مرحل الليل وركوب نجائب العزم إنضاء بعير الجسم ومصاحبة رفقة الندم والمستغفرين بالأسحار


الفصل الثالث والعشرون

الفصل الثالث والعشرون
اعلموا - إخواني - أن الله عز وجل قد قدر الصلوات وقدمها على غيرها من العبادات وإنما يحافظ عليها من يعرف قدرها ويرجو أجرها ويخاف العقاب على تركها وهذه صفة المؤمن وإنما يتوانى عنها ناقص الإيمان إن تكاسل وكافر إن تهاون
وقد روى مسلم في صحيحه من حديث جابر عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏بين العبد وبين الكفر ترك الصلاة‏» ‏
وروى في صحيحه أن النبي صلى الله عليه وسلم قال‏:‏ ‏ «‏عليك بكثرة السجود فإِنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط عنك بها خطيئة‏» ‏
وروى أنس عن النبي صلى الله عليه وسلم أنه قال‏:‏ ‏ «‏جعلت قرة عيني في الصلاة‏» ‏
وقد كان لله عز وجل عباد يحبون خدمته لشدة محبتهم إياه فيحضرون في الصلاة قلوبهم ويجمعون لأدائها هممهم
وروى عن ابن الزبير أنه كان إذا قام في الصلاة فكأنه عود من الخشوع وكان يسجد فتنزل العصافير على ظهره لا تحسبه إلا جزعاً أو حائطاً أو وجه حجر أو رحل فدقه وهو في الصلاة فذهبت ببعض ثوبه فما التفت وكان إذا دخل بيته سكت أهل البيت فإذا قام إلى الصلاة تحدثوا وضحكوا
واعلموا - إخواني - أن من أحب المخدوم أحب الخدمة له لو عرف العبد من يناجى لم يقبل على غيره والصلاة صلة بين العبد وبين ربه
الستر الأول‏:‏ الأذان كالإذن في الدخول
وستر التقريب الإقامة‏:‏ فإذا كشف ذلك الغطاء لاح للمتقي قُرة العى فدخل في دائرة دار المناجاة ‏ «‏أَرحنا بها يا بلال‏» ‏ فقد ‏ «‏جعلت قرة عيني في الصلاة‏» ‏ اكشف يا بلال ستر التقريب عن الحبيب
يا بطَّال‏:‏ لو سافرت بلداً لم تربح فيه حزنت على فوات ربحك وضياع وقتك أفلا يبكي من دخل في الصلاة على قرة العين ثم خرج بغير فائدة
يُصلي فيُرسِلُها كالطيور إِذا أَرسلتَ من حصار القفص يقومُ ويُقعَدُ مُستَعجِلاً كمِثلِ الطَروبِ إِذا مَا رَقَصَ إخواني لا تقنعوا بالحركان فإن الله لا ينظر إلى صوركم
يا هذا‏:‏ إنما يصاد الطائر بمحبوبه من الحب ومحبوب القلب الطاهر ذكر الله عز وجل فحرام على قلبك على قلبك الحائم حول جيف الهوى القِ له حب الذكر على فخ الصدق في حديقة الصور لعله يقع في شبكة المعرفة
عُد إلى ربك أيها العبد‏:‏ تناه عن قبيح فعلك قبل انبثاث جهلك وانظر لنفسك في أمرك قبل حلولك في قبرك
كتب الحسن إلى عمر بن عبد العزيز‏:‏ أما بعد فكأنك بالدنيا لم تكن وبالآخرة لم تزل
ووعظ أعرابي ابنه فقال‏:‏ لا الدهر يعظك ولا الأيَّام تنذرك والساعات تعد عليك والأنفاس تعد منك أحب أمريك إليك أردهما بالمضرة عليك
ووجد على حجر مكتوب‏:‏ ابن آدم لو رأيت ما بقى من أجلك لزهدت في طول أملك ولرغبت في الزيادة في عملك ولقصَّرت من جهلك وحيلك وإنما يلقاك ندمك إذا زلت قدمك وأسلمك أههلك وحشمك وباعدك الولد القريب ورفضك الولد والنسيب فلا أنت إلى دنياك عائد ولا في حسناتك زائد فاعمل ليوم القيامة
قبل الحسرة والندامة
وقف قوم على راهب فقالوا‏:‏ إنَّا سائلوك أفمجيبنا أنت فقال‏:‏ لا تكثروا فإنَّ النهار لم يرجع والعمر لن يعود والطالب حثيث في طلبه ذو اجتهاد فقالوا‏:‏ ما على الخلق غداً عند مليكهم قال‏:‏ على نياتهم قالوا‏:‏ فأني الموئل فقال‏:‏ إلى المقدم قالوا‏:‏ فأوصنا قال‏:‏ تزودا على قدر يا هذا‏:‏ لا تجزع لرؤية ملك الموت وائت وأنت تشاهد فيها عملك عمرك قليل وقد ضيعت أكثره فكيف شعورك في البقية ولعل هذا اليوم الآخر والليلة الأخيرة ما أرخص ما يباع عمرك وما أغفلك عن السرى إنما المرض نهاية الصحة والفراق قرين الوصلة والأيام ترحل ولا بد من مسة بدن والحبيب مفارِقٌ أو مُفَارَقٌ والمرء رهن مصائب
الأيَّام تنقضي حتى يوارى جسمه في رمسه فمؤجل يلقى الردى في غيره ومعجل يلقى الردى في نفسه الدنيا لمن فهم قنطرة العبور وسوق التزود ومتطهرة التنظيف وزرعت للحصاد فأما للعاقل فهي مفرقة المجامع ومحزنة الربوع ومجرية الدموع من نال من دنياه أمنيته أسقطت الأيام منها الإلف اطلب فيها قدر بلغتك وخذ مقدار حاجتك خصها خصوص المسافر في طلب علف بعيره اطلب الدنيا قدر الحاجة واطلب الآخرة على حسب الطاقة هذا ولو أنك بلغت إلى الحمى التوكل لاستراح قلبك وغذاك الله كما يغذي الطير تغدو خماصاً وتروح بطاناً


الفصل الخامس والعشرون احذر الغفلة

الفصل الخامس والعشرون احذر الغفلة
قال الله عز وجل‏:‏ ‏ «‏وَأَمَّا مَن خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفسَ عَنِ الهَوَى فَإِنَّ الجَنَّةَ هِيَ المَأوَى‏» ‏
أحدهما‏:‏ إنه قيام العبد بين يدي ربه يوم الجزاء
والثاني‏:‏ إنه قيام الله تعالى عباده فأحصى ما اكتسب والمراد بالهوى ههنا ما يهوى العبد من المحارم فيذكر مقامه للحسنات واعلم‏:‏ أن من تفكر عند إقدامه على الخطيئة في نظر الحق إليه رده فكره خجلاً مما هم به فالناس في ذلك على مراتب فمنهم من يتفكر عند جولان الهم بالذنب فيستحي من مساكنة ذلك الخاطر وهذا مقام أهل الصفا ومنهم من قويت أسباب غفلته فهو ساكن ذلك الهم إلا أنه لا يعزم عليه ومنهم من يعزم لقوة غفلته فهو يستسقي إقدامه فيما عزم عليه ومنهم من زاد على ذلك بمقارنته المحظور ومداناته ثم تدركه اليقظة وإنما يكون هذا على مقدار تكاثف الغفلة وقلتها فيفكر عند خاطره في عظمته من قد علم وعند يقظه في جلال من قد سمع وعند فعله في عزة من قد رأى وهذا الفكر إنما نبت عن إصرار راسخ من الإيمان في القلب راعاه الحق إليه حذار علته ومعاملة صادقة في الخلوة إلا أن الغفلة عن التذكرة والسعي على جادة الهوى غشى على القلب وران عليه فإذا هم بخطيئة أو قاربها اقتلب مراعاة الحق إليه خذ مراعاته بحق الحق قبل ذلك كما قال الله عز وجل‏:‏ ‏ «‏فَلَولا أَنَّهُ كَانَ مِن المُسَبِّحِينَ‏» ‏ وقال‏:‏ ‏ «‏وَكَانَ أَبُوهُمَا صَالِحاً‏» ‏ وكما جاء في الحديث‏:‏ ‏ «‏تعرف إلى الله في الرخاء يعرفك في الشدة‏» ‏
فما ينفر طائر قلبه من وسخ العزم على الذنب ثم عام في بحر الحياة خجلاً مما هم به يخرج نقياً بعد الوسخ طاهراً بعد النجس لأن الأصل محفوظ بالصدق ومرهون بالإيمان ولولا لطف الحق لكشف حجب الغفلة لبراقع الذنب غير أنه أراه برهان الهدى فرجع وأقام له هاتف التقوى فخشع والقلوب تحن إلى ما اعتادت وألفت وتنازع إلى ما مرنت عليه وعرفت
أما سمعت قول عمر بن أُبىَّ‏:‏ بَينَما نَحنُ في ولادِكَ فالقاعُ سِراعاً والعيشُ يهوى هوياً خَطَرت خطرَةً عَلى القلبِ مِن ذِكراكَ وهُنا فما أَطقت مضياًّ قُلتُ للشوقِ إِذا دعاني لبيك وللحاديين ردُّوا المطيَّا أثارَهُم بعدَهُم وما صَنعوا تخبرنا أُئُناً لَهُم تيعُ يا واقِفاً بالدِّيارِ مُكتَئباً يندِبُ قَوماً مَن مَلكهم نُزعوا ادخل إِلى الدارِ فهيَ خاليةٌ مِن سادة في التُراب قَد وضَعوا إِذا تأَملتُهُم كأَنَهُم ما نَظَروا نَظرةً ولا سمعوا ولا جرى بينهم مذاكرة ولا لنصر سعوا ولا نفعوا كانوا كركب خطور رحالهم فما استَراحوا حتَى لَها رجَعوا تم كتابة الياقوتة عل التمام والكمال والحمد له وحده وصلى الله على سيدنا محمد وآله وسلم